<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
<meta charset="utf-8"><meta name="lang" content="es" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><link rel="manifest" href="/manifest.json" />
<meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.com" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//resizer.abc.es" /><link rel="dns-prefetch" href="//nets.vocento.com" /><link rel="dns-prefetch" href="//media.vocento.com" /><link rel="dns-prefetch" href="//vocento.d3.sc.omtrdc.net"/><meta name="theme-color" content="#00629b" />
<meta name="google-site-verification" content="vS6qTE2-LUEYXy4hALyFVktldvOHzOrqdOa8-fxSTvU" />
<meta name="msvalidate.01" content="DFD5858C3C8F772F71AA5A331D7B7EA6" /><meta property="fb:admins" content="1158173747,706246813,1053864374,1084428080,596782596" /><title>Los científicos buscan los superantibióticos del futuroen la Naturaleza</title><link rel="image_src" href="https://www.lavozdigital.es/media/salud/2018/09/05/Ecoli-U308776765538lC--1248x698@abc.jpg" /><link rel="canonical" href="https://www.abc.es/salud/enfermedades/abci-cientificos-buscan-superantibioticos-futuro-naturaleza-201809051330_noticia.html"/><meta name="title" content="Los científicos buscan los superantibióticos del futuroen la Naturaleza"/><meta name="description" content="La OMS señala que la resistencia a los antibióticos se han convertido en una grave amenaza para la salud pública en todo el mundo y algunos informes aseguran que las superbacterias matarán a 10 millones de personas cada año a partir de 2050"/><meta name="robots" content="index, follow"><meta name="DC.date.issued" content="2018-09-05T11:38:22Z"/><meta name="date" content="2018-09-05T11:30:41Z"/><meta property="article:modified_time" content="2018-09-05T11:38:22Z"/><meta property="article:published_time" content="2018-09-05T11:30:41Z"/><meta name="article:tag" content="Enfermedades"/><meta name="article:tag" content="Epidemias"/><meta name="article:tag" content="Medicina"/><meta name="article:tag" content="Neumonía"/><meta name="article:tag" content="Tuberculosis"/><meta property="article:section" content="Salud"/><meta property="article:publisher" content="https://www.facebook.com/lavozdecadiz/" /><meta name="keywords" content="antibioticos, bacterias, muertes"/><meta name="news_keywords" content="antibioticos, bacterias, muertes"/><meta http-equiv="Refresh" content="900" /><link rel="alternate" type="application/rss+xml" title="Últimas noticias ABC" href="https://www.lavozdigital.es/rss/feeds/abc_ultima.xml" /><link rel="alternate" type="application/rss+xml" title="Portada ABC" href="https://www.lavozdigital.es/rss/feeds/abcPortada.xml" /><link rel="shortcut icon" href="//static4.lavozdigital.es/assets/1.2.196/img/iconos-lavoz/favicon-2016.ico" type="image/x-icon" /><link rel="icon" href="//static4.lavozdigital.es/assets/1.2.196/img/iconos-lavoz/favicon-2016.ico"/><link rel="apple-touch-icon" href="//static4.lavozdigital.es/assets/1.2.196/img/iconos-metas/upper-touch-icon-abc.png"/><link rel="apple-touch-icon" href="//static2.lavozdigital.es/assets/1.2.196/img/iconos-metas/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="//static2.lavozdigital.es/assets/1.2.196/img/iconos-metas/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="//static1.lavozdigital.es/assets/1.2.196/img/iconos-metas/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//static2.lavozdigital.es/assets/1.2.196/img/iconos-metas/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="//static4.lavozdigital.es/assets/1.2.196/img/iconos-metas/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="//static4.lavozdigital.es/assets/1.2.196/img/iconos-metas/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="//static3.lavozdigital.es/assets/1.2.196/img/iconos-metas/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="//static1.lavozdigital.es/assets/1.2.196/img/iconos-metas/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="//static1.lavozdigital.es/assets/1.2.196/img/iconos-metas/apple-touch-icon-180x180.png" sizes="180x180"><link rel="icon" type="image/png" href="//static3.lavozdigital.es/assets/1.2.196/img/iconos-lavoz/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="//static2.lavozdigital.es/assets/1.2.196/img/iconos-lavoz/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static1.lavozdigital.es/assets/1.2.196/img/iconos-lavoz/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static3.lavozdigital.es/assets/1.2.196/img/iconos-lavoz/favicon-192x192.png" sizes="192x192"><meta name="msapplication-square70x70logo" content="//static1.lavozdigital.es/assets/1.2.196/img/iconos-metas/smalltile.png"/><meta name="msapplication-wide310x150logo" content="//static2.lavozdigital.es/assets/1.2.196/img/iconos-metas/widetile.png"/><meta name="msapplication-square150x150logo" content="//static4.lavozdigital.es/assets/1.2.196/img/iconos-metas/mediumtile.png"/><meta name="msapplication-square310x310logo" content="//static1.lavozdigital.es/assets/1.2.196/img/iconos-metas/largetile.png"/><meta property="fb:pages"content="7377874895" /><meta property="og:title" content="Los científicos buscan los superantibióticos del futuroen la Naturaleza" /><meta property="og:url" content="https://www.lavozdigital.es/salud/enfermedades/abci-cientificos-buscan-superantibioticos-futuro-naturaleza-201809051330_noticia.html" /><meta property="og:description" content="La OMS señala que la resistencia a los antibióticos se han convertido en una grave amenaza para la salud pública en todo el mundo y algunos informes aseguran que las superbacterias matarán a 10 millones de personas cada año a partir de 2050" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="lavozdigital" /><meta property="og:image" content="https://www.lavozdigital.es/media/salud/2018/09/05/Ecoli-U308776765538lC--1248x698@abc.jpg" /><meta property="og:image:width" content="1248" /><meta property="og:image:height" content="698" /><meta name="twitter:title" content="Los científicos buscan los superantibióticos del futuroen la Naturaleza"/><meta name="twitter:url" content="https://www.lavozdigital.es/salud/enfermedades/abci-cientificos-buscan-superantibioticos-futuro-naturaleza-201809051330_noticia.html"/><meta name="twitter:description" content="La OMS señala que la resistencia a los antibióticos se han convertido en una grave amenaza para la salud pública en todo el mundo y algunos informes aseguran que las superbacterias matarán a 10 millones de personas cada año a partir de 2050"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@LaVozdeCadiz"/><meta name="twitter:image" content="https://www.lavozdigital.es/media/salud/2018/09/05/Ecoli-U308776765538lC--1248x698@abc.jpg" /><meta name="twitter:image:width" content="1248"/><meta name="twitter:image:height" content="698"/><meta name="twitter:widgets:csp" content="on"><link rel="publisher" href="https://plus.google.com/116824551611411615368"/><script type="application/ld+json">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</script><link rel="stylesheet" type="text/css" href="//static3.lavozdigital.es/assets/1.2.196/css/estilos.css"><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="cookie_20161115"></script><script> window.vocento = { site: { env: 'pro', group: 'abc', subdomain: 'www', tlddomain: 'lavozdigital.es', media: 'lavozdigital' }, config: { nibara: { path: "//static.abc.es/nibara/1.8.5", libPath: "//static4.lavozdigital.es/assets/1.2.196/lib/", mediaPath: "//static1.lavozdigital.es", vocUserPath: "//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader", vocUserVersion: "201808281027", vamPath: "//static.vocento.com/vam/3.14.1", videoPlayerPath: "//static.vocento.com/video-player", videoPlayerVersionPath: "//static.vocento.com/video-player/1.2.4", sportsdataPath: "//static.vocento.com/sportsdata/latest", commentsPath: "//static.vocento.com/comments/1.2.0", metricsUrl: "https://metrics.lavozdigital.es/stats/v2/visit", media: "lavoz", outbrainCodes: "AR_1" }, vocuser: { comments: { options: {categoryID: 'lavoz'}, templatesUrl: "//static.vocento.com/comments/1.2.0/templates" } }, multimedia: { videoplayer: {serviceUrl: '//api-video-player.vocento.com'} } } }; </script><script>window.vocento.tracking = {root: {'OAS_movil': '','OAS_sitepage': 'salud','noticiaid': '18043ebc-b0fd-11e8-9336-85c32c2691c0','send_metrics': 'true','seccionid': '72','objectPublishId': 'salud_enfermedades','objectMetricsId': 'salud_enfermedades','objectTopics': '','objectAuthors': '','id_imagen': 'https://www.lavozdigital.es/media/salud/2018/09/05/Ecoli-U308776765538lC--1248x698@abc.jpg','id_video': '','akamai_device': 'device_os=Linux;dual_orientation=false;full_flash_support=true;is_mobile=false;is_tablet=false;is_wireless_device=false;mobile_browser=Firefox;pdf_support=true;physical_screen_height=175;physical_screen_width=280;resolution_width=1280;resolution_height=800;viewport_initial_scale=;viewport_width=width_equals_max_image_width','httpStatus': '200'},comscore: {'scrollDireccion': '','ns_site': 'lavozdigital','ns_http_status': '','idNoticia': '18043ebc-b0fd-11e8-9336-85c32c2691c0','modulosRotacion': 'modulo-no-rotacion;lomas-dual;noticia-salud-enfermedades;100,rot-se;ultimas-galerias-la-voz-cadiz;noticia-salud-enfermedades;33,rot-ed;r17-msuizo-crosslinking-canal-amarillo-lavoz-;noticia-salud-enfermedades;16,rot-cl;kiosko-y-mas;noticia-salud-enfermedades;8,rot-na;oferplan-2017-cadiz1;noticia-salud-enfermedades;33,rot-nb;descuento-abc-nutritienda;noticia-salud-enfermedades;33','voc_adb': '0','voc_adp': '','voc_ate': 'conocer','voc_au': 'ri','voc_ed': '','voc_fem': '20180905133822','voc_fep': '20180905131611','voc_h': '','voc_ho': '0','voc_idi': 'es','voc_krux': '','voc_mobile': '','voc_name': '','voc_ntop': '5','voc_or': 'RL','voc_pl': 'm-responsive','voc_pr': '1','voc_pu': 'methode','voc_pw_cookie': '','voc_pw_count': '','voc_pw_max': '','voc_pw_meter': '','voc_pw_pid': '','voc_pw_result': '','voc_s1': 'enfermedades','voc_s2': '','voc_s3': '','voc_s4': '','voc_se': 'salud','voc_site': 'lavozdigital','voc_swipe': '','voc_tc': 'noticia','voc_tcnew': 'noticia.foto','voc_tn': 'los-cientificos-buscan-los-superantibioticos-del-futuro-en-la-naturaleza','voc_top': 'enfermedades,medicina,epidemias,neumonia,tuberculosis','voc_tusr': 'anonimo','voc_usrag': '','voc_usrcp': '','voc_usrgen': '','voc_usrid': '','voc_usrser': ''},config: {gtmKey: "GTM-NP8JQ3",dtmId: "12ba40949f01152135ce95bd263f72f7d5ecfddd",kruxId: "qwotcj0qp",facebookId: "",facebookAppId: "",host: "www.lavozdigital.es"}}</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd" data-self-hosted="false" data-legacy-krux="qwotcj0qp" data-legacy-comscore-mmx="7715761" data-legacy-facebook="" data-legacy-autotracking="false" ></script><script src="//static.abc.es/nibara/1.8.5/trackingVtm.js"></script><script>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</script></head>
<body 
	class="cadiz " 
    name="top" 
    data-nibara-loader="layout article estandar"    data-edicion="nacional" 
    data-seccion="salud"
    data-subseccion="enfermedades">
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP8JQ3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=lavozdigital&voc_site=lavozdigital&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><script src="//static.vocento.com/dab/latest/strategy.js"></script><div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><img src="//vocento.d3.omtrdc.net/b/ss/voclavozdigital,voces/1/G.4--NS/1111111?pageName=&g=" width = "1" height = "1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript><span class="mega-superior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner"></span></span><span class="oreja izquierda fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_izq"></span></span><span class="oreja derecha fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_der"></span></span><span class="es-noticia"><span class="titulo">Es noticia:</span><ul><li><a href="https://www.lavozdigital.es/cadiz/lvdi-verja-muelle-demolera-seis-tramos-obras-carril-bici-201809050704_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=la-verja-el-muelle-y-el-carril-bici&amp;ns_source=la%20voz%20digital&amp;ns_linkname=noticia.foto.salud&amp;ns_fee=pos-1" title="La verja el muelle y el carril bici">La verja el muelle y el carril bici</a></li><li><a href="https://www.lavozdigital.es/cadiz/lvdi-ediles-declararan-24-septiembre-denuncia-contra-alcalde-chiringuitos-201809050704_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=el-caso-de-los-chiringuitos-de-cadiz&amp;ns_source=la%20voz%20digital&amp;ns_linkname=noticia.foto.salud&amp;ns_fee=pos-2" title="El caso de los chiringuitos de C&amp;aacute;diz">El caso de los chiringuitos de C&aacute;diz</a></li><li><a href="https://www.lavozdigital.es/cadiz/lvdi-deporte-base-estalla-contra-ayuntamiento-cadiz-201809041901_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=el-deporte-base-contra-el-ayuntamiento&amp;ns_source=la%20voz%20digital&amp;ns_linkname=noticia.foto.salud&amp;ns_fee=pos-3" title="El deporte base contra el Ayuntamiento">El deporte base contra el Ayuntamiento</a></li><li><a href="https://www.lavozdigital.es/cadiz/provincia/lvdi-peligra-contrato-cinco-corbetas-navantia-201809041215_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=arabia-y-las-corbetas&amp;ns_source=la%20voz%20digital&amp;ns_linkname=noticia.foto.salud&amp;ns_fee=pos-4" title="Arabia y las corbetas">Arabia y las corbetas</a></li><li><a href="https://www.lavozdigital.es/espana/abci-torra-agita-calle-y-cede-parlament-respuesta-sentencia-proces-201809042315_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=el-proces-quim-torra-agita-la-calle&amp;ns_source=la%20voz%20digital&amp;ns_linkname=noticia.foto.salud&amp;ns_fee=pos-5" title="El &amp;laquo;proc&amp;eacute;s&amp;raquo;: Quim Torra agita la calle">El &laquo;proc&eacute;s&raquo;: Quim Torra agita la calle</a></li></ul></span><div class="precabecera"><span class="ediciones"><a class="ed-nacional" href="https://www.abc.es" title="Nacional">ABC</a><a class="ed-sevilla" href="https://sevilla.abc.es" title="Sevilla">ABC Sevilla</a></span><span class="redes-sociales"><span>Síguenos en</span><a href="https://www.facebook.com/lavozdecadiz" title="Facebook" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span></a><a href="https://twitter.com/LaVozdeCadiz" title="Twitter" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span></a><a href="https://instagram.com/lavozdecadiz" title="Instagram" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.8,2H16.2C19.4,2 22,4.6 22,7.8V16.2A5.8,5.8 0 0,1 16.2,22H7.8C4.6,22 2,19.4 2,16.2V7.8A5.8,5.8 0 0,1 7.8,2M7.6,4A3.6,3.6 0 0,0 4,7.6V16.4C4,18.39 5.61,20 7.6,20H16.4A3.6,3.6 0 0,0 20,16.4V7.6C20,5.61 18.39,4 16.4,4H7.6M17.25,5.5A1.25,1.25 0 0,1 18.5,6.75A1.25,1.25 0 0,1 17.25,8A1.25,1.25 0 0,1 16,6.75A1.25,1.25 0 0,1 17.25,5.5M12,7A5,5 0 0,1 17,12A5,5 0 0,1 12,17A5,5 0 0,1 7,12A5,5 0 0,1 12,7M12,9A3,3 0 0,0 9,12A3,3 0 0,0 12,15A3,3 0 0,0 15,12A3,3 0 0,0 12,9Z"/></svg></span></a></span><span class="acceso"><div class="gigya-logged-in" style="display: none;"><div class="gigya-account-links"><a href="/personalizacion" title="Mi perfil">Mi perfil</a></div><div class="gigya-welcome"><img class="gigya-user-thumbnail avatar" alt="Sesión usuario" src=""></div><span class="alertas"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"/></svg></span><span class="globo">3</span></span></div><div class="gigya-logged-out"><a class="gigya-login-link" href="#" title="Acceso">Acceso</a>/<a class="gigya-registration-link" href="#" title="Regístro">Registro</a><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/></svg></span><span class="alertas"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"/></svg></span></span></div></span></div><header class="cabecera"><a class="logo-abc" href="https://www.lavozdigital.es/" title="La Voz de Cádiz"><svg viewBox="0 0 620 60"><path d="M172.903,14.346c-13.991,0 -24.293,9.565 -24.293,22.7c0,13.198 10.302,22.954 24.293,22.954c13.992,0 24.294,-9.819 24.294,-22.954c0,-13.072 -10.302,-22.7 -24.294,-22.7Zm226.786,16.961l7.632,-9.054c-4.516,-4.846 -11.702,-7.907 -18.443,-7.907c-13.801,0 -23.976,9.628 -23.976,22.636c0,13.199 9.984,23.018 23.531,23.018c6.741,0 14.054,-3.379 18.888,-8.608l-7.632,-8.161c-3.052,3.124 -7.186,5.164 -10.62,5.164c-6.042,0 -10.621,-4.973 -10.621,-11.541c0,-6.567 4.579,-11.477 10.621,-11.477c3.688,0 7.822,2.359 10.62,5.93Zm-386.461,-16.578l0,33.603l18.698,0l0,11.094l-31.926,0l0,-44.697l13.228,0Zm39.088,0l13.61,0l18.379,44.697l-14.118,0l-2.608,-7.141l-17.997,0l-2.672,7.141l-13.609,0l19.015,-44.697Zm72.675,30.925l10.176,-30.925l13.546,0l-17.235,44.697l-13.737,0l-17.044,-44.697l14.119,0l10.175,30.925Zm113.695,-22.508l-22.131,25.951l22.576,0l0,10.329l-40.193,0l0,-8.353l22.132,-26.015l-21.368,0l0,-10.329l38.984,0l0,8.417Zm41.282,-8.417c14.437,0 23.976,8.863 23.976,22.317c0,13.453 -9.73,22.38 -24.421,22.38l-19.079,0l0,-44.697l19.524,0Zm27.943,0l36.441,0l0,10.202l-23.213,0l0,7.014l21.051,0l0,10.202l-21.051,0l0,7.077l23.849,0l0,10.202l-37.077,0l0,-44.697Zm119.586,0l13.61,0l18.379,44.697l-14.118,0l-2.608,-7.141l-17.998,0l-2.671,7.141l-13.61,0l19.016,-44.697Zm53.763,0c14.436,0 23.976,8.863 23.976,22.317c0,13.453 -9.73,22.38 -24.421,22.38l-19.079,0l0,-44.697l19.524,0Zm28.936,0l13.228,0l0,44.697l-13.228,0l0,-44.697Zm57.261,0l0,8.417l-22.131,25.951l22.576,0l0,10.329l-40.193,0l0,-8.353l22.132,-26.015l-21.369,0l0,-10.329l38.985,0Zm-287.107,34.304c6.042,0 10.112,-4.718 10.112,-11.86c0,-7.205 -4.388,-11.987 -10.748,-11.987l-6.042,0l0,23.847l6.678,0Zm201.291,0c6.042,0 10.112,-4.718 10.112,-11.86c0,-7.205 -4.388,-11.987 -10.748,-11.987l-6.041,0l0,23.847l6.677,0Zm-308.547,-23.592c5.851,0 10.557,4.91 10.557,11.668c0,6.759 -4.706,11.796 -10.557,11.796c-5.851,0 -10.938,-5.037 -10.938,-11.796c0,-6.758 5.024,-11.668 10.938,-11.668Zm-109.012,17.152l-5.343,-14.602l-5.469,14.602l10.812,0Zm375.18,0l-5.342,-14.602l-5.469,14.602l10.811,0Zm-1.971,-31.116l-9.413,0l6.805,-11.477l11.13,3.698l-8.522,7.779Z"/><path d="M620,59.318l-44,0l0,-22l44,0l0,22Zm-32.5,-3.518l0,-8l-8,0l0,8l8,0Zm14.565,-12.017l0,-2.983l-10.765,0l0,15l11,0l0,-2.961l-7.668,0l0,-3.112l6.685,0l0,-2.855l-6.685,0l0,-3.089l7.433,0Zm7.047,0.243c0.376,-0.271 0.8,-0.384 1.329,-0.384c1.397,0 2.752,0.477 4.064,1.432l1.708,-2.365c-0.748,-0.609 -1.629,-1.08 -2.638,-1.411c-1.009,-0.333 -2.018,-0.498 -3.027,-0.498c-0.747,0 -1.433,0.088 -2.061,0.263c-0.667,0.185 -1.265,0.471 -1.798,0.856c-1.029,0.747 -1.547,1.809 -1.547,3.185c0,1.376 0.409,2.387 1.224,3.029c0.814,0.643 2.1,1.165 3.859,1.567c1.109,0.263 1.852,0.522 2.227,0.778c0.373,0.255 0.561,0.602 0.561,1.037c0,0.436 -0.176,0.782 -0.529,1.037c-0.355,0.256 -0.84,0.384 -1.459,0.384c-1.385,0 -2.891,-0.684 -4.52,-2.053l-2.01,2.366c0.943,0.836 1.944,1.468 3.003,1.893c1.092,0.439 2.247,0.658 3.462,0.658c1.656,0 2.993,-0.404 4.01,-1.214c1.016,-0.81 1.525,-1.863 1.525,-3.164c0,-1.299 -0.396,-2.288 -1.19,-2.966c-0.793,-0.678 -1.907,-1.186 -3.341,-1.525c-1.433,-0.34 -2.349,-0.633 -2.745,-0.883c-0.395,-0.248 -0.594,-0.584 -0.594,-1.006c0,-0.421 0.162,-0.76 0.486,-1.016l0.001,0Z" fill="#d10019"/></svg></a><form class="buscador-cabecera"><input class="caja-busqueda" type="text" placeholder="Buscar"><button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"/></svg></span></button></form></header><span class="cabecera-sticky"><span class="contenido-cabecera"><a class="logo-abc" href="https://www.lavozdigital.es/" title="La Voz de Cádiz"><svg viewBox="0 0 620 60"><path d="M172.903,14.346c-13.991,0 -24.293,9.565 -24.293,22.7c0,13.198 10.302,22.954 24.293,22.954c13.992,0 24.294,-9.819 24.294,-22.954c0,-13.072 -10.302,-22.7 -24.294,-22.7Zm226.786,16.961l7.632,-9.054c-4.516,-4.846 -11.702,-7.907 -18.443,-7.907c-13.801,0 -23.976,9.628 -23.976,22.636c0,13.199 9.984,23.018 23.531,23.018c6.741,0 14.054,-3.379 18.888,-8.608l-7.632,-8.161c-3.052,3.124 -7.186,5.164 -10.62,5.164c-6.042,0 -10.621,-4.973 -10.621,-11.541c0,-6.567 4.579,-11.477 10.621,-11.477c3.688,0 7.822,2.359 10.62,5.93Zm-386.461,-16.578l0,33.603l18.698,0l0,11.094l-31.926,0l0,-44.697l13.228,0Zm39.088,0l13.61,0l18.379,44.697l-14.118,0l-2.608,-7.141l-17.997,0l-2.672,7.141l-13.609,0l19.015,-44.697Zm72.675,30.925l10.176,-30.925l13.546,0l-17.235,44.697l-13.737,0l-17.044,-44.697l14.119,0l10.175,30.925Zm113.695,-22.508l-22.131,25.951l22.576,0l0,10.329l-40.193,0l0,-8.353l22.132,-26.015l-21.368,0l0,-10.329l38.984,0l0,8.417Zm41.282,-8.417c14.437,0 23.976,8.863 23.976,22.317c0,13.453 -9.73,22.38 -24.421,22.38l-19.079,0l0,-44.697l19.524,0Zm27.943,0l36.441,0l0,10.202l-23.213,0l0,7.014l21.051,0l0,10.202l-21.051,0l0,7.077l23.849,0l0,10.202l-37.077,0l0,-44.697Zm119.586,0l13.61,0l18.379,44.697l-14.118,0l-2.608,-7.141l-17.998,0l-2.671,7.141l-13.61,0l19.016,-44.697Zm53.763,0c14.436,0 23.976,8.863 23.976,22.317c0,13.453 -9.73,22.38 -24.421,22.38l-19.079,0l0,-44.697l19.524,0Zm28.936,0l13.228,0l0,44.697l-13.228,0l0,-44.697Zm57.261,0l0,8.417l-22.131,25.951l22.576,0l0,10.329l-40.193,0l0,-8.353l22.132,-26.015l-21.369,0l0,-10.329l38.985,0Zm-287.107,34.304c6.042,0 10.112,-4.718 10.112,-11.86c0,-7.205 -4.388,-11.987 -10.748,-11.987l-6.042,0l0,23.847l6.678,0Zm201.291,0c6.042,0 10.112,-4.718 10.112,-11.86c0,-7.205 -4.388,-11.987 -10.748,-11.987l-6.041,0l0,23.847l6.677,0Zm-308.547,-23.592c5.851,0 10.557,4.91 10.557,11.668c0,6.759 -4.706,11.796 -10.557,11.796c-5.851,0 -10.938,-5.037 -10.938,-11.796c0,-6.758 5.024,-11.668 10.938,-11.668Zm-109.012,17.152l-5.343,-14.602l-5.469,14.602l10.812,0Zm375.18,0l-5.342,-14.602l-5.469,14.602l10.811,0Zm-1.971,-31.116l-9.413,0l6.805,-11.477l11.13,3.698l-8.522,7.779Z"/><path d="M620,59.318l-44,0l0,-22l44,0l0,22Zm-32.5,-3.518l0,-8l-8,0l0,8l8,0Zm14.565,-12.017l0,-2.983l-10.765,0l0,15l11,0l0,-2.961l-7.668,0l0,-3.112l6.685,0l0,-2.855l-6.685,0l0,-3.089l7.433,0Zm7.047,0.243c0.376,-0.271 0.8,-0.384 1.329,-0.384c1.397,0 2.752,0.477 4.064,1.432l1.708,-2.365c-0.748,-0.609 -1.629,-1.08 -2.638,-1.411c-1.009,-0.333 -2.018,-0.498 -3.027,-0.498c-0.747,0 -1.433,0.088 -2.061,0.263c-0.667,0.185 -1.265,0.471 -1.798,0.856c-1.029,0.747 -1.547,1.809 -1.547,3.185c0,1.376 0.409,2.387 1.224,3.029c0.814,0.643 2.1,1.165 3.859,1.567c1.109,0.263 1.852,0.522 2.227,0.778c0.373,0.255 0.561,0.602 0.561,1.037c0,0.436 -0.176,0.782 -0.529,1.037c-0.355,0.256 -0.84,0.384 -1.459,0.384c-1.385,0 -2.891,-0.684 -4.52,-2.053l-2.01,2.366c0.943,0.836 1.944,1.468 3.003,1.893c1.092,0.439 2.247,0.658 3.462,0.658c1.656,0 2.993,-0.404 4.01,-1.214c1.016,-0.81 1.525,-1.863 1.525,-3.164c0,-1.299 -0.396,-2.288 -1.19,-2.966c-0.793,-0.678 -1.907,-1.186 -3.341,-1.525c-1.433,-0.34 -2.349,-0.633 -2.745,-0.883c-0.395,-0.248 -0.594,-0.584 -0.594,-1.006c0,-0.421 0.162,-0.76 0.486,-1.016l0.001,0Z" fill="#d10019"/></svg></a><span class="titulo-seccion" style="opacity: 1;"><a href="/salud/enfermedades/" title="Enfermedades">Enfermedades</a></span><form class="buscador-cabecera"><input class="caja-busqueda" type="text" placeholder="Buscar"><button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path></svg></span></button></form><span class="acceso"><div class="gigya-logged-in" style="display: none;"><div class="gigya-account-links"><a class="gigya-profile-link" href="#" title="Mi perfil">Mi perfil</a></div><div class="gigya-welcome"><img class="gigya-user-thumbnail avatar" alt="Sesión usuario" src=""></div><span class="alertas"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path></svg></span><span class="globo"></span></span></div><div class="gigya-logged-out"><a class="gigya-login-link" href="#" title="Acceso">Acceso</a>/<a class="gigya-registration-link" href="#" title="Regístro">Regístro</a><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span><span class="alertas"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path></svg></span></span></div></span><span class="todo" data-mostrar="flex"><span class="boton"><span class="accion">Menú</span></span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><span class="contenido-menu"><section><h4 class="titulo"><a href="/cadiz/" title="Cádiz">Cádiz</a></h4></section><section><h4 class="titulo"><a href="http://carnaval.lavozdigital.es/" title="Carnaval">Carnaval</a></h4><ul><li><a href="/estilo/gente/" title="Gente">Gente</a></li><li><a href="/estilo/moda/" title="Moda">Moda</a></li><li><a href="/estilo/belleza/" title="Belleza">Belleza</a></li><li><a href="/estilo/gastronomia/" title="Gastronomía">Gastronomía</a></li><li><a href="/estilo/recetas/" title="Recetas">Recetas</a></li><li><a href="/viajar/" title="Viajar">Viajar</a></li><li><a href="http://www.mujerhoy.com" title="MujerHoy">MujerHoy</a></li></ul></section><section><h4 class="titulo"><a href="/cadiz/provincia/" title="Provincia">Provincia</a></h4><ul><li><a href="/cadiz/jerez/" title="Jerez">Jerez</a></li><li><a href="/cadiz/san-fernando/" title="San Fernando">San Fernando</a></li><li><a href="/cadiz/chiclana/" title="Chiclana">Chiclana</a></li><li><a href="/cadiz/el-puerto/" title="El Puerto">El Puerto</a></li><li><a href="/cadiz/campo-gibraltar/" title="Campo Gibraltar">Campo Gibraltar</a></li><li><a href="/cadiz/janda/" title="Janda">Janda</a></li><li><a href="/cadiz/sierra/" title="Sierra">Sierra</a></li><li><a href="http://carnaval.lavozdigital.es/" title="Carnaval">Carnaval</a></li></ul></section><section><h4 class="titulo"><a href="/andalucia/" title="Andalucía">Andalucía</a></h4><ul><li><a href="/andalucia/almeria/" title="Almería">Almería</a></li><li><a href="/andalucia/cadiz/" title="Cádiz">Cádiz</a></li><li><a href="/andalucia/cordoba/" title="Córdoba">Córdoba</a></li><li><a href="/andalucia/granada/" title="Granada">Granada</a></li><li><a href="/andalucia/huelva/" title="Huelva">Huelva</a></li><li><a href="/andalucia/jaen/" title="Jaén">Jaén</a></li><li><a href="/andalucia/malaga/" title="Málaga">Málaga</a></li><li><a href="/andalucia/sevilla/" title="Sevilla">Sevilla</a></li></ul></section><section><h4 class="titulo"><a href="/espana/" title="España">España</a></h4></section><section><h4 class="titulo"><a href="/internacional/" title="Internacional">Internacional</a></h4></section><section><h4 class="titulo"><a href="/economia/" title="Economía">Economía</a></h4></section><section><h4 class="titulo"><a href="/deportes/" title="Deportes">Deportes</a></h4><ul><li><a href="/deportes/cadizcf/" title="Cádiz C.F.">Cádiz C.F.</a></li><li><a href="/deportes/futbol/" title="Fútbol">Fútbol</a></li><li><a href="/deportes/baloncesto/" title="Baloncesto">Baloncesto</a></li><li><a href="/deportes/tenis/" title="Tenis">Tenis</a></li><li><a href="/deportes/formula-1/" title="Fórmula 1">Fórmula 1</a></li><li><a href="/deportes/motociclismo/" title="Motos">Motos</a></li><li><a href="/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></li></ul></section><section><h4 class="titulo"><a href="/opinion/" title="Opinión">Opinión</a></h4></section><section><h4 class="titulo"><a href="/conocer/" title="Conocer">Conocer</a></h4><ul><li><a href="/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/familia/" title="Familia">Familia</a></li><li><a href="/viajar/" title="Viajar">Viajar</a></li><li><a href="/salud/" title="Salud">Salud</a></li><li><a href="/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/motor/" title="Motor">Motor</a></li><li><a href="/natural/" title="Natural">Natural</a></li></ul></section><section><h4 class="titulo"><a href="/cultura/" title="Cultura">Cultura</a></h4><ul><li><a href="http://hoycinema.abc.es/" title="Cine">Cine</a></li><li><a href="/cultura/teatros/" title="Teatros">Teatros</a></li><li><a href="/cultura/arte/" title="Arte">Arte</a></li><li><a href="/cultura/libros/" title="Libros">Libros</a></li><li><a href="/cultura/cultural/" title="Cultural">Cultural</a></li><li><a href="/cultura/toros/" title="Toros">Toros</a></li></ul></section><section><h4 class="titulo"><a href="/estilo/" title="Gente">Gente</a></h4></section><section><h4 class="titulo"><a href="/multimedia/videos/" title="Multimedia">Multimedia</a></h4><ul><li><a href="/multimedia/videos/" title="Videos">Videos</a></li><li><a href="/multimedia/fotos/" title="Fotos">Fotos</a></li></ul></section><section><h4 class="titulo"><a href="/play/" title="Play">Play</a></h4><ul><li><a href="/play/cine/" title="Cine">Cine</a></li><li><a href="/play/series/" title="Series">Series</a></li><li><a href="/play/television/" title="Televisión">Televisión</a></li><li><a href="/play/television/programacion-tv/" title="Programación TV">Programación TV</a></li><li><a href="/play/cine/cartelera/" title="Cartelera">Cartelera</a></li><li><a href="/play/cine/peliculas/" title="Peliculas">Peliculas</a></li><li><a href="/play/personajes/" title="Personajes">Personajes</a></li></ul></section></span><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="http://www.abc.es/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="http://www.abc.es/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-5&ns_fee=0" title="Política de cookies">Política de cookies</a></li><li><a href="http://www.abc.es/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="http://www.abc.es/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></span></span><nav class="navegacion"><script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","@graph":[{"@type":"ListItem","position":1,"item":{"@id":"//www.lavozdigital.es/cadiz/","url":"//www.lavozdigital.es/cadiz/","name":"Cádiz"}},{"@type":"ListItem","position":2,"item":{"@id":"//www.lavozdigital.es/cadiz/provincia/","url":"//www.lavozdigital.es/cadiz/provincia/","name":"Provincia"}},{"@type":"ListItem","position":3,"item":{"@id":"//www.lavozdigital.es/andalucia/","url":"//www.lavozdigital.es/andalucia/","name":"Andalucía"}},{"@type":"ListItem","position":4,"item":{"@id":"//www.lavozdigital.es/espana/","url":"//www.lavozdigital.es/espana/","name":"España"}},{"@type":"ListItem","position":5,"item":{"@id":"//www.lavozdigital.es/internacional/","url":"//www.lavozdigital.es/internacional/","name":"Internacional"}},{"@type":"ListItem","position":6,"item":{"@id":"//www.lavozdigital.es/economia/","url":"//www.lavozdigital.es/economia/","name":"Economía"}},{"@type":"ListItem","position":7,"item":{"@id":"//www.lavozdigital.es/deportes/","url":"//www.lavozdigital.es/deportes/","name":"Deportes"}},{"@type":"ListItem","position":8,"item":{"@id":"//www.lavozdigital.es/opinion/","url":"//www.lavozdigital.es/opinion/","name":"Opinión"}},{"@type":"ListItem","position":9,"item":{"@id":"//www.lavozdigital.es/conocer/","url":"//www.lavozdigital.es/conocer/","name":"Conocer"}},{"@type":"ListItem","position":10,"item":{"@id":"//www.lavozdigital.es/cultura/","url":"//www.lavozdigital.es/cultura/","name":"Cultura"}},{"@type":"ListItem","position":11,"item":{"@id":"//www.lavozdigital.es/estilo/","url":"//www.lavozdigital.es/estilo/","name":"Gente"}},{"@type":"ListItem","position":12,"item":{"@id":"//www.lavozdigital.es/multimedia/videos/","url":"//www.lavozdigital.es/multimedia/videos/","name":"Multimedia"}}]}</script><ul class="primer-nivel"><li><a class="cadiz " href="/cadiz/" title="Cádiz">Cádiz</a></li><li data-desplegable-navegacion><a class="provincia submenu" href="/cadiz/provincia/" title="Provincia">Provincia</a><ul><li><a href="/cadiz/jerez/" title="Jerez">Jerez</a></li><li><a href="/cadiz/san-fernando/" title="San Fernando">San Fernando</a></li><li><a href="/cadiz/chiclana/" title="Chiclana">Chiclana</a></li><li><a href="/cadiz/el-puerto/" title="El Puerto">El Puerto</a></li><li><a href="/cadiz/campo-gibraltar/" title="Campo Gibraltar">Campo Gibraltar</a></li><li><a href="/cadiz/janda/" title="Janda">Janda</a></li><li><a href="/cadiz/sierra/" title="Sierra">Sierra</a></li><li><a href="http://carnaval.lavozdigital.es/" title="Carnaval">Carnaval</a></li></ul></li><li data-desplegable-navegacion><a class="andalucia submenu" href="/andalucia/" title="Andalucía">Andalucía</a><ul><li><a href="/andalucia/almeria/" title="Almería">Almería</a></li><li><a href="/andalucia/cadiz/" title="Cádiz">Cádiz</a></li><li><a href="/andalucia/cordoba/" title="Córdoba">Córdoba</a></li><li><a href="/andalucia/granada/" title="Granada">Granada</a></li><li><a href="/andalucia/huelva/" title="Huelva">Huelva</a></li><li><a href="/andalucia/jaen/" title="Jaén">Jaén</a></li><li><a href="/andalucia/malaga/" title="Málaga">Málaga</a></li><li><a href="/andalucia/sevilla/" title="Sevilla">Sevilla</a></li></ul></li><li><a class="espana " href="/espana/" title="España">España</a></li><li><a class="internacional " href="/internacional/" title="Internacional">Internacional</a></li><li><a class="economia " href="/economia/" title="Economía">Economía</a></li><li data-desplegable-navegacion><a class="deportes submenu" href="/deportes/" title="Deportes">Deportes</a><ul><li><a href="/deportes/cadizcf/" title="Cádiz C.F.">Cádiz C.F.</a></li><li><a href="/deportes/futbol/" title="Fútbol">Fútbol</a></li><li><a href="/deportes/baloncesto/" title="Baloncesto">Baloncesto</a></li><li><a href="/deportes/tenis/" title="Tenis">Tenis</a></li><li><a href="/deportes/formula-1/" title="Fórmula 1">Fórmula 1</a></li><li><a href="/deportes/motociclismo/" title="Motos">Motos</a></li><li><a href="/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></li></ul></li><li><a class="opinion " href="/opinion/" title="Opinión">Opinión</a></li><li data-desplegable-navegacion><a class="conocer submenu" href="/conocer/" title="Conocer">Conocer</a><ul><li><a href="/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/familia/" title="Familia">Familia</a></li><li><a href="/viajar/" title="Viajar">Viajar</a></li><li><a href="/salud/" title="Salud">Salud</a></li><li><a href="/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/motor/" title="Motor">Motor</a></li><li><a href="/natural/" title="Natural">Natural</a></li></ul></li><li data-desplegable-navegacion><a class="cultura submenu" href="/cultura/" title="Cultura">Cultura</a><ul><li><a href="http://hoycinema.abc.es/" title="Cine">Cine</a></li><li><a href="/cultura/teatros/" title="Teatros">Teatros</a></li><li><a href="/cultura/arte/" title="Arte">Arte</a></li><li><a href="/cultura/libros/" title="Libros">Libros</a></li><li><a href="/cultura/cultural/" title="Cultural">Cultural</a></li><li><a href="/cultura/toros/" title="Toros">Toros</a></li></ul></li><li><a class="estilo " href="/estilo/" title="Gente">Gente</a></li><li data-desplegable-navegacion><a class="multimedia submenu" href="/multimedia/videos/" title="Multimedia">Multimedia</a><ul><li><a href="/multimedia/videos/" title="Videos">Videos</a></li><li><a href="/multimedia/fotos/" title="Fotos">Fotos</a></li></ul></li><li data-desplegable-navegacion class="canal"><a class="abcplay submenu" href="/play/" title="Play">Play</a><ul><li><a href="/play/cine/" title="Cine">Cine</a></li><li><a href="/play/series/" title="Series">Series</a></li><li><a href="/play/television/" title="Televisión">Televisión</a></li><li><a href="/play/television/programacion-tv/" title="Programación TV">Programación TV</a></li><li><a href="/play/cine/cartelera/" title="Cartelera">Cartelera</a></li><li><a href="/play/cine/peliculas/" title="Peliculas">Peliculas</a></li><li><a href="/play/personajes/" title="Personajes">Personajes</a></li></ul></li><li><span class="todo" data-mostrar>Más<span class="icono"><svg viewBox="0 0 24 24"><rect x="3" y="6" width="18" height="2"/><rect x="3" y="11" width="18" height="2"/><rect x="3" y="16" width="18" height="2"/></svg></span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z" /></svg></span></span><section><h4 class="titulo"><a href="http://carnaval.lavozdigital.es/" title="Carnaval">Carnaval</a></h4><ul><li><a href="/estilo/gente/" title="Gente">Gente</a></li><li><a href="/estilo/moda/" title="Moda">Moda</a></li><li><a href="/estilo/belleza/" title="Belleza">Belleza</a></li><li><a href="/estilo/gastronomia/" title="Gastronomía">Gastronomía</a></li><li><a href="/estilo/recetas/" title="Recetas">Recetas</a></li><li><a href="/viajar/" title="Viajar">Viajar</a></li><li><a href="http://www.mujerhoy.com" title="MujerHoy">MujerHoy</a></li></ul></section><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="http://www.abc.es/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="http://www.abc.es/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-5&ns_fee=0" title="Política de cookies">Política de cookies</a></li><li><a href="http://www.abc.es/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="http://www.abc.es/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></li></ul><ul class="segundo-nivel"><li class="portal"><a class="abc" href="/" title="ABC">LA VOZ DIGITAL</a></li><li class="seccion"><a class="" href="/salud/" title="Salud"><span>Salud</span></a></li><li class="seccion"><a class="" href="/salud/enfermedades/" title="Enfermedades"><span>Enfermedades</span></a></li><li><a href="/salud/" title="Portada" "><span>Portada</span></a></li><li><a href="/salud/enfermedades/" title="Salud" class="activo""><span>Salud</span></a></li><li><a href="/salud/sanidad/" title="Sanidad" "><span>Sanidad</span></a></li><li><a href="/salud/habitos-vida-saludable/" title="Vida Saludable" "><span>Vida Saludable</span></a></li><li><a href="/salud/sepa/" title="Salud Bucodental" "><span>Salud Bucodental</span></a></li><li><a href="/salud/guia-medica/" title="Guía Médica" "><span>Guía Médica</span></a></li><li><a href="/salud/tecnologia-salud/" title="Tecnología" "><span>Tecnología</span></a></li><li><a href="/salud/videos/" title="Vídeos" "><span>Vídeos</span></a></li></ul></nav><span class="main" id="salud"><span class="titulo-seccion"><a href="/salud/enfermedades/" title="Noticias de Enfermedades" class="alter">Enfermedades</a></span><span class="mega-interior"><span class="creatividad" data-voc-vam data-voc-vam-position="cintillo" ></span></span><main class="contenido-articulo" role="main"><span class="hueco-imagen-principal imagen"><figure class="imagen-principal"><img src="https://www.lavozdigital.es/media/salud/2018/09/05/Ecoli-kgwF--620x349@abc.jpg" alt="E. coli" srcset="https://www.lavozdigital.es/media/salud/2018/09/05/Ecoli-kgwF--620x349@abc.jpg 620w"><figcaption class="pie-foto">E. coli - <span class="firma">Archivo</span></figcaption></figure></span><span class="encabezado-articulo"><span class="antetitulo">MICROBIOLOGÍA</span><h1><span class="titular">Los científicos buscan los superantibióticos del futuro  en la Naturaleza</span></h1><h2 class="subtitulo">La OMS señala que la resistencia a los antibióticos se han convertido en una grave amenaza para la salud pública en todo el mundo y algunos informes aseguran que las superbacterias matarán a 10 millones de personas cada año a partir de 2050</h2></span><span class="cuerpo-texto "><span class="data"><footer class="autores"><span><a class="autor"  title="R.I.">R.I.<br></a><a href="https://twitter.com/@abc_salud" title="@@abc_salud" target="_blank">@abc_salud</a></span></footer><span class="fecha"><span class="lugar">MADRID</span><span>Actualizado:</span><time datetime="2018-09-05T11:38:22Z">05/09/2018 13:38h</time></span><aside class="herramientas"><span class="caja-herramientas" data-sticky><span class="icono leer-despues nibara-element" data-nibara-module="starred" data-btn="starred" data-type="noticia" data-id="18043ebc-b0fd-11e8-9336-85c32c2691c0" data-voc-vtm-id="btnleerdespues"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><a class="icono-comentarios" href="#disqus_thread" title="Comentarios" data-voc-comments-count="18043ebc-b0fd-11e8-9336-85c32c2691c0" data-voc-comments-count-show-zero="false"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,12A2,2 0 0,1 18,10A2,2 0 0,1 20,12A2,2 0 0,1 18,14A2,2 0 0,1 16,12M10,12A2,2 0 0,1 12,10A2,2 0 0,1 14,12A2,2 0 0,1 12,14A2,2 0 0,1 10,12M4,12A2,2 0 0,1 6,10A2,2 0 0,1 8,12A2,2 0 0,1 6,14A2,2 0 0,1 4,12Z"></path></svg></span></a><span class="icono facebook voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span><span class="icono twitter voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span><input type="checkbox" id="capa_compartir"><label for="capa_compartir"><span class="icono compartir-mas"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></label><span class="mas-compartir"><span class="icono google-plus voc-share-gp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="google plus"><svg viewBox="0 0 24 24"><path d="M23,11H21V9H19V11H17V13H19V15H21V13H23M8,11V13.4H12C11.8,14.4 10.8,16.4 8,16.4C5.6,16.4 3.7,14.4 3.7,12C3.7,9.6 5.6,7.6 8,7.6C9.4,7.6 10.3,8.2 10.8,8.7L12.7,6.9C11.5,5.7 9.9,5 8,5C4.1,5 1,8.1 1,12C1,15.9 4.1,19 8,19C12,19 14.7,16.2 14.7,12.2C14.7,11.7 14.7,11.4 14.6,11H8Z"></path></svg></span><span class="icono linkedin voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span><span class="icono compartir-email"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha" data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form></span></span></aside></span><aside class="modulo noticias-relacionadas"><h4 class="titulo">Noticias relacionadas</h4><ul><li><a href="/ciencia/abci-descubren-bacteria-patogena-realidad-necesaria-para-salud-201808240058_noticia.html#ns_campaign=mod-sugeridos&amp;ns_mchannel=relacionados&amp;ns_source=descubren-que-una-bacteria-patogena-en-realidad-es-necesaria-para-la-salud&amp;ns_linkname=noticia.foto.salud&amp;ns_fee=pos-1" title="Descubren que una bacteria patógena en realidad es necesaria para la salud" data-voc-vtm-id="contenidorelacionado">Descubren que una bacteria patógena en realidad es necesaria para la salud</a></li></ul></aside><p>Una neumonía, una infección urinaria o una salmonella, problemas de salud que hoy se resuelven sin complicaciones con un antibiótico, podrían convertirse en enfermedades letales por la pérdida de eficacia de estos tratamientos. No es una amenaza a largo plazo. La <a href="http://www.who.int/es"  target = "_blank">Organización Mundial de la Salud</a> (OMS) ha recurrido a su lenguaje más dramático para advertir que la resistencia a los antibióticos se han convertido en una grave amenaza para la salud pública en todo el mundo y algunos informes aseguran que las superbacterias matarán a 10 millones de personas cada año a partir de 2050.</p><p>Los antibióticos son moléculas que atacan a las bacterias, células causantes de enfermedades como la peste o el cólera, pero que nada tienen que ver con los resfriados (causados por virus, que no son células). El problema con los antibióticos es que no son muy específicos, por lo que atacan también a las bacterias beneficiosas de la flora intestinal, y que, si no se usan en la dosis adecuada durante el tiempo estipulado, favorecen la evolución de bacterias resistentes a ellos. ¿<strong>Qué significa esto</strong>? Que cuando se toma un antibiótico con la idea errónea de atacar a los virus del resfriado, se está jugando con la posibilidad de que aparezca una bacteria dañina a la que no podremos matar con los antibióticos. </p><p>Esto, lejos de ser una anécdota, ha llevado a la OMS a considerar la aparición de bacterias resistentes a antibióticos como una de las amenazas más serias para la salud global. El hecho de que estos medicamentos dejen de ser efectivos progresivamente, supone <strong>estancias en los hospitales más largas, más gastos sanitarios y, sobre todo, una mortalidad más alta</strong>.</p><aside class="roba-intercalado sin-fondo layer_inpage"><span class="creatividad cmv_intext" data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" ></span></aside><figure class="foto-derecha"><span class="imagen"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fsalud%2F2018%2F09%2F05%2Fantibiotico-kgwF--220x220%40abc.jpg&nuevoancho=220&nuevoalto=220&medio=lavozdigital" alt="" width="220" height="220"/></span></figure><p></p><p></p><p>Y el problema, lejos de remitir, da visos de estar empeorando. Su principal conclusión es que el uso de antibióticos ha aumentado en un 39 por ciento entre los años 2000 y 2015 en todo el mundo, sobre todo a causa de su consumo en países de riqueza media o baja. Esto, sostienen, supone que la resistencia a los antibióticos también ha aumentado.</p><figure class="sumario"><span class="texto-sumario">El problema con los antibióticos es que no son muy específicos y que, si no se usan en la dosis adecuada durante el tiempo estipulado, favorecen la evolución de bacterias resistentes a ellos</span></figure><p>La cifra global por año de muertes por microbios resistentes, como el estafiloco o el bacilo tuberculoso, alcanza ya los 700.000. Pero el elenco de organismos resistentes se amplía, la previsión para 2050 sería de 10 millones de muertes, de seguir con esta tendencia, casi dos millones más de muertes que las provocadas por el cáncer. Ello obliga a modificar pautas terapéuticas, porque hay antibióticos que dejan de ser útiles y han de ser reemplazados por otros. </p><p>En España, el uso abusivo de los antibióticos está disparando las muertes por infecciones causadas por bacterias que se hacen resistentes. Según un estudio de la <a href="https://seimc.org/"  target = "_blank">Sociedad Española de Enfermedades Infecciosas y Microbiología Clínica </a>(SEIMC), más de 35.000 personas mueren al año en España. España es el mayor consumidor mundial y los expertos alertan de una crisis antibiótica. La mitad de los antibiótioticos que receta el médico de familia son inadecuados. Los expertos hacen un llamamiento para modificar hábitos e invertir más recursos ante un grave problema. Si las cosas no cambian, en 2050 morirán en Europa un millón de personas por infecciones de bacterias multirresistentes.</p><figure class="sumario"><span class="texto-sumario">El uso de antibióticos ha aumentado en un 39 por ciento entre los años 2000 y 2015 en todo el mundo</span></figure><p>Ello hace que los expertos se afanen en encontrar soluciones a un futuro que se vislumbra muy halagüeño. Aunque un problema es que los incentivos para investigar y desarrollar nuevos antibióticos son escasos lo que hace que el número de estudios en marcha para desarrollar nuevos antibióticos sea nimio, por lo que el futuro no parece ser demasiado esperanzador. Entonces, ¿qué se puede hacer? Pues, por ejemplo, mirar en la <strong>Naturaleza para ver si, tal y como sucedió en el descubrimiento –accidental– de la penicilina, se halla un nuevo compuesto capaz de hacer frente a estas bacterias </strong>resistentes. </p><p>Hace unos meses un estudio dirigido por investigadores de la <a href="http://newbrunswick.rutgers.edu/"  target = "_blank">Universidad Rutgers </a>en Nuevo Brunswick (EE.UU.), y publicado en la revista «<a href="http://www.cell.com/"  target = "_blank">Cell</a>», describía un antibiótico que producido de manera natural por una bacteria y bautizado como ‘pseudouridimycina’, que presentaba un novedoso mecanismo de acción capaz de destruir un amplio espectro de bacterias tanto sensibles como resistentes a los antibióticos disponibles y de curar las infecciones bacterianas en modelos animales –ratones.</p><figure class="sumario"><span class="texto-sumario">Si las cosas no cambian, en 2050 morirán en Europa un millón de personas por infecciones de bacterias multirresistentes</span></figure><p>Como explicó Stefano Donadio, co-director de la investigación, «<strong>entre otros resultados, nuestro trabajo destaca la importancia de los productos naturales para proporcionar nuevos antibióticos</strong>. Y es que los microbios llevan miles de millones de años desarrollando ‘armas químicas’ para matar a otros microbios».</p><p>Esta misma vía ha seguido el trabajo de Yun He, que publicado en la revista «<a href="https://www.nature.com/articles/s41467-018-05821-1"  target = "_blank">Nature Communications</a>», de la <a href="http://www.cqu.edu.cn/"  target = "_blank">Universidad de Chongqing </a>(China), que buscando antibióticos más potentes y más seguros con andamios novedosos ha puesto su mirada sobre las bacterias Streptomyces y ha diseñado un compuesto denominado Albomycin δ2 de la familia de las albomicinas, compuestos utilizados con éxito para tratar las infecciones bacterianas humanas en la Unión Soviética.</p><p>Su trabajo muestra que las albomicinas eran eficaces frente <strong>Streptococcus pneumoniae</strong> y <strong>Escherichia coli</strong>, y que era casi diez veces más potente que la penicilina. En ratones, demostró ser seguro y sin toxicidad a dosis máxima.</p><p>Según sus investigadores, tienen el potencial de convertirse en un medicamento antibacteriano para tratar infecciones por <strong><i>Streptococcus pneumoniae </i></strong>y <strong><i>Staphylococcus aureus</i></strong>. De hecho, ya se ha puesto en marcha más estudios para garantizar su efectividad y la seguridad. </p><aside class="modulo temas"><h4 class="titulo">Temas</h4><ul><li><a class="boton accion-s esquinas fondo-gris" href="/salud/enfermedades/#vtm_origenTags=si" title="Enfermedades"><span class="accion">Enfermedades</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/salud/medicina/#vtm_origenTags=si" title="Medicina"><span class="accion">Medicina</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/salud/enfermedades/epidemias/#vtm_origenTags=si" title="Epidemias"><span class="accion">Epidemias</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/salud/enfermedades/neumonia/#vtm_origenTags=si" title="Neumonía"><span class="accion">Neumonía</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/salud/especialidades/tuberculosis/#vtm_origenTags=si" title="Tuberculosis"><span class="accion">Tuberculosis</span></a></li></ul></aside><aside id="widget_outbrain_668" class="nibara-element" data-nibara-module="outbrain" data-template-outbrain=ES_LaVozDigital></aside><section id="disqus_thread" class="comentarios comentarios-noticia" name="comentarios"><div class="voc-comments-title collapsed" aria-expanded="false"><span data-voc-comments-count="18043ebc-b0fd-11e8-9336-85c32c2691c0" data-voc-comments-count-zero-text="Deja tu comentario" data-voc-comments-count-show-zero="false" data-voc-comments-count-with-literal="true" data-voc-comments-count-action="abc:comments:count"> Comentarios</span><span class="icono ver-comentarios"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></div><div id="comments-container" data-voc-comments data-voc-comments-stream-id="18043ebc-b0fd-11e8-9336-85c32c2691c0" data-voc-comments-section="salud/enfermedades" data-voc-comments-template-name="abc2017" data-voc-comments-template="vocento.config.nibara.comments.abc2017" data-voc-comments-view-ondemand data-voc-comments-enabled-shared-providers="facebook"></div></section></span><span class="mas-contenido-articulo"><span class="bloque-modulos"></span><span class="bloque-modulos"></span><span class="publi-articulo spacer-1" data-spacer="spacer-1"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas"  ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo más leído en La Voz Digital</h5><input class="input1 pest lzld-scroll" id="lo-mas-seccion" name="lo-mas" checked="" type="radio"><input class="input2 pest lzld-scroll" id="lo-mas-portada" name="lo-mas" type="radio"><span class="cont-label"><label class="datos1 controlp dos" for="lo-mas-seccion">Salud</label><label class="datos2 controlp dos" for="lo-mas-portada">La Voz Digital</label></span><span class="pest1"><ol><li><a href="//www.lavozdigital.es/salud/enfermedades/abci-farmaco-logra-ratones-paraplejia-vuelvan-caminar-201807231638_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=salud&amp;ns_linkname=&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="Un fármaco logra que ratones con paraplejia vuelvan a caminar"><span class="imagen"><img src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fsalud%2F2018%2F07%2F23%2Fspinalcord-kSCF--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Un fármaco logra que ratones con paraplejia vuelvan a caminar" width="120" height="68"></span><span class="textos">Un fármaco logra que ratones con paraplejia vuelvan a caminar</span></a></li><li><a href="//www.lavozdigital.es/salud/lvdi-tortilla-patatas-o-sin-cebolla-espanoles-hablan-201806191350_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=salud&amp;ns_linkname=&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="La tortilla de patatas ¿con o sin cebolla? Los españoles hablan"><span class="imagen"><img src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fsalud%2F2018%2F06%2F19%2Fv%2Ftortilla-patatas-cebolla-kGQF--620x349%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="La tortilla de patatas ¿con o sin cebolla? Los españoles hablan" width="120" height="68"></span><span class="textos">La tortilla de patatas ¿con o sin cebolla? Los españoles hablan</span></a></li><li><a href="//www.lavozdigital.es/salud/primeros-auxilios/20150121/abci-quemadura-201501202033.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=salud&amp;ns_linkname=&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="¿Qué hacer si me quemo con la plancha?"><span class="imagen"><img src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2FMedia%2F201501%2F21%2Fquemaduras_primeros_auxilios--644x362.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="¿Qué hacer si me quemo con la plancha?" width="120" height="68"></span><span class="textos">¿Qué hacer si me quemo con la plancha?</span></a></li><li><a href="//www.lavozdigital.es/salud/primeros-auxilios/20150126/abci-infarto-201501232044.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=salud&amp;ns_linkname=&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="¿Qué hacer si alguien sufre un infarto de miocardio?"><span class="imagen"><img src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2FMedia%2F201501%2F26%2Finfarto_miocardio--644x362.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="¿Qué hacer si alguien sufre un infarto de miocardio?" width="120" height="68"></span><span class="textos">¿Qué hacer si alguien sufre un infarto de miocardio?</span></a></li><li><a href="//www.lavozdigital.es/salud/noticias/20150209/abci-cancer-muerte-signos-201502091149.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=salud&amp;ns_linkname=&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="Ocho señales que avisan de una muerte inminente en un paciente con cáncer"><span class="imagen"><img src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2FMedia%2F201502%2F09%2Fenfermo-terminal--478x270.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Ocho señales que avisan de una muerte inminente en un paciente con cáncer" width="120" height="68"></span><span class="textos">Ocho señales que avisan de una muerte inminente en un paciente con cáncer</span></a></li></ol></span><span class="pest2"><ol><li><a href="//www.lavozdigital.es/cadiz/provincia/lvdi-pintor-hace-llorar-mujeres-gaditanas-201809030718_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=la-voz-digital&amp;ns_linkname=&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="El pintor que hace llorar a las mujeres gaditanas"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fprovincia%2F2018%2F09%2F03%2Fv%2F1409296777-kiNI--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="El pintor que hace llorar a las mujeres gaditanas" width="120" height="68"></span><span class="textos">El pintor que hace llorar a las mujeres gaditanas</span></a></li><li><a href="//www.lavozdigital.es/cadiz/provincia/lvdi-peligra-contrato-cinco-corbetas-navantia-201809041215_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=la-voz-digital&amp;ns_linkname=&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="¿Peligra el contrato de las cinco corbetas de Navantia?"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fprovincia%2F2018%2F09%2F04%2Fv%2Fcorbeta-cadiz-navantia-kYyH--1248x698%40abc-Home.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="¿Peligra el contrato de las cinco corbetas de Navantia?" width="120" height="68"></span><span class="textos">¿Peligra el contrato de las cinco corbetas de Navantia?</span></a></li><li><a href="//www.lavozdigital.es/cadiz/lvdi-lazos-amarillos-llegan-cadiz-entre-provocacion-y-golferia-201809031245_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=la-voz-digital&amp;ns_linkname=&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="Los lazos amarillos llegan a Cádiz entre la «provocación» y la «golfería»"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fprovincia%2F2018%2F09%2F03%2Fv%2Flazos-amarillo-cadiz-polemica-k29B--1248x698%40abc-Home.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Los lazos amarillos llegan a Cádiz entre la «provocación» y la «golfería»" width="120" height="68"></span><span class="textos">Los lazos amarillos llegan a Cádiz entre la «provocación» y la «golfería»</span></a></li><li><a href="//www.lavozdigital.es/cadiz/el-puerto/lvdi-llega-patera-playa-valdelagrana-puerto-201809040942_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=la-voz-digital&amp;ns_linkname=&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="Llega una patera a la playa de Valdelagrana, en El Puerto"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fprovincia%2F2018%2F09%2F04%2Fv%2Fpatera-valdelagrana-kSHH--1248x698%40abc.jpeg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Llega una patera a la playa de Valdelagrana, en El Puerto" width="120" height="68"></span><span class="textos">Llega una patera a la playa de Valdelagrana, en El Puerto</span></a></li><li><a href="//www.lavozdigital.es/andalucia/cadiz/sevi-relevo-narcolancha-sotogrande-plena-201809022250_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=la-voz-digital&amp;ns_linkname=&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="Relevo en una narcolancha en Sotogrande a plena luz del día"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fandalucia%2F2018%2F09%2F03%2Fs%2Fnarcolanchas-campo-gibraltar-kgRE--1024x512%40abc.JPG&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Relevo en una narcolancha en Sotogrande a plena luz del día" width="120" height="68"></span><span class="textos">Relevo en una narcolancha en Sotogrande a plena luz del día</span></a></li></ol></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric=""></span></span><span class="bloque-modulos"><aside class="modulo ultimas-galerias"><h5 class="titulo">En im&aacute;genes</h5><ul><li><a href="https://www.lavozdigital.es/sevilla/sevi-diez-imagenes-para-presumir-301327101403-20180905130412_galeria.html#ns_campaign=rot-se&amp;ns_mchannel=ultimas-galerias-la-voz-cadiz&amp;ns_source=noticia-salud-enfermedades&amp;ns_linkname=1-diez-imagenes-para-presumir-de-sevilla&amp;ns_fee=33" title="Diez im&aacute;genes para presumir de Sevilla"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2FMM%2F2018%2F09%2F05%2Fs%2Falameda-hercules-sevilla_xoptimizadax-kzF--620x349%40abc.jpg&amp;nuevoancho=300&amp;nuevoalto=168&amp;medio=lavozdigital" alt="Diez im&aacute;genes para presumir de Sevilla" width="300" height="168"><h3 class="textos">Diez im&aacute;genes para presumir de Sevilla</h3><span class="adicional"><span>10</span><span class="icono"><svg viewbox="0 0 24 24"><path d="M1,5H3V19H1V5M5,5H7V19H5V5M22,5H10A1,1 0 0,0 9,6V18A1,1 0 0,0 10,19H22A1,1 0 0,0 23,18V6A1,1 0 0,0 22,5M11,17L13.5,13.85L15.29,16L17.79,12.78L21,17H11Z"></path></svg></span></span></a></li><li><a href="https://www.lavozdigital.es/summum/living/ocio/abci-alquilar-isla-privada-lado-301327007670-20180905124811_galeria.html#ns_campaign=rot-se&amp;ns_mchannel=ultimas-galerias-la-voz-cadiz&amp;ns_source=noticia-salud-enfermedades&amp;ns_linkname=2-el-lujo-de-alquilar-una-isla-privada-al-lado-de-ibiza&amp;ns_fee=33" title="El lujo de alquilar una isla privada al lado de Ibiza"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2FMM%2F2018%2F09%2F05%2Fisla-tagomago-salon-dos-kmZH--620x349%40abc.JPG&amp;nuevoancho=150&amp;nuevoalto=82&amp;medio=lavozdigital" alt="El lujo de alquilar una isla privada al lado de Ibiza" width="150" height="82"><h3 class="textos">El lujo de alquilar una isla privada al lado de Ibiza</h3></a></li><li><a href="https://www.lavozdigital.es/cultura/arte/sevi-inauguracion-teatro-central-exposicion-301326617507-20180905112710_galeria.html#ns_campaign=rot-se&amp;ns_mchannel=ultimas-galerias-la-voz-cadiz&amp;ns_source=noticia-salud-enfermedades&amp;ns_linkname=3-inauguracion-en-el-teatro-central-de-la-exposicion-el-duende-flamenco&amp;ns_fee=33" title="Inauguraci&oacute;n en el Teatro Central de la exposici&oacute;n &laquo;El duende flamenco&raquo;"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2FMM%2F2018%2F09%2F05%2Fs%2Fexposicion-fotografica-bienal%2520%281%29-kEf--1260x900%40abc.jpg&amp;nuevoancho=150&amp;nuevoalto=82&amp;medio=lavozdigital" alt="Inauguraci&oacute;n en el Teatro Central de la exposici&oacute;n &laquo;El duende flamenco&raquo;" width="150" height="82"><h3 class="textos">Inauguraci&oacute;n en el Teatro Central de la exposici&oacute;n &laquo;El duende flamenco&raquo;</h3></a></li></ul></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric="id=hrm.med.6.hrm.cat.3186.cont.10.pos.20.mod.1388.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.3186.cont.10.pos.20.mod.1388.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.3186&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1388&amp;aux2=HRM.MEDIO.6.HRM.POSITION.20&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span class="publi-articulo spacer-4" data-spacer="spacer-4"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_local"  ></span></span><span class="bloque-modulos"><aside class="modulo suizo"><article class="articulo"><a class="imagen" href="http://www.lavozdigital.es/deportes/cadizcf/#ns_campaign=rot-ed&amp;ns_mchannel=r17-msuizo-crosslinking-canal-amarillo-lavoz-&amp;ns_source=noticia-salud-enfermedades&amp;ns_linkname=1-toda-la-informacion-de-cadiz-cf&amp;ns_fee=16" title="Toda la informaci&oacute;n de C&aacute;diz C.F."><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//www.lavozdigital.es/media/Zona-C/s/cadizcf-amarillo-k0fC--300x168@abc.jpg" width="300" height="168" alt="Toda la informaci&oacute;n de C&aacute;diz C.F."></a><h6 class="titular xs"><a href="http://www.lavozdigital.es/deportes/cadizcf/#ns_campaign=rot-ed&amp;ns_mchannel=r17-msuizo-crosslinking-canal-amarillo-lavoz-&amp;ns_source=noticia-salud-enfermedades&amp;ns_linkname=1-toda-la-informacion-de-cadiz-cf&amp;ns_fee=16" title="Toda la informaci&oacute;n de C&aacute;diz C.F.">Toda la informaci&oacute;n de C&aacute;diz C.F.</a></h6></article></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric="id=hrm.med.6.hrm.cat.3186.cont.10.pos.21.mod.1399.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.3186.cont.10.pos.21.mod.1399.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.3186&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1399&amp;aux2=HRM.MEDIO.6.HRM.POSITION.21&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span class="bloque-modulos"><aside class="modulo kiosko-mas"><h5 class="titulo"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static2.lavozdigital.es/assets/latest/img/logo-kiosko-mas-horizontal.png" alt="Kiosko y M&aacute;s" width="207" height="40"></h5><span class="contenido"><span class="textos">Suscr&iacute;bete para disfrutar de la m&aacute;s completa oferta editorial<span class="enlaces"><a href="https://www.kioskoymas.com/index.php/comprar/web_purchase/2019/2019/nodate/1E#ns_campaign=rot-cl&amp;ns_mchannel=kiosko-y-mas&amp;ns_source=noticia-salud-enfermedades&amp;ns_linkname=1-dia-099-eur&amp;ns_fee=8" title="D&iacute;a 0,99 &euro;">D&iacute;a 0,99 &euro;</a><a href="https://www.kioskoymas.com/index.php/comprar/web_purchase/2019/2019/nodate/1M#ns_campaign=rot-cl&amp;ns_mchannel=kiosko-y-mas&amp;ns_source=noticia-salud-enfermedades&amp;ns_linkname=2-mes-999-eur&amp;ns_fee=8" title="Mes 9,99 &euro;">Mes 9,99 &euro;</a></span></span><span class="portada"><img class="base-iphone lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static1.lavozdigital.es/assets/latest/img/flat-iphone.png" alt="Portada" width="55" height="115"><img class="cont-iphone lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2F2015%2Fimg%2FportadaKioskoyMas.png%3Fv%3D9bd79aa0c4d063c9f9c4d2c1e614d6af&amp;nuevoancho=46&amp;nuevoalto=60&amp;crop=1&amp;medio=lavozdigital" alt="Kiosko y M&aacute;s" width="46" height="60"></span></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric="id=hrm.med.6.hrm.cat.3186.cont.10.pos.22.mod.1374.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.3186.cont.10.pos.22.mod.1374.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.3186&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1374&amp;aux2=HRM.MEDIO.6.HRM.POSITION.22&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span class="ultima-publi"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="promociones"  ></span></span></span><span class="zona-inferior-articulo"><span><aside class="modulo oferplan"><article class="articulo"><span class="imagen"><a href="https://oferplan.lavozdigital.es/ofertas-descuentos/baluarte-soul-funk-festival-6175.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-cadiz1&amp;ns_source=noticia-salud-enfermedades&amp;ns_linkname=1-baluarte-soul-funk-festival&amp;ns_fee=33" title="Baluarte Soul Funk Festival"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Foferplan.lavozdigital.es%2F%2Fimages%2Fsized%2Fimages%2FPPAL1-300x196.jpg&amp;nuevoancho=300&amp;nuevoalto=196&amp;medio=lavozdigital" alt="Baluarte Soul Funk Festival" width="300" height="196"></a><span class="datos-oferta"><span class="descuento">-25%</span><span class="precio-original">15&euro;</span><span class="precio-rebajado">11.25&euro;</span></span></span><h6 class="titulo-oferta"><a href="https://oferplan.lavozdigital.es/ofertas-descuentos/baluarte-soul-funk-festival-6175.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-cadiz1&amp;ns_source=noticia-salud-enfermedades&amp;ns_linkname=1-baluarte-soul-funk-festival&amp;ns_fee=33" title="Baluarte Soul Funk Festival">Baluarte Soul Funk Festival</a></h6><span class="localizacion">Baluarte de la Candelaria</span></article><h5 class="botonera centro"><a href="https://oferplan.lavozdigital.es/ofertas-descuentos/baluarte-soul-funk-festival-6175.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-cadiz1&amp;ns_source=noticia-salud-enfermedades&amp;ns_linkname=2-llevatelo-con-oferplan&amp;ns_fee=33" title="Ll&eacute;vatelo con Oferplan"> Ll&eacute;vatelo con <span>Oferplan</span><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static1.lavozdigital.es/assets/1.2.196/img/logo-oferplan-2017.svg" alt="Oferplan ABC" width="76" height="24"></a></h5></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric="id=hrm.med.6.hrm.cat.3186.cont.10.pos.23.mod.1089.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.3186.cont.10.pos.23.mod.1089.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.3186&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1089&amp;aux2=HRM.MEDIO.6.HRM.POSITION.23&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span><aside class="modulo descuentos"><h5 class="titulo-descuentos">Descuentos ABC</h5><article class="articulo"><span class="imagen"><img class="foto lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Cup&oacute;n Nutritienda" data-src="https://static.savings-united.com/medium/42797/file_name/nutritienda.jpg" width="300" height="196"></span><h6 class="titulo-oferta"><a title="Cup&oacute;n descuento Nutritienda" href="http://descuentos.abc.es/cupon-descuento-nutritienda#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-nutritienda&amp;ns_source=noticia-salud-enfermedades&amp;ns_linkname=1-cupon-descuento-nutritienda&amp;ns_fee=33">Cup&oacute;n descuento Nutritienda</a></h6><span class="oferta">C&oacute;digo 10% descuento</span></article><span class="botonera derecha"><a class="boton" href="http://descuentos.abc.es#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-nutritienda&amp;ns_source=noticia-salud-enfermedades&amp;ns_linkname=2-ver-mas&amp;ns_fee=33"><span class="accion">Ver m&aacute;s</span></a></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric="id=hrm.med.6.hrm.cat.3186.cont.10.pos.24.mod.1308.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.3186.cont.10.pos.24.mod.1308.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.3186&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1308&amp;aux2=HRM.MEDIO.6.HRM.POSITION.24&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span><span class="creatividad sin-cartela" data-sticky-spacer data-voc-vam data-voc-vam-position="boton_native"  ></span><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric=""></span></span></span></main></span><span class="mega-inferior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner_dos" ></span></span><footer class="pie-pagina clear"><a class="logo-abc" href="https://www.lavozdigital.es/" title="La Voz de Cádiz"><svg viewBox="0 0 620 60"><path d="M172.903,14.346c-13.991,0 -24.293,9.565 -24.293,22.7c0,13.198 10.302,22.954 24.293,22.954c13.992,0 24.294,-9.819 24.294,-22.954c0,-13.072 -10.302,-22.7 -24.294,-22.7Zm226.786,16.961l7.632,-9.054c-4.516,-4.846 -11.702,-7.907 -18.443,-7.907c-13.801,0 -23.976,9.628 -23.976,22.636c0,13.199 9.984,23.018 23.531,23.018c6.741,0 14.054,-3.379 18.888,-8.608l-7.632,-8.161c-3.052,3.124 -7.186,5.164 -10.62,5.164c-6.042,0 -10.621,-4.973 -10.621,-11.541c0,-6.567 4.579,-11.477 10.621,-11.477c3.688,0 7.822,2.359 10.62,5.93Zm-386.461,-16.578l0,33.603l18.698,0l0,11.094l-31.926,0l0,-44.697l13.228,0Zm39.088,0l13.61,0l18.379,44.697l-14.118,0l-2.608,-7.141l-17.997,0l-2.672,7.141l-13.609,0l19.015,-44.697Zm72.675,30.925l10.176,-30.925l13.546,0l-17.235,44.697l-13.737,0l-17.044,-44.697l14.119,0l10.175,30.925Zm113.695,-22.508l-22.131,25.951l22.576,0l0,10.329l-40.193,0l0,-8.353l22.132,-26.015l-21.368,0l0,-10.329l38.984,0l0,8.417Zm41.282,-8.417c14.437,0 23.976,8.863 23.976,22.317c0,13.453 -9.73,22.38 -24.421,22.38l-19.079,0l0,-44.697l19.524,0Zm27.943,0l36.441,0l0,10.202l-23.213,0l0,7.014l21.051,0l0,10.202l-21.051,0l0,7.077l23.849,0l0,10.202l-37.077,0l0,-44.697Zm119.586,0l13.61,0l18.379,44.697l-14.118,0l-2.608,-7.141l-17.998,0l-2.671,7.141l-13.61,0l19.016,-44.697Zm53.763,0c14.436,0 23.976,8.863 23.976,22.317c0,13.453 -9.73,22.38 -24.421,22.38l-19.079,0l0,-44.697l19.524,0Zm28.936,0l13.228,0l0,44.697l-13.228,0l0,-44.697Zm57.261,0l0,8.417l-22.131,25.951l22.576,0l0,10.329l-40.193,0l0,-8.353l22.132,-26.015l-21.369,0l0,-10.329l38.985,0Zm-287.107,34.304c6.042,0 10.112,-4.718 10.112,-11.86c0,-7.205 -4.388,-11.987 -10.748,-11.987l-6.042,0l0,23.847l6.678,0Zm201.291,0c6.042,0 10.112,-4.718 10.112,-11.86c0,-7.205 -4.388,-11.987 -10.748,-11.987l-6.041,0l0,23.847l6.677,0Zm-308.547,-23.592c5.851,0 10.557,4.91 10.557,11.668c0,6.759 -4.706,11.796 -10.557,11.796c-5.851,0 -10.938,-5.037 -10.938,-11.796c0,-6.758 5.024,-11.668 10.938,-11.668Zm-109.012,17.152l-5.343,-14.602l-5.469,14.602l10.812,0Zm375.18,0l-5.342,-14.602l-5.469,14.602l10.811,0Zm-1.971,-31.116l-9.413,0l6.805,-11.477l11.13,3.698l-8.522,7.779Z"/><path d="M620,59.318l-44,0l0,-22l44,0l0,22Zm-32.5,-3.518l0,-8l-8,0l0,8l8,0Zm14.565,-12.017l0,-2.983l-10.765,0l0,15l11,0l0,-2.961l-7.668,0l0,-3.112l6.685,0l0,-2.855l-6.685,0l0,-3.089l7.433,0Zm7.047,0.243c0.376,-0.271 0.8,-0.384 1.329,-0.384c1.397,0 2.752,0.477 4.064,1.432l1.708,-2.365c-0.748,-0.609 -1.629,-1.08 -2.638,-1.411c-1.009,-0.333 -2.018,-0.498 -3.027,-0.498c-0.747,0 -1.433,0.088 -2.061,0.263c-0.667,0.185 -1.265,0.471 -1.798,0.856c-1.029,0.747 -1.547,1.809 -1.547,3.185c0,1.376 0.409,2.387 1.224,3.029c0.814,0.643 2.1,1.165 3.859,1.567c1.109,0.263 1.852,0.522 2.227,0.778c0.373,0.255 0.561,0.602 0.561,1.037c0,0.436 -0.176,0.782 -0.529,1.037c-0.355,0.256 -0.84,0.384 -1.459,0.384c-1.385,0 -2.891,-0.684 -4.52,-2.053l-2.01,2.366c0.943,0.836 1.944,1.468 3.003,1.893c1.092,0.439 2.247,0.658 3.462,0.658c1.656,0 2.993,-0.404 4.01,-1.214c1.016,-0.81 1.525,-1.863 1.525,-3.164c0,-1.299 -0.396,-2.288 -1.19,-2.966c-0.793,-0.678 -1.907,-1.186 -3.341,-1.525c-1.433,-0.34 -2.349,-0.633 -2.745,-0.883c-0.395,-0.248 -0.594,-0.584 -0.594,-1.006c0,-0.421 0.162,-0.76 0.486,-1.016l0.001,0Z" fill="#d10019"/></svg></a><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-5&ns_fee=0" title="Política de cookies" class="politica-cookie" >Política de cookies</a></li><li><a href="/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li></ul><ul class="enlaces-pie"><!-- enlaces dinamicos --><li><a href="http://horoscopo.abc.es/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-1&amp;ns_fee=0" title="Horóscopo">
                    Horóscopo
                </a></li><li><a href="http://horoscopo.abc.es/horoscopo-chino#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-2&amp;ns_fee=0" title="Horóscopo chino">
                    Horóscopo chino
                </a></li><li><a href="/play/television/programacion-tv/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-3&amp;ns_fee=0" title="Programación TV">
                    Programación TV
                </a></li><li><a href="http://www.abc.es/economia/declaracion-renta/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-4&amp;ns_fee=0" title="Renta 2017 - 2018">
                    Renta 2017 - 2018
                </a></li><li><a href="https://cazandochollos.abc.es/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-5&amp;ns_fee=0" title="Cazando chollos">
                    Cazando chollos
                </a></li><li><a href="https://descuentos.abc.es/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-6&amp;ns_fee=0" title="Descuentos">
                    Descuentos
                </a></li></ul><span class="copy">Copyright © CORPORACION DE MEDIOS DE CADIZ S.L. CIF B11780533</span><span class="boton subir suave" data-voc-vtm-id="subirheader" href="javascript:void(0)" id="top"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,18.41L6,17L12,11L18,17L16.59,18.41L12,13.83L7.41,18.41M7.41,12.41L6,11L12,5L18,11L16.59,12.41L12,7.83L7.41,12.41Z"></path></svg></span></span><section><input class="input-enlaces-vocento" id="enlaces_vocento" type="checkbox"><h5>Enlaces Vocento<label for="enlaces_vocento"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span></label></h5><ul class="enlaces-vocento"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.cope.es/" target="_blank" title="Cope">Cope</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://guapabox.abc.es/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.lavozdigital.es/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://xlsemanal.abc.es/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="http://museo.abc.es/" target="_blank" title="Museo ABC">Museo ABC</a></li><li><a href="http://kioskoymas.abc.es/" target="_blank" title="ABC en Kiosko y Más">ABC en Kiosko y Más</a></li></ul></section></footer><span class="capa-cookies" style="display:none;"><span>Este sitio web utiliza cookies propias y de terceros para optimizar su navegación, adaptarse a sus preferencias y realizar labores analíticas.<br>Al continuar navegando acepta nuestra <a onclick="cookieLayerVisto();" target="_blank" href="http://www.vocento.com/politica-cookies/" title="Si desea más información pinche aquí">Política de Cookies.</a></span><span class="icono" data-cerrar><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="cookies,rsvp,is,jquery,lazyload"></script><script> Voonto.ready.then(function(app) { app.load('//static.abc.es/nibara/1.8.5/nibara.js'); }); </script>  <script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7715761/cs.js"></script>
</body>
</html>