<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
<meta charset="utf-8"><meta name="lang" content="es" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><link rel="manifest" href="/manifest.json" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.com" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//resizer.abc.es" /><link rel="dns-prefetch" href="//nets.vocento.com" /><link rel="dns-prefetch" href="//media.vocento.com" /><link rel="dns-prefetch" href="//vocento.d3.sc.omtrdc.net"/><meta name="theme-color" content="#00629b" />
<meta name="google-site-verification" content="vS6qTE2-LUEYXy4hALyFVktldvOHzOrqdOa8-fxSTvU" />
<meta name="msvalidate.01" content="DFD5858C3C8F772F71AA5A331D7B7EA6" /><meta property="fb:admins" content="1158173747,706246813,1053864374,1084428080,596782596" /><title>Elecciones generales 2019: La Junta Electoral rechaza el debate en la cárcel propuesto por Jordi Sànchez</title><link rel="image_src" href="https://www.lavozdigital.es/media/espana/2019/04/11/torra-carcel-visita-kWtB--1248x698@abc.jpg" /><link rel="canonical" href="https://www.abc.es/espana/abci-elecciones-generales-2019-junta-electoral-rechaza-debate-carcel-propuestro-jordi-sanchez-201904112245_noticia.html"/><meta name="title" content="Elecciones generales 2019: La Junta Electoral rechaza el debate en la cárcel propuesto por Jordi Sànchez"/><meta name="description" content="También desatiende el recurso de Vox interpuesto contra TVE por excluirles del debate a cuatro diseñado antes del «no» del presidente del Gobierno"/><meta name="robots" content="index, follow"><meta name="DC.date.issued" content="2019-04-11T20:48:15Z"/><meta name="date" content="2019-04-11T20:45:38Z"/><meta property="article:modified_time" content="2019-04-11T20:48:15Z"/><meta property="article:published_time" content="2019-04-11T20:45:38Z"/><meta name="article:tag" content="Jordi Sànchez"/><meta name="article:tag" content="Junts per Catalunya"/><meta name="article:tag" content="Tribunal Supremo (TS)"/><meta name="article:tag" content="Vox"/><meta name="article:tag" content="Elecciones generales"/><meta property="article:section" content="España"/><meta property="article:publisher" content="https://www.facebook.com/lavozdecadiz/" /><meta name="keywords" content="junta, debates, carceles"/><meta name="news_keywords" content="junta, debates, carceles"/><meta http-equiv="Refresh" content="900" /><link rel="alternate" type="application/rss+xml" title="Últimas noticias ABC" href="https://www.lavozdigital.es/rss/feeds/abc_ultima.xml" /><link rel="alternate" type="application/rss+xml" title="Portada ABC" href="https://www.lavozdigital.es/rss/feeds/abcPortada.xml" /><link rel="shortcut icon" href="/comun/2018/img/iconos-lavoz/favicon-2016.ico" type="image/x-icon" /><link rel="icon" href="/comun/2018/img/iconos-lavoz/favicon-2016.ico"/><link rel="apple-touch-icon" href="/comun/2018/img/iconos-lavoz/upper-touch-icon.png"/><link rel="apple-touch-icon" href="/comun/2018/img/iconos-lavoz/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-lavoz/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-lavoz/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-lavoz/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-lavoz/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-lavoz/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-lavoz/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-lavoz/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-lavoz/apple-touch-icon-180x180.png" sizes="180x180"><link rel="icon" type="image/png" href="/comun/2018/img/iconos-lavoz/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/comun/2018/img/iconos-lavoz/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/comun/2018/img/iconos-lavoz/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/comun/2018/img/iconos-lavoz/favicon-192x192.png" sizes="192x192"><meta name="msapplication-square70x70logo" content="/comun/2018/img/iconos-lavoz/smalltile.png"/><meta name="msapplication-wide310x150logo" content="/comun/2018/img/iconos-lavoz/widetile.png"/><meta name="msapplication-square150x150logo" content="/comun/2018/img/iconos-lavoz/mediumtile.png"/><meta name="msapplication-square310x310logo" content="/comun/2018/img/iconos-lavoz/largetile.png"/><meta property="fb:pages" content="7377874895" /><meta property="og:title" content="La Junta Electoral rechaza el debate en la cárcel propuesto por Jordi Sànchez" /><meta property="og:url" content="https://www.lavozdigital.es/espana/abci-elecciones-generales-2019-junta-electoral-rechaza-debate-carcel-propuestro-jordi-sanchez-201904112245_noticia.html" /><meta property="og:description" content="También desatiende el recurso de Vox interpuesto contra TVE por excluirles del debate a cuatro diseñado antes del «no» del presidente del Gobierno" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="lavozdigital" /><meta property="og:image" content="https://www.lavozdigital.es/media/espana/2019/04/11/torra-carcel-visita-kllB--1024x512@abc.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="512" /><meta name="twitter:title" content="La Junta Electoral rechaza el debate en la cárcel propuesto por Jordi Sànchez"/><meta name="twitter:url" content="https://www.lavozdigital.es/espana/abci-elecciones-generales-2019-junta-electoral-rechaza-debate-carcel-propuestro-jordi-sanchez-201904112245_noticia.html"/><meta name="twitter:description" content="También desatiende el recurso de Vox interpuesto contra TVE por excluirles del debate a cuatro diseñado antes del «no» del presidente del Gobierno"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@LaVozdeCadiz"/><meta name="twitter:image" content="https://www.lavozdigital.es/media/espana/2019/04/11/torra-carcel-visita-kllB--1200x630@abc.jpg" /><meta name="twitter:image:width" content="1200"/><meta name="twitter:image:height" content="630"/><meta name="twitter:widgets:csp" content="on"><link rel="publisher" href="https://plus.google.com/116824551611411615368"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.abc.es/espana/abci-elecciones-generales-2019-junta-electoral-rechaza-debate-carcel-propuestro-jordi-sanchez-201904112245_noticia.html"},"headline":"Elecciones generales 2019: La Junta Electoral rechaza el debate en la c\u00e1rcel propuesto por Jordi S\u00e0nchez","image":{"@type":"ImageObject","url":"https://www.lavozdigital.es/media/espana/2019/04/11/torra-carcel-visita-kllB--1024x512@abc.jpg","width":1024,"height":512},"datePublished":"2019-04-11T20:45:38Z","publisher":{"@type":"Organization","name":"La voz de C\u00e1diz","logo":{"@type":"ImageObject","url":"https://www.lavozdigital.es/2015/img/logo-amp-la-voz.png","width":556,"height":60}},"author":{"@type":"Person","name":"Juan Casillas Bayo"},"description":"Tambi\u00e9n desatiende el recurso de Vox interpuesto contra TVE por excluirles del debate a cuatro dise\u00f1ado antes del \u00abno\u00bb del presidente del Gobierno","articleBody":"A la segunda va la vencida. Esta vez la Junta Electoral Central no ha echado balones fuera y, despu\u00e9s de devolverle el Tribunal Supremo la pelota que rechaz\u00f3 en una primera instancia, ha tomado una decisi\u00f3n: no habr\u00e1 debate electoral en la c\u00e1rcel de Soto del Real (Madrid), como hab\u00eda pedido el n\u00famero uno de Junts per Catalunya por Barcelona en las elecciones generales, Jordi S\u00e0nchez.El l\u00edder soberanista, que est\u00e1 sentado en el banquillo del Tribunal Supremo por su participaci\u00f3n en el \u00abproc\u00e9s\u00bb, ve as\u00ed c\u00f3mo se le niega el foco medi\u00e1tico que ansiaba, y es que ahora la JEC ha subrayado en su acuerdo lo obvio: no hay ninguna \u00abconcreci\u00f3n\u00bb en la propuesta de S\u00e0nchez, que ni tan siquiera hab\u00eda detallado alg\u00fan dirigente pol\u00edtico dispuesto a acudir a la prisi\u00f3n madrile\u00f1a a debatir con \u00e9l.Ni formato, ni fecha ni candidatos. Nada. La iniciativa de S\u00e0nchez tan solo buscaba atenci\u00f3n. El \u00f3rgano que supervisa los procesos electorales en Espa\u00f1a resuelve as\u00ed una cuesti\u00f3n que gener\u00f3 controversia al negarse a pronunciarse en un primer momento y se\u00f1alar al Supremo como el responsable de dirimir el asunto, al enmarcarlo en el juicio del \u00abproc\u00e9s\u00bb.Este es tan solo uno de los acuerdos a los que ha llegado la JEC a lo largo del d\u00eda de hoy, gran parte de ellos centrados en el independentismo. Tampoco avala la Junta la celebraci\u00f3n de actos electorales frente a las prisiones, ni atiende los recursos de la Corporaci\u00f3n de Medios Audiovisuales catalanes por la prohibici\u00f3n de la etiqueta \u00abpresos pol\u00edticos\u00bb.Tampoco ve vulneraci\u00f3n alguna la Junta en la exclusi\u00f3n de Vox del debate a cuatro que propon\u00eda TVE -la JEC se\u00f1ala que este partido solo obtuvo el 0,2 por ciento de votos en las anteriores elecciones-, aunque este tema ya es balad\u00ed tras haber ignorado el propio presidente del Gobierno, Pedro S\u00e1nchez, a la televisi\u00f3n p\u00fablica y haber aceptado \u00fanicamente el debate a cinco en Atresmedia -en el que s\u00ed estar\u00e1 Vox-.","articleSection":{"@list":["Espa\u00f1a","Jordi S\u00e0nchez","Junts per Catalunya","Tribunal Supremo (TS)","Vox","Elecciones generales"]},"dateModified":"2019-04-11T20:48:15Z"} </script><link rel="stylesheet" type="text/css" href="//static3.lavozdigital.es/assets/1.3.44/css/estilos.css"><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="cookie_20161115"></script><script> window.vocento = { site: { env: 'pro', group: 'abc', subdomain: 'www', tlddomain: 'lavozdigital.es', media: 'lavozdigital' }, config: { nibara: { path: "//static.abc.es/nibara/2.3.42", libPath: "//static3.lavozdigital.es/assets/1.3.44/lib/", mediaPath: "//static1.lavozdigital.es", vocUserPath: "//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader", vocUserVersion: "201904111155", vamPath: "//static.vocento.com/vam/3.23.0", videoPlayerPath: "//static.vocento.com/video-player", videoPlayerVersionPath: "//static.vocento.com/video-player/1.2.7", sportsdataPath: "//static.vocento.com/sportsdata/latest", commentsPath: "//static.vocento.com/comments/3.3.2", metricsUrl: "https://metrics.lavozdigital.es/stats/v2/visit", media: "lavoz", outbrainCodes: '[{"section": "default", "outbrainCode": "AR_1"}]' }, vocuser: { comments: { options: { categoryID: 'lavoz', saveCommentsInDatastore: true }, templatesUrl: "//static.vocento.com/comments/3.3.2/templates" }, services: { voccore: "https://voccore.lavozdigital.es", catalogoNewsletters: "https://catalogo-newsletters.vocento.com" } }, multimedia: { videoplayer: {serviceUrl: '//api-video-player.vocento.com'} } } }; </script><script>window.vocento.tracking = {root: {'OAS_movil': '','OAS_sitepage': 'nacional','noticiaid': '378e2cac-5c97-11e9-b802-efb8387d5e8a','send_metrics': 'true','seccionid': '15','objectPublishId': 'espana','objectMetricsId': 'espana','objectTopics': '','objectAuthors': '2539','id_imagen': 'https://www.lavozdigital.es/media/espana/2019/04/11/torra-carcel-visita-kllB--1024x512@abc.jpg','id_video': '','akamai_device': 'is_mobile=false;is_tablet=false;device_os=;is_wireless_device=false;mobile_browser=Firefox;dual_orientation=false;pdf_support=true;physical_screen_height=175;physical_screen_width=280;resolution_height=800;resolution_width=1280;viewport_width=width_equals_max_image_width','httpStatus': '200'},comscore: {'scrollDireccion': '','ns_site': 'lavozdigital','ns_http_status': '','idNoticia': '378e2cac-5c97-11e9-b802-efb8387d5e8a','modulosRotacion': 'modulo-no-rotacion;lomas-dual;noticia-espana;100,rot-se;ultimos-videos-la-voz-cadiz;noticia-espana;33,rot-ed;ahora-portada;noticia-espana;16,rot-cl;zona-c_r17-modulos-crosslinking_r17-msuizo-crosslinking-mujerhoy-sabado-abc;noticia-espana;10,rot-na;oferplan-2017-cadiz1;noticia-espana;33,rot-nb;descuento-abc-carrefour;noticia-espana;33','voc_adb': '0','voc_adp': '','voc_ate': '','voc_au': 'juan-casillas-bayo','voc_ed': '','voc_fem': '20190411224815','voc_fep': '20190411222015','voc_h': '','voc_ho': '0','voc_idi': 'es','voc_krux': '','voc_mobile': '','voc_name': '','voc_ntop': '5','voc_or': 'RL','voc_pl': 'm-responsive','voc_pr': '1','voc_pu': 'methode','voc_pw_cookie': '','voc_pw_count': '','voc_pw_max': '','voc_pw_meter': '','voc_pw_pid': '','voc_pw_result': '','voc_s1': '','voc_s2': '','voc_s3': '','voc_s4': '','voc_se': 'espana','voc_site': 'lavozdigital','voc_swipe': '','voc_tc': 'noticia','voc_tcnew': 'noticia.foto','voc_tn': 'la-junta-electoral-rechaza-el-debate-en-la-carcel-propuesto-por-jordi-sanchez','voc_top': 'tribunal-supremo-ts,vox,jordi-sanchez,junts-per-catalunya,elecciones-generales','voc_tusr': 'anonimo','voc_usrag': '','voc_usrcp': '','voc_usrgen': '','voc_usrid': '','voc_usrser': '','voc_npc': '332'},config: {gtmKey: "GTM-NP8JQ3",dtmId: "12ba40949f01152135ce95bd263f72f7d5ecfddd",kruxId: "qwotcj0qp",facebookId: "",facebookAppId: "",host: "www.lavozdigital.es"}}</script><script src="//static.abc.es/nibara/2.3.42/trackingVtm.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd" data-self-hosted="false" data-legacy-krux="qwotcj0qp" data-legacy-comscore-mmx="7715761" data-legacy-facebook="" data-legacy-autotracking="true"></script><script>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</script></head>
<body 
	class="cadiz espana" 
    name="top" 
    data-nibara-loader="layout article estandar"    data-edicion="nacional" 
    data-seccion="espana"
    data-subseccion="">
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP8JQ3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=lavozdigital&voc_site=lavozdigital&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><script src="//static.vocento.com/dab/latest/strategy.js"></script><div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><img src="//vocento.d3.omtrdc.net/b/ss/voclavozdigital,voces/1/G.4--NS/1111111?pageName=&g=" width = "1" height = "1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript><span class="mega-superior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner"></span></span><span class="oreja izquierda fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_izq"></span></span><span class="oreja derecha fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_der"></span></span><span class="es-noticia"><span class="titulo">Es noticia:</span><ul><li><a href="https://www.lavozdigital.es/cadiz/provincia/lvdi-trebujena-vive-sin-aire-perdida-lete-201904102043_video.html?ns_campaign=rrss&amp;ns_mchannel=lavozdecadiz&amp;ns_source=fb&amp;ns_linkname=seccion&amp;ns_fee=0#vca=mod-esnoticia-p1&amp;vmc=despedida-lete&amp;vso=lavozdigital&amp;vli=noticia.foto.espana" title="Despedida Lete">Despedida Lete</a></li><li><a href="https://www.lavozdigital.es/cadiz/provincia/lvdi-tiempo-cadiz-disminuye-riesgo-lluvia-provincia-201904091004_noticia.html#vca=mod-esnoticia-p2&amp;vmc=tiempo-en-cadiz&amp;vso=lavozdigital&amp;vli=noticia.foto.espana" title="Tiempo en Cádiz">Tiempo en Cádiz</a></li><li><a href="https://www.lavozdigital.es/cadiz/lvdi-solo-cuatro-colegios-cadiz-consiguen-cubrir-oferta-tres-anos-alarmante-bajada-natalidad-201904101544_noticia.html#vca=mod-esnoticia-p3&amp;vmc=colegios-cadiz&amp;vso=lavozdigital&amp;vli=noticia.foto.espana" title="Colegios Cádiz">Colegios Cádiz</a></li><li><a href="https://www.lavozdigital.es/cadiz/lvdi-solo-cuatro-colegios-cadiz-consiguen-cubrir-oferta-tres-anos-alarmante-bajada-natalidad-201904101544_noticia.html#vca=mod-esnoticia-p4&amp;vmc=catedratico-uca-detenido&amp;vso=lavozdigital&amp;vli=noticia.foto.espana" title="Catedrático UCA detenido">Catedrático UCA detenido</a></li><li><a href="https://www.lavozdigital.es/andalucia/cadiz/semana-santa/lvdi-tuya-palabra-pregonero-201904060954_noticia.html#vca=mod-esnoticia-p5&amp;vmc=semana-santa-cadiz-2019&amp;vso=lavozdigital&amp;vli=noticia.foto.espana" title="Semana Santa Cádiz 2019">Semana Santa Cádiz 2019</a></li><li><a href="https://www.lavozdigital.es/deportes/cadizcf/#vca=mod-esnoticia-p6&amp;vmc=cadiz-cf&amp;vso=lavozdigital&amp;vli=noticia.foto.espana" title="Cádiz CF">Cádiz CF</a></li></ul></span><div class="precabecera"><span class="ediciones"><a class="ed-nacional" href="https://www.abc.es" title="Nacional">ABC</a><a class="ed-sevilla" href="https://sevilla.abc.es" title="Sevilla">ABC Sevilla</a></span><span class="redes-sociales"><span>Síguenos en</span><a href="https://www.facebook.com/lavozdecadiz" title="Facebook" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span></a><a href="https://twitter.com/LaVozdeCadiz" title="Twitter" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span></a><a href="https://instagram.com/lavozdecadiz" title="Instagram" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.8,2H16.2C19.4,2 22,4.6 22,7.8V16.2A5.8,5.8 0 0,1 16.2,22H7.8C4.6,22 2,19.4 2,16.2V7.8A5.8,5.8 0 0,1 7.8,2M7.6,4A3.6,3.6 0 0,0 4,7.6V16.4C4,18.39 5.61,20 7.6,20H16.4A3.6,3.6 0 0,0 20,16.4V7.6C20,5.61 18.39,4 16.4,4H7.6M17.25,5.5A1.25,1.25 0 0,1 18.5,6.75A1.25,1.25 0 0,1 17.25,8A1.25,1.25 0 0,1 16,6.75A1.25,1.25 0 0,1 17.25,5.5M12,7A5,5 0 0,1 17,12A5,5 0 0,1 12,17A5,5 0 0,1 7,12A5,5 0 0,1 12,7M12,9A3,3 0 0,0 9,12A3,3 0 0,0 12,15A3,3 0 0,0 15,12A3,3 0 0,0 12,9Z"/></svg></span></a></span><span class="acceso"><div class="user-logged-in gigya-logged-in" style="display: none;"><span class="alertas notificaciones" data-abre-menu-alerta-login=""><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path></svg></span></span><span class="log-usuario" data-abre-menu-usuario-login=""><span class="literal">Mi cuenta</span><span class="iconos-usuario"><span class="icono avatar"><img src="" class="imagen gigya-user-thumbnail"></span><span class="icono mostrar"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span><span class="icono cerrar"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span></div><div class="user-logged-out gigya-logged-out"><span class="alertas notificaciones" data-abre-menu-alerta-logout=""><a href="/suscripcion-newsletters/"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M4,4H20A2,2 0 0,1 22,6V18A2,2 0 0,1 20,20H4C2.89,20 2,19.1 2,18V6C2,4.89 2.89,4 4,4M12,11L20,6H4L12,11M4,18H20V8.37L12,13.36L4,8.37V18Z"></path></svg></span><span class="globo"></span></a></span><span class="log-usuario" data-abre-menu-usuario-logout=""><span class="literal"><span class="gigya-login-link">Inicio sesión</span> | <span class="gigya-registration-link" >Registro</span></span><span class="iconos-usuario gigya-login-link"><span class="icono avatar"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span><span class="icono"><svg viewBox="0 0 24 24"><path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></svg></span></span></span></div></span><nav class="user-wrap login-menu" data-menu-usuario-login><ul><li class="separador-menu"><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/inicio/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z"/></svg></span><span class="accion">Inicio</span></a></li><li><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/concursos/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.2,2H19.5H18C17.1,2 16,3 16,4H8C8,3 6.9,2 6,2H4.5H3.8H2V11C2,12 3,13 4,13H6.2C6.6,15 7.9,16.7 11,17V19.1C8.8,19.3 8,20.4 8,21.7V22H16V21.7C16,20.4 15.2,19.3 13,19.1V17C16.1,16.7 17.4,15 17.8,13H20C21,13 22,12 22,11V2H20.2M4,11V4H6V6V11C5.1,11 4.3,11 4,11M20,11C19.7,11 18.9,11 18,11V6V4H20V11Z"/></svg></span><span class="accion">Concursos y eventos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/newsletters/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"/></svg></span><span class="accion">Newsletters y alertas</span></a></li><li><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/noticias/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><span class="accion">Noticias guardadas</span></a></li><li><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/autores/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.71,7.04C20.37,7.38 20.04,7.71 20.03,8.04C20,8.36 20.34,8.69 20.66,9C21.14,9.5 21.61,9.95 21.59,10.44C21.57,10.93 21.06,11.44 20.55,11.94L16.42,16.08L15,14.66L19.25,10.42L18.29,9.46L16.87,10.87L13.12,7.12L16.96,3.29C17.35,2.9 18,2.9 18.37,3.29L20.71,5.63C21.1,6 21.1,6.65 20.71,7.04M3,17.25L12.56,7.68L16.31,11.43L6.75,21H3V17.25Z"/></svg></span><span class="accion">Autores seguidos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/intereses/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,17L5,12L6.41,10.58L10,14.17L17.59,6.58L19,8M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"/></svg></span><span class="accion">Mis intereses</span></a></li><li><a class="boton boton-menu gigya-profile-link" href="#"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/></svg></span><span class="accion">Mi perfil</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/contacto/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M6.62,10.79C8.06,13.62 10.38,15.94 13.21,17.38L15.41,15.18C15.69,14.9 16.08,14.82 16.43,14.93C17.55,15.3 18.75,15.5 20,15.5A1,1 0 0,1 21,16.5V20A1,1 0 0,1 20,21A17,17 0 0,1 3,4A1,1 0 0,1 4,3H7.5A1,1 0 0,1 8.5,4C8.5,5.25 8.7,6.45 9.07,7.57C9.18,7.92 9.1,8.31 8.82,8.59L6.62,10.79Z"/></svg></span><span class="accion">Contacto</span></a></li><li><a class="boton boton-menu gigya-logout-link" href="#"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M17,17.25V14H10V10H17V6.75L22.25,12L17,17.25M13,2A2,2 0 0,1 15,4V8H13V4H4V20H13V16H15V20A2,2 0 0,1 13,22H4A2,2 0 0,1 2,20V4A2,2 0 0,1 4,2H13Z"></path></svg></span><span class="accion">Cerrar sesión</span></a></li></ul></nav><nav class="user-wrap login-alerta" data-menu-alerta-login><span class="notificaciones-capa"></span></nav></div><header class="cabecera"><a class="logo-abc" href="https://www.lavozdigital.es/" title="La Voz de Cádiz"><svg viewBox="0 0 620 60"><path d="M172.903,14.346c-13.991,0 -24.293,9.565 -24.293,22.7c0,13.198 10.302,22.954 24.293,22.954c13.992,0 24.294,-9.819 24.294,-22.954c0,-13.072 -10.302,-22.7 -24.294,-22.7Zm226.786,16.961l7.632,-9.054c-4.516,-4.846 -11.702,-7.907 -18.443,-7.907c-13.801,0 -23.976,9.628 -23.976,22.636c0,13.199 9.984,23.018 23.531,23.018c6.741,0 14.054,-3.379 18.888,-8.608l-7.632,-8.161c-3.052,3.124 -7.186,5.164 -10.62,5.164c-6.042,0 -10.621,-4.973 -10.621,-11.541c0,-6.567 4.579,-11.477 10.621,-11.477c3.688,0 7.822,2.359 10.62,5.93Zm-386.461,-16.578l0,33.603l18.698,0l0,11.094l-31.926,0l0,-44.697l13.228,0Zm39.088,0l13.61,0l18.379,44.697l-14.118,0l-2.608,-7.141l-17.997,0l-2.672,7.141l-13.609,0l19.015,-44.697Zm72.675,30.925l10.176,-30.925l13.546,0l-17.235,44.697l-13.737,0l-17.044,-44.697l14.119,0l10.175,30.925Zm113.695,-22.508l-22.131,25.951l22.576,0l0,10.329l-40.193,0l0,-8.353l22.132,-26.015l-21.368,0l0,-10.329l38.984,0l0,8.417Zm41.282,-8.417c14.437,0 23.976,8.863 23.976,22.317c0,13.453 -9.73,22.38 -24.421,22.38l-19.079,0l0,-44.697l19.524,0Zm27.943,0l36.441,0l0,10.202l-23.213,0l0,7.014l21.051,0l0,10.202l-21.051,0l0,7.077l23.849,0l0,10.202l-37.077,0l0,-44.697Zm119.586,0l13.61,0l18.379,44.697l-14.118,0l-2.608,-7.141l-17.998,0l-2.671,7.141l-13.61,0l19.016,-44.697Zm53.763,0c14.436,0 23.976,8.863 23.976,22.317c0,13.453 -9.73,22.38 -24.421,22.38l-19.079,0l0,-44.697l19.524,0Zm28.936,0l13.228,0l0,44.697l-13.228,0l0,-44.697Zm57.261,0l0,8.417l-22.131,25.951l22.576,0l0,10.329l-40.193,0l0,-8.353l22.132,-26.015l-21.369,0l0,-10.329l38.985,0Zm-287.107,34.304c6.042,0 10.112,-4.718 10.112,-11.86c0,-7.205 -4.388,-11.987 -10.748,-11.987l-6.042,0l0,23.847l6.678,0Zm201.291,0c6.042,0 10.112,-4.718 10.112,-11.86c0,-7.205 -4.388,-11.987 -10.748,-11.987l-6.041,0l0,23.847l6.677,0Zm-308.547,-23.592c5.851,0 10.557,4.91 10.557,11.668c0,6.759 -4.706,11.796 -10.557,11.796c-5.851,0 -10.938,-5.037 -10.938,-11.796c0,-6.758 5.024,-11.668 10.938,-11.668Zm-109.012,17.152l-5.343,-14.602l-5.469,14.602l10.812,0Zm375.18,0l-5.342,-14.602l-5.469,14.602l10.811,0Zm-1.971,-31.116l-9.413,0l6.805,-11.477l11.13,3.698l-8.522,7.779Z"/><path d="M620,59.318l-44,0l0,-22l44,0l0,22Zm-32.5,-3.518l0,-8l-8,0l0,8l8,0Zm14.565,-12.017l0,-2.983l-10.765,0l0,15l11,0l0,-2.961l-7.668,0l0,-3.112l6.685,0l0,-2.855l-6.685,0l0,-3.089l7.433,0Zm7.047,0.243c0.376,-0.271 0.8,-0.384 1.329,-0.384c1.397,0 2.752,0.477 4.064,1.432l1.708,-2.365c-0.748,-0.609 -1.629,-1.08 -2.638,-1.411c-1.009,-0.333 -2.018,-0.498 -3.027,-0.498c-0.747,0 -1.433,0.088 -2.061,0.263c-0.667,0.185 -1.265,0.471 -1.798,0.856c-1.029,0.747 -1.547,1.809 -1.547,3.185c0,1.376 0.409,2.387 1.224,3.029c0.814,0.643 2.1,1.165 3.859,1.567c1.109,0.263 1.852,0.522 2.227,0.778c0.373,0.255 0.561,0.602 0.561,1.037c0,0.436 -0.176,0.782 -0.529,1.037c-0.355,0.256 -0.84,0.384 -1.459,0.384c-1.385,0 -2.891,-0.684 -4.52,-2.053l-2.01,2.366c0.943,0.836 1.944,1.468 3.003,1.893c1.092,0.439 2.247,0.658 3.462,0.658c1.656,0 2.993,-0.404 4.01,-1.214c1.016,-0.81 1.525,-1.863 1.525,-3.164c0,-1.299 -0.396,-2.288 -1.19,-2.966c-0.793,-0.678 -1.907,-1.186 -3.341,-1.525c-1.433,-0.34 -2.349,-0.633 -2.745,-0.883c-0.395,-0.248 -0.594,-0.584 -0.594,-1.006c0,-0.421 0.162,-0.76 0.486,-1.016l0.001,0Z" fill="#d10019"/></svg></a><form class="buscador-cabecera"><input class="caja-busqueda" type="text" placeholder="Buscar"><button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"/></svg></span></button></form></header><span class="cabecera-sticky"><span class="contenido-cabecera"><nav class="user-wrap login-menu" data-menu-usuario-login-sticky><ul><li class="separador-menu"><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/inicio/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z"/></svg></span><span class="accion">Inicio</span></a></li><li><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/concursos/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.2,2H19.5H18C17.1,2 16,3 16,4H8C8,3 6.9,2 6,2H4.5H3.8H2V11C2,12 3,13 4,13H6.2C6.6,15 7.9,16.7 11,17V19.1C8.8,19.3 8,20.4 8,21.7V22H16V21.7C16,20.4 15.2,19.3 13,19.1V17C16.1,16.7 17.4,15 17.8,13H20C21,13 22,12 22,11V2H20.2M4,11V4H6V6V11C5.1,11 4.3,11 4,11M20,11C19.7,11 18.9,11 18,11V6V4H20V11Z"/></svg></span><span class="accion">Concursos y eventos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/newsletters/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"/></svg></span><span class="accion">Newsletters y alertas</span></a></li><li><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/noticias/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><span class="accion">Noticias guardadas</span></a></li><li><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/autores/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.71,7.04C20.37,7.38 20.04,7.71 20.03,8.04C20,8.36 20.34,8.69 20.66,9C21.14,9.5 21.61,9.95 21.59,10.44C21.57,10.93 21.06,11.44 20.55,11.94L16.42,16.08L15,14.66L19.25,10.42L18.29,9.46L16.87,10.87L13.12,7.12L16.96,3.29C17.35,2.9 18,2.9 18.37,3.29L20.71,5.63C21.1,6 21.1,6.65 20.71,7.04M3,17.25L12.56,7.68L16.31,11.43L6.75,21H3V17.25Z"/></svg></span><span class="accion">Autores seguidos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/intereses/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,17L5,12L6.41,10.58L10,14.17L17.59,6.58L19,8M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"/></svg></span><span class="accion">Mis intereses</span></a></li><li><a class="boton boton-menu gigya-profile-link" href="#"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/></svg></span><span class="accion">Mi perfil</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/contacto/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M6.62,10.79C8.06,13.62 10.38,15.94 13.21,17.38L15.41,15.18C15.69,14.9 16.08,14.82 16.43,14.93C17.55,15.3 18.75,15.5 20,15.5A1,1 0 0,1 21,16.5V20A1,1 0 0,1 20,21A17,17 0 0,1 3,4A1,1 0 0,1 4,3H7.5A1,1 0 0,1 8.5,4C8.5,5.25 8.7,6.45 9.07,7.57C9.18,7.92 9.1,8.31 8.82,8.59L6.62,10.79Z"/></svg></span><span class="accion">Contacto</span></a></li><li><a class="boton boton-menu gigya-logout-link" href="#"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M17,17.25V14H10V10H17V6.75L22.25,12L17,17.25M13,2A2,2 0 0,1 15,4V8H13V4H4V20H13V16H15V20A2,2 0 0,1 13,22H4A2,2 0 0,1 2,20V4A2,2 0 0,1 4,2H13Z"></path></svg></span><span class="accion">Cerrar sesión</span></a></li></ul></nav><nav class="user-wrap login-alerta" data-menu-alerta-login-sticky><span class="notificaciones-capa"></span></nav><a class="logo-abc" href="https://www.lavozdigital.es/" title="La Voz de Cádiz"><svg viewBox="0 0 620 60"><path d="M172.903,14.346c-13.991,0 -24.293,9.565 -24.293,22.7c0,13.198 10.302,22.954 24.293,22.954c13.992,0 24.294,-9.819 24.294,-22.954c0,-13.072 -10.302,-22.7 -24.294,-22.7Zm226.786,16.961l7.632,-9.054c-4.516,-4.846 -11.702,-7.907 -18.443,-7.907c-13.801,0 -23.976,9.628 -23.976,22.636c0,13.199 9.984,23.018 23.531,23.018c6.741,0 14.054,-3.379 18.888,-8.608l-7.632,-8.161c-3.052,3.124 -7.186,5.164 -10.62,5.164c-6.042,0 -10.621,-4.973 -10.621,-11.541c0,-6.567 4.579,-11.477 10.621,-11.477c3.688,0 7.822,2.359 10.62,5.93Zm-386.461,-16.578l0,33.603l18.698,0l0,11.094l-31.926,0l0,-44.697l13.228,0Zm39.088,0l13.61,0l18.379,44.697l-14.118,0l-2.608,-7.141l-17.997,0l-2.672,7.141l-13.609,0l19.015,-44.697Zm72.675,30.925l10.176,-30.925l13.546,0l-17.235,44.697l-13.737,0l-17.044,-44.697l14.119,0l10.175,30.925Zm113.695,-22.508l-22.131,25.951l22.576,0l0,10.329l-40.193,0l0,-8.353l22.132,-26.015l-21.368,0l0,-10.329l38.984,0l0,8.417Zm41.282,-8.417c14.437,0 23.976,8.863 23.976,22.317c0,13.453 -9.73,22.38 -24.421,22.38l-19.079,0l0,-44.697l19.524,0Zm27.943,0l36.441,0l0,10.202l-23.213,0l0,7.014l21.051,0l0,10.202l-21.051,0l0,7.077l23.849,0l0,10.202l-37.077,0l0,-44.697Zm119.586,0l13.61,0l18.379,44.697l-14.118,0l-2.608,-7.141l-17.998,0l-2.671,7.141l-13.61,0l19.016,-44.697Zm53.763,0c14.436,0 23.976,8.863 23.976,22.317c0,13.453 -9.73,22.38 -24.421,22.38l-19.079,0l0,-44.697l19.524,0Zm28.936,0l13.228,0l0,44.697l-13.228,0l0,-44.697Zm57.261,0l0,8.417l-22.131,25.951l22.576,0l0,10.329l-40.193,0l0,-8.353l22.132,-26.015l-21.369,0l0,-10.329l38.985,0Zm-287.107,34.304c6.042,0 10.112,-4.718 10.112,-11.86c0,-7.205 -4.388,-11.987 -10.748,-11.987l-6.042,0l0,23.847l6.678,0Zm201.291,0c6.042,0 10.112,-4.718 10.112,-11.86c0,-7.205 -4.388,-11.987 -10.748,-11.987l-6.041,0l0,23.847l6.677,0Zm-308.547,-23.592c5.851,0 10.557,4.91 10.557,11.668c0,6.759 -4.706,11.796 -10.557,11.796c-5.851,0 -10.938,-5.037 -10.938,-11.796c0,-6.758 5.024,-11.668 10.938,-11.668Zm-109.012,17.152l-5.343,-14.602l-5.469,14.602l10.812,0Zm375.18,0l-5.342,-14.602l-5.469,14.602l10.811,0Zm-1.971,-31.116l-9.413,0l6.805,-11.477l11.13,3.698l-8.522,7.779Z"/><path d="M620,59.318l-44,0l0,-22l44,0l0,22Zm-32.5,-3.518l0,-8l-8,0l0,8l8,0Zm14.565,-12.017l0,-2.983l-10.765,0l0,15l11,0l0,-2.961l-7.668,0l0,-3.112l6.685,0l0,-2.855l-6.685,0l0,-3.089l7.433,0Zm7.047,0.243c0.376,-0.271 0.8,-0.384 1.329,-0.384c1.397,0 2.752,0.477 4.064,1.432l1.708,-2.365c-0.748,-0.609 -1.629,-1.08 -2.638,-1.411c-1.009,-0.333 -2.018,-0.498 -3.027,-0.498c-0.747,0 -1.433,0.088 -2.061,0.263c-0.667,0.185 -1.265,0.471 -1.798,0.856c-1.029,0.747 -1.547,1.809 -1.547,3.185c0,1.376 0.409,2.387 1.224,3.029c0.814,0.643 2.1,1.165 3.859,1.567c1.109,0.263 1.852,0.522 2.227,0.778c0.373,0.255 0.561,0.602 0.561,1.037c0,0.436 -0.176,0.782 -0.529,1.037c-0.355,0.256 -0.84,0.384 -1.459,0.384c-1.385,0 -2.891,-0.684 -4.52,-2.053l-2.01,2.366c0.943,0.836 1.944,1.468 3.003,1.893c1.092,0.439 2.247,0.658 3.462,0.658c1.656,0 2.993,-0.404 4.01,-1.214c1.016,-0.81 1.525,-1.863 1.525,-3.164c0,-1.299 -0.396,-2.288 -1.19,-2.966c-0.793,-0.678 -1.907,-1.186 -3.341,-1.525c-1.433,-0.34 -2.349,-0.633 -2.745,-0.883c-0.395,-0.248 -0.594,-0.584 -0.594,-1.006c0,-0.421 0.162,-0.76 0.486,-1.016l0.001,0Z" fill="#d10019"/></svg></a><span class="titulo-seccion" style="opacity: 1;"><a href="/espana/" title="España">España</a></span><form class="buscador-cabecera"><input class="caja-busqueda" type="text" placeholder="Buscar"><button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path></svg></span></button></form><span class="acceso"><div class="user-logged-in gigya-logged-in" style="display: none;"><span class="alertas notificaciones" data-abre-menu-alerta-login-sticky=""><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path></svg></span></span><span class="log-usuario" data-abre-menu-usuario-login-sticky=""><span class="literal">Mi cuenta</span><span class="iconos-usuario"><span class="icono avatar"><img src="" class="imagen gigya-user-thumbnail"></span><span class="icono mostrar"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span><span class="icono cerrar"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span></div><div class="user-logged-out gigya-logged-out"><span class="alertas notificaciones" data-abre-menu-alerta-logout-sticky=""><a href="/suscripcion-newsletters/"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M4,4H20A2,2 0 0,1 22,6V18A2,2 0 0,1 20,20H4C2.89,20 2,19.1 2,18V6C2,4.89 2.89,4 4,4M12,11L20,6H4L12,11M4,18H20V8.37L12,13.36L4,8.37V18Z"></path></svg></span><span class="globo"></span></a></span><span class="log-usuario" data-abre-menu-usuario-logout-sticky=""><span class="literal"><span class="gigya-login-link">Inicio sesión</span> | <span class="gigya-registration-link">Registro</span></span><span class="iconos-usuario gigya-login-link"><span class="icono avatar"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span><span class="icono"><svg viewBox="0 0 24 24"><path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></svg></span></span></span></div></span><span class="todo" data-mostrar="flex"><span class="boton"><span class="accion">Menú</span></span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><span class="contenido-menu"><section><h4 class="titulo"><a href="/cadiz/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Cádiz">Cádiz</a></h4></section><section><h4 class="titulo"><a href="/cadiz/provincia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Provincia">Provincia</a></h4><ul><li><a href="/cadiz/jerez/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Jerez">Jerez</a></li><li><a href="/cadiz/san-fernando/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="San Fernando">San Fernando</a></li><li><a href="/cadiz/chiclana/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Chiclana">Chiclana</a></li><li><a href="/cadiz/el-puerto/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="El Puerto">El Puerto</a></li><li><a href="/cadiz/campo-gibraltar/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Campo Gibraltar">Campo Gibraltar</a></li><li><a href="/cadiz/janda/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Janda">Janda</a></li><li><a href="/cadiz/sierra/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Sierra">Sierra</a></li><li><a href="http://carnaval.lavozdigital.es/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Carnaval">Carnaval</a></li></ul></section><section><h4 class="titulo"><a href="/andalucia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Andalucía">Andalucía</a></h4><ul><li><a href="/andalucia/almeria/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Almería">Almería</a></li><li><a href="/andalucia/cadiz/?uuid=06d3c2e2-4191-11e8-a0d8-66463f069ad0#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Cádiz">Cádiz</a></li><li><a href="/andalucia/cordoba/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Córdoba">Córdoba</a></li><li><a href="/andalucia/granada/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Granada">Granada</a></li><li><a href="/andalucia/huelva/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Huelva">Huelva</a></li><li><a href="/andalucia/jaen/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Jaén">Jaén</a></li><li><a href="/andalucia/malaga/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Málaga">Málaga</a></li><li><a href="/andalucia/sevilla/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Sevilla">Sevilla</a></li></ul></section><section><h4 class="titulo"><a href="/espana/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="España">España</a></h4></section><section><h4 class="titulo"><a href="/internacional/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Internacional">Internacional</a></h4></section><section><h4 class="titulo"><a href="/deportes/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Deportes">Deportes</a></h4><ul><li><a href="/deportes/cadizcf/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Cádiz C.F.">Cádiz C.F.</a></li><li><a href="/deportes/futbol/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Fútbol">Fútbol</a></li><li><a href="/deportes/baloncesto/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Baloncesto">Baloncesto</a></li><li><a href="/deportes/tenis/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Tenis">Tenis</a></li><li><a href="/deportes/formula-1/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Fórmula 1">Fórmula 1</a></li><li><a href="/deportes/motociclismo/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Motos">Motos</a></li><li><a href="/deportes/ciclismo/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Ciclismo">Ciclismo</a></li></ul></section><section><h4 class="titulo"><a href="/opinion/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Opinión">Opinión</a></h4></section><section><h4 class="titulo"><a href="/cultura/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Cultura">Cultura</a></h4><ul><li><a href="/play/cine/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Cine">Cine</a></li><li><a href="/cultura/teatros/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Teatros">Teatros</a></li><li><a href="/cultura/arte/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Arte">Arte</a></li><li><a href="/cultura/libros/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Libros">Libros</a></li><li><a href="/cultura/cultural/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Cultural">Cultural</a></li><li><a href="/cultura/toros/?uuid=75f8590a-c3df-11e8-9998-9e126661452b#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Toros">Toros</a></li></ul></section><section><h4 class="titulo"><a href="https://www.lavozdigital.es/gurme/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Gurmé">Gurmé</a></h4><ul><li><a href="/ciencia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Ciencia">Ciencia</a></li><li><a href="/familia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Familia">Familia</a></li><li><a href="/viajar/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Viajar">Viajar</a></li><li><a href="/salud/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Salud">Salud</a></li><li><a href="/tecnologia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Tecnología">Tecnología</a></li><li><a href="/motor/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Motor">Motor</a></li><li><a href="/natural/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Natural">Natural</a></li></ul></section><section><h4 class="titulo"><a href="http://carnaval.lavozdigital.es/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Carnaval">Carnaval</a></h4></section><section><h4 class="titulo"><a href="/andalucia/cadiz/semana-santa?uuid=06d47d7c-4191-11e8-a0d8-66463f069ad0#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Semana Santa">Semana Santa</a></h4></section><section><h4 class="titulo"><a href="/multimedia/videos/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Multimedia">Multimedia</a></h4><ul><li><a href="/multimedia/videos/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Videos">Videos</a></li><li><a href="/multimedia/fotos/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Fotos">Fotos</a></li></ul></section><section><h4 class="titulo"><a href="/play/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Play">Play</a></h4><ul><li><a href="/play/cine/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Cine">Cine</a></li><li><a href="/play/series/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Series">Series</a></li><li><a href="/play/television/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Televisión">Televisión</a></li><li><a href="/play/television/programacion-tv/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Programación TV">Programación TV</a></li><li><a href="/play/cine/cartelera/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Cartelera">Cartelera</a></li><li><a href="/play/cine/peliculas/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Peliculas">Peliculas</a></li><li><a href="/play/personajes/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Personajes">Personajes</a></li></ul></section><section><h4 class="titulo"><a href="http://carnaval.lavozdigital.es/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Carnaval">Carnaval</a></h4><ul><li><a href="/estilo/gente/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Gente">Gente</a></li><li><a href="/estilo/moda/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Moda">Moda</a></li><li><a href="/estilo/belleza/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Belleza">Belleza</a></li><li><a href="/estilo/gastronomia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Gastronomía">Gastronomía</a></li><li><a href="/estilo/recetas/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Recetas">Recetas</a></li><li><a href="/viajar/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Viajar">Viajar</a></li><li><a href="http://www.mujerhoy.com#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="MujerHoy">MujerHoy</a></li></ul></section></span><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#vca=abc-es&vmc=m&vso=pie&vli=pie-1" title="Vocento">Vocento</a></li><li><a href="http://www.abc.es/contacto/quienes-somos.html#vca=abc-es&vmc=m&vso=pie&vli=pie-2" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="http://www.abc.es/contacto/contacte.html#vca=abc-es&vmc=m&vso=pie&vli=pie-3" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#vca=abc-es&vmc=m&vso=pie&vli=pie-4" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#vca=abc-es&vmc=m&vso=pie&vli=pie-5" title="Política de cookies">Política de cookies</a></li><li><a href="http://www.abc.es/contacto/condiciones.html#vca=abc-es&vmc=m&vso=pie&vli=pie-6" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="http://www.abc.es/contacto/aviso-legal.html#vca=abc-es&vmc=m&vso=pie&vli=pie-7" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></span></span><nav class="navegacion"><script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","@graph":[{"@type":"ListItem","position":1,"item":{"@id":"//www.lavozdigital.es/cadiz/","url":"//www.lavozdigital.es/cadiz/","name":"Cádiz"}},{"@type":"ListItem","position":2,"item":{"@id":"//www.lavozdigital.es/cadiz/provincia/","url":"//www.lavozdigital.es/cadiz/provincia/","name":"Provincia"}},{"@type":"ListItem","position":3,"item":{"@id":"//www.lavozdigital.es/andalucia/","url":"//www.lavozdigital.es/andalucia/","name":"Andalucía"}},{"@type":"ListItem","position":4,"item":{"@id":"//www.lavozdigital.es/espana/","url":"//www.lavozdigital.es/espana/","name":"España"}},{"@type":"ListItem","position":5,"item":{"@id":"//www.lavozdigital.es/internacional/","url":"//www.lavozdigital.es/internacional/","name":"Internacional"}},{"@type":"ListItem","position":6,"item":{"@id":"//www.lavozdigital.es/deportes/","url":"//www.lavozdigital.es/deportes/","name":"Deportes"}},{"@type":"ListItem","position":7,"item":{"@id":"//www.lavozdigital.es/opinion/","url":"//www.lavozdigital.es/opinion/","name":"Opinión"}},{"@type":"ListItem","position":8,"item":{"@id":"//www.lavozdigital.es/cultura/","url":"//www.lavozdigital.es/cultura/","name":"Cultura"}},{"@type":"ListItem","position":9,"item":{"@id":"//www.lavozdigital.eshttps://www.lavozdigital.es/gurme/","url":"//www.lavozdigital.eshttps://www.lavozdigital.es/gurme/","name":"Gurmé"}},{"@type":"ListItem","position":10,"item":{"@id":"//www.lavozdigital.eshttp://carnaval.lavozdigital.es/","url":"//www.lavozdigital.eshttp://carnaval.lavozdigital.es/","name":"Carnaval"}},{"@type":"ListItem","position":11,"item":{"@id":"//www.lavozdigital.es/andalucia/cadiz/semana-santa?uuid=06d47d7c-4191-11e8-a0d8-66463f069ad0","url":"//www.lavozdigital.es/andalucia/cadiz/semana-santa?uuid=06d47d7c-4191-11e8-a0d8-66463f069ad0","name":"Semana Santa"}},{"@type":"ListItem","position":12,"item":{"@id":"//www.lavozdigital.es/multimedia/videos/","url":"//www.lavozdigital.es/multimedia/videos/","name":"Multimedia"}},{"@type":"ListItem","position":13,"item":{"@id":"//www.lavozdigital.es/play/","url":"//www.lavozdigital.es/play/","name":"Play"}}]}</script><ul class="primer-nivel"><li><a class="cadiz " href="/cadiz/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Cádiz">Cádiz</a></li><li data-desplegable-navegacion><a class="cadiz_provincia submenu" href="/cadiz/provincia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Provincia">Provincia</a><ul><li><a href="/cadiz/jerez/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Jerez">Jerez</a></li><li><a href="/cadiz/san-fernando/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="San Fernando">San Fernando</a></li><li><a href="/cadiz/chiclana/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Chiclana">Chiclana</a></li><li><a href="/cadiz/el-puerto/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="El Puerto">El Puerto</a></li><li><a href="/cadiz/campo-gibraltar/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Campo Gibraltar">Campo Gibraltar</a></li><li><a href="/cadiz/janda/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Janda">Janda</a></li><li><a href="/cadiz/sierra/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Sierra">Sierra</a></li><li><a href="http://carnaval.lavozdigital.es/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Carnaval">Carnaval</a></li></ul></li><li data-desplegable-navegacion><a class="andalucia submenu" href="/andalucia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Andalucía">Andalucía</a><ul><li><a href="/andalucia/almeria/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Almería">Almería</a></li><li><a href="/andalucia/cadiz/?uuid=06d3c2e2-4191-11e8-a0d8-66463f069ad0#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Cádiz">Cádiz</a></li><li><a href="/andalucia/cordoba/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Córdoba">Córdoba</a></li><li><a href="/andalucia/granada/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Granada">Granada</a></li><li><a href="/andalucia/huelva/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Huelva">Huelva</a></li><li><a href="/andalucia/jaen/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Jaén">Jaén</a></li><li><a href="/andalucia/malaga/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Málaga">Málaga</a></li><li><a href="/andalucia/sevilla/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Sevilla">Sevilla</a></li></ul></li><li><a class="espana activo " href="/espana/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="España">España</a></li><li><a class="internacional " href="/internacional/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Internacional">Internacional</a></li><li data-desplegable-navegacion><a class="deportes submenu" href="/deportes/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Deportes">Deportes</a><ul><li><a href="/deportes/cadizcf/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Cádiz C.F.">Cádiz C.F.</a></li><li><a href="/deportes/futbol/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Fútbol">Fútbol</a></li><li><a href="/deportes/baloncesto/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Baloncesto">Baloncesto</a></li><li><a href="/deportes/tenis/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Tenis">Tenis</a></li><li><a href="/deportes/formula-1/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Fórmula 1">Fórmula 1</a></li><li><a href="/deportes/motociclismo/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Motos">Motos</a></li><li><a href="/deportes/ciclismo/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Ciclismo">Ciclismo</a></li></ul></li><li><a class="opinion " href="/opinion/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Opinión">Opinión</a></li><li data-desplegable-navegacion><a class="cultura submenu" href="/cultura/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Cultura">Cultura</a><ul><li><a href="/play/cine/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Cine">Cine</a></li><li><a href="/cultura/teatros/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Teatros">Teatros</a></li><li><a href="/cultura/arte/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Arte">Arte</a></li><li><a href="/cultura/libros/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Libros">Libros</a></li><li><a href="/cultura/cultural/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Cultural">Cultural</a></li><li><a href="/cultura/toros/?uuid=75f8590a-c3df-11e8-9998-9e126661452b#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Toros">Toros</a></li></ul></li><li data-desplegable-navegacion><a class="https:__www.lavozdigital.es_gurme submenu" href="https://www.lavozdigital.es/gurme/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Gurmé">Gurmé</a><ul><li><a href="/ciencia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Ciencia">Ciencia</a></li><li><a href="/familia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Familia">Familia</a></li><li><a href="/viajar/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Viajar">Viajar</a></li><li><a href="/salud/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Salud">Salud</a></li><li><a href="/tecnologia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Tecnología">Tecnología</a></li><li><a href="/motor/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Motor">Motor</a></li><li><a href="/natural/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Natural">Natural</a></li></ul></li><li><a class="http:__carnaval.lavozdigital.es " href="http://carnaval.lavozdigital.es/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Carnaval">Carnaval</a></li><li><a class="andalucia_cadiz_semana-santa?uuid=06d47d7c-4191-11e8-a0d8-66463f069ad0 " href="/andalucia/cadiz/semana-santa?uuid=06d47d7c-4191-11e8-a0d8-66463f069ad0#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Semana Santa">Semana Santa</a></li><li data-desplegable-navegacion><a class="multimedia_videos submenu" href="/multimedia/videos/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Multimedia">Multimedia</a><ul><li><a href="/multimedia/videos/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Videos">Videos</a></li><li><a href="/multimedia/fotos/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Fotos">Fotos</a></li></ul></li><li data-desplegable-navegacion class="canal"><a class="play submenu" href="/play/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Play">Play</a><ul><li><a href="/play/cine/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Cine">Cine</a></li><li><a href="/play/series/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Series">Series</a></li><li><a href="/play/television/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Televisión">Televisión</a></li><li><a href="/play/television/programacion-tv/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Programación TV">Programación TV</a></li><li><a href="/play/cine/cartelera/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Cartelera">Cartelera</a></li><li><a href="/play/cine/peliculas/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Peliculas">Peliculas</a></li><li><a href="/play/personajes/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Personajes">Personajes</a></li></ul></li><li><span class="todo" data-mostrar>Más<span class="icono"><svg viewBox="0 0 24 24"><rect x="3" y="6" width="18" height="2"/><rect x="3" y="11" width="18" height="2"/><rect x="3" y="16" width="18" height="2"/></svg></span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z" /></svg></span></span><section><h4 class="titulo"><a href="http://carnaval.lavozdigital.es/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Carnaval">Carnaval</a></h4><ul><li><a href="/estilo/gente/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Gente">Gente</a></li><li><a href="/estilo/moda/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Moda">Moda</a></li><li><a href="/estilo/belleza/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Belleza">Belleza</a></li><li><a href="/estilo/gastronomia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Gastronomía">Gastronomía</a></li><li><a href="/estilo/recetas/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Recetas">Recetas</a></li><li><a href="/viajar/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="Viajar">Viajar</a></li><li><a href="http://www.mujerhoy.com#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.espana&amp;vli=espana" title="MujerHoy">MujerHoy</a></li></ul></section><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#vca=abc-es&vmc=m&vso=pie&vli=pie-1" title="Vocento">Vocento</a></li><li><a href="http://www.abc.es/contacto/quienes-somos.html#vca=abc-es&vmc=m&vso=pie&vli=pie-2" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="http://www.abc.es/contacto/contacte.html#vca=abc-es&vmc=m&vso=pie&vli=pie-3" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#vca=abc-es&vmc=m&vso=pie&vli=pie-4" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#vca=abc-es&vmc=m&vso=pie&vli=pie-5" title="Política de cookies">Política de cookies</a></li><li><a href="http://www.abc.es/contacto/condiciones.html#vca=abc-es&vmc=m&vso=pie&vli=pie-6" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="http://www.abc.es/contacto/aviso-legal.html#vca=abc-es&vmc=m&vso=pie&vli=pie-7" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></li></ul></nav><span class="main" id="espana"><span class="titulo-seccion"><a href="/espana/" title="Noticias de España" class="alter">España</a></span><span class="mega-interior"><span class="creatividad" data-voc-vam data-voc-vam-position="cintillo" ></span></span><main class="contenido-articulo" role="main"><span class="hueco-imagen-principal imagen"><figure class="imagen-principal"><img src="https://www.lavozdigital.es/media/espana/2019/04/11/torra-carcel-visita-kllB--620x349@abc.jpg" alt="Visita de Quim Torra a la cárcel de Soto del Real, donde están encerrados los responsables del «procés»" srcset="https://www.lavozdigital.es/media/espana/2019/04/11/torra-carcel-visita-kllB--620x349@abc.jpg 620w"><figcaption class="pie-foto">Visita de Quim Torra a la cárcel de Soto del Real, donde están encerrados los responsables del «procés» - <span class="firma">Efe</span></figcaption></figure></span><span class="encabezado-articulo"><h1><span class="antetitulo">Elecciones generales 2019</span><span class="titular">La Junta Electoral rechaza el debate en la cárcel propuesto por Jordi Sànchez</span></h1><h2 class="subtitulo">También desatiende el recurso de Vox interpuesto contra TVE por excluirles del debate a cuatro diseñado antes del «no» del presidente del Gobierno</h2></span><span class="cuerpo-texto "><span class="data"><footer class="autores"><span class="autor-articulo"><span class="seguir-autor nibara-element" data-nibara-module="starred" data-btn="following" data-type="autor" data-id="2539" data-voc-vtm-id="btn-seguirautor" data-voc-vtm-info="juan-casillas-bayo"><input class="control-seguir" id="2539" type="checkbox" name="control_seguir"><label for="2539" title="Seguir a Juan Casillas Bayo"><span class="accion">Seguir</span><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,4A4,4 0 0,1 16,8A4,4 0 0,1 12,12A4,4 0 0,1 8,8A4,4 0 0,1 12,4M12,14C16.42,14 20,15.79 20,18V20H4V18C4,15.79 7.58,14 12,14Z"></path></svg></span><span class="vertical"></span><span class="horizontal"></span></label></span><a class="avatar-autor" href="https://www.abc.es/autor/juan-casillas-bayo-2539/" title="Juan Casillas Bayo"><img src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.abc.es%2Fcomun%2F2015%2Fimg%2Fautor%2Fautor-2539-foto-1.jpeg&nuevoancho=46&nuevoalto=46&crop=1&medio=lavozdigital" width="40" height="40" alt="Juan Casillas Bayo"></a><span class="datos"><a class="autor" href="https://www.abc.es/autor/juan-casillas-bayo-2539/" title="Juan Casillas Bayo">Juan Casillas Bayo</a><a class="twitter" href="https://twitter.com/jcasillas_bayo" target="_blank" title="Sigue a Juan Casillas Bayo en Twitter"><span class="icono"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"></path></svg></span>@jcasillas_bayo</a></span></span></footer><span class="fecha"><span class="lugar">Madrid</span><span>Actualizado:</span><time datetime="2019-04-11T20:48:15Z">11/04/2019 22:48h</time></span><aside class="herramientas"><span class="caja-herramientas" data-sticky><span class="icono leer-despues nibara-element" data-nibara-module="starred" data-btn="starred" data-type="noticia" data-id="378e2cac-5c97-11e9-b802-efb8387d5e8a" data-voc-vtm-id="leerdespues" data-voc-vtm-info="sticky"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><a class="icono-comentarios" href="#disqus_thread" title="Comentarios" data-voc-comments-count="378e2cac-5c97-11e9-b802-efb8387d5e8a" data-voc-comments-count-show-zero="false" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,12A2,2 0 0,1 18,10A2,2 0 0,1 20,12A2,2 0 0,1 18,14A2,2 0 0,1 16,12M10,12A2,2 0 0,1 12,10A2,2 0 0,1 14,12A2,2 0 0,1 12,14A2,2 0 0,1 10,12M4,12A2,2 0 0,1 6,10A2,2 0 0,1 8,12A2,2 0 0,1 6,14A2,2 0 0,1 4,12Z"></path></svg></span></a><span class="icono facebook voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span><span class="icono twitter voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span><input type="checkbox" id="capa_compartir"><label for="capa_compartir"><span class="icono compartir-mas"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></label><span class="mas-compartir"><span class="icono linkedin voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span><span class="icono compartir-email"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha"  data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form></span></span></aside></span><aside class="modulo noticias-relacionadas"><h4 class="titulo">Noticias relacionadas</h4><ul><li><a href="/espana/abci-devuelve-junta-electoral-patata-caliente-debate-electoral-jordi-sanchez-prision-201904091123_noticia.html#vca=mod-sugeridos-p1&amp;vmc=relacionados&amp;vso=el-ts-devuelve-a-la-junta-electoral-la-patata-caliente-del-debate-electoral-de-jordi-sanchez-en-prision&amp;vli=noticia.foto.espana" title="El TS devuelve a la Junta Electoral la «patata caliente» del debate electoral de Jordi Sànchez en prisión" data-voc-vtm-id="contenidorelacionado">El TS devuelve a la Junta Electoral la «patata caliente» del debate electoral de Jordi Sànchez en prisión</a></li><li><a href="/elecciones/elecciones-generales/abci-elecciones-generales-2019-junta-electoral-deja-manos-supremo-celebracion-debates-electorales-carcel-201904041834_noticia.html#vca=mod-sugeridos-p2&amp;vmc=relacionados&amp;vso=la-junta-electoral-deja-en-manos-del-supremo-la-celebracion-de-debates-electorales-en-la-carcel&amp;vli=noticia.foto.espana" title="La Junta Electoral deja en manos del Supremo la celebración de debates electorales en la cárcel" data-voc-vtm-id="contenidorelacionado">La Junta Electoral deja en manos del Supremo la celebración de debates electorales en la cárcel</a></li></ul></aside><p>A la segunda va la vencida. Esta vez la <strong>Junta Electoral Central</strong> no ha echado balones fuera y, después de devolverle el <strong>Tribunal Supremo</strong> la pelota que rechazó en una primera instancia, ha tomado una decisión: no habrá debate electoral en la cárcel de Soto del Real (Madrid), como había pedido el número uno de Junts per Catalunya por Barcelona en las elecciones generales, <strong>Jordi Sànchez</strong>.</p><p>El líder soberanista, que está sentado en el banquillo del Tribunal Supremo por su participación en el <strong>«procés»</strong>, ve así cómo se le niega el foco mediático que ansiaba, y es que ahora la JEC ha subrayado en su acuerdo lo obvio: no hay ninguna «concreción» en la propuesta de Sànchez, que ni tan siquiera había detallado algún dirigente político dispuesto a acudir a la prisión madrileña a debatir con él.</p><p>Ni formato, ni fecha ni candidatos. Nada. La iniciativa de Sànchez tan solo buscaba atención. El órgano que supervisa los procesos electorales en España    <a href="/espana/abci-devuelve-junta-electoral-patata-caliente-debate-electoral-jordi-sanchez-prision-201904091123_noticia.html"   > resuelve así una cuestión que generó controversia</a> al negarse a pronunciarse en un primer momento y señalar al Supremo como el responsable de dirimir el asunto, al enmarcarlo en el juicio del «procés».</p><aside class="roba-intercalado sin-fondo layer_inpage"><span class="creatividad cmv_intext" data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" id="layer_inpage-id"></span></aside><p></p><p>Este es tan solo uno de los acuerdos a los que ha llegado la JEC a lo largo del día de hoy, gran parte de ellos centrados en el independentismo. Tampoco avala la Junta la celebración de actos electorales frente a las prisiones, ni atiende los recursos de la Corporación de Medios Audiovisuales catalanes por la prohibición de la etiqueta <strong>«presos políticos»</strong>.</p><p>Tampoco ve vulneración alguna la Junta en la exclusión de <strong>Vox </strong>del debate a cuatro que proponía TVE -la JEC señala que este partido solo obtuvo el 0,2 por ciento de votos en las anteriores elecciones-, aunque este tema ya es baladí tras haber ignorado el propio presidente del Gobierno, <strong>Pedro Sánchez</strong>, a la televisión pública y     <a href="/elecciones/elecciones-generales/abci-rtve-desiste-debate-cuatro-y-hara-seis-y-pero-sin-201904111916_noticia.html"   >haber aceptado únicamente el debate a cinco en Atresmedia </a>-en el que sí estará Vox-.</p><aside class="modulo temas"><h4 class="titulo">Temas</h4><ul><li><a class="boton accion-s esquinas fondo-gris" href="/instituciones/tribunal-supremo/#vtm_origenTags=si" title="Tribunal Supremo (TS)"><span class="accion">Tribunal Supremo (TS)</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/espana/partidos-politicos/vox/#vtm_origenTags=si" title="Vox"><span class="accion">Vox</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/politica/jordi-sanchez-picanyol/#vtm_origenTags=si" title="Jordi Sànchez"><span class="accion">Jordi Sànchez</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/espana/partidos-politicos/junts-per-catalunya/#vtm_origenTags=si" title="Junts per Catalunya"><span class="accion">Junts per Catalunya</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/elecciones/elecciones-generales/#vtm_origenTags=si" title="Elecciones generales"><span class="accion">Elecciones generales</span></a></li></ul></aside><aside id="widget_outbrain_870" class="nibara-element" data-nibara-module="outbrain" data-template-outbrain=ES_LaVozDigital></aside><section id="disqus_thread" class="comentarios comentarios-noticia" name="comentarios"><div class="voc-comments-title collapsed" aria-expanded="false"><span data-voc-comments-count="378e2cac-5c97-11e9-b802-efb8387d5e8a" data-voc-comments-count-zero-text="Deja tu comentario" data-voc-comments-count-show-zero="false" data-voc-comments-count-with-literal="true" data-voc-comments-count-action="abc:comments:count"> Comentarios</span><span class="icono ver-comentarios"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></div><div id="comments-container" data-voc-comments data-voc-comments-stream-id="378e2cac-5c97-11e9-b802-efb8387d5e8a" data-voc-comments-section="espana" data-voc-comments-template-name="abc2017" data-voc-comments-template="vocento.config.nibara.comments.abc2017" data-voc-comments-view-ondemand data-voc-comments-enabled-shared-providers="facebook"></div></section></span><span class="mas-contenido-articulo"><span class="bloque-modulos"></span><span class="bloque-modulos"></span><span class="publi-articulo spacer-1" data-spacer="spacer-1"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas" ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo más leído en La Voz Digital</h5><input class="input1 pest lzld-scroll" id="lo-mas-seccion" name="lo-mas" checked="" type="radio"><input class="input2 pest lzld-scroll" id="lo-mas-portada" name="lo-mas" type="radio"><span class="cont-label"><label class="datos1 controlp dos" for="lo-mas-seccion">España</label><label class="datos2 controlp dos" for="lo-mas-portada">La Voz Digital</label></span><span class="pest1"><ol><li><a href="//www.lavozdigital.es/espana/comunidad-valenciana/abci-violencia-genero-detienen-hombre-maltratar-mujer-enferma-cancer-y-tratamiento-quimioterapia-201904111527_noticia.html#vca=mod-lo-mas-p1&amp;vmc=leido&amp;vso=espana&amp;vli=noticia.foto.espana&amp;vtm_loMas=si" title="Violencia de género: Detienen a un hombre por maltratar a su mujer enferma de cáncer y en tratamiento de quimioterapia"><span class="imagen"><img src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fespana%2F2019%2F04%2F11%2Fdetenido-valencia-kazB--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Violencia de género: Detienen a un hombre por maltratar a su mujer enferma de cáncer y en tratamiento de quimioterapia" width="120" height="68"></span><span class="textos">Violencia de género: Detienen a un hombre por maltratar a su mujer enferma de cáncer y en tratamiento de quimioterapia</span></a></li><li><a href="//www.lavozdigital.es/espana/comunidad-valenciana/abci-ofertas-empleo-mercadona-busca-titulados-y-para-245-empleos-sueldos-25200-euros-anuales-201904031117_noticia.html#vca=mod-lo-mas-p2&amp;vmc=leido&amp;vso=espana&amp;vli=noticia.foto.espana&amp;vtm_loMas=si" title="Mercadona busca titulados en ESO o FP para 300 empleos con sueldos de 25.200 euros anuales"><span class="imagen"><img src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fespana%2F2019%2F04%2F03%2Fempleos-nuevos-sueldos-mercadona-k7XD--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Mercadona busca titulados en ESO o FP para 300 empleos con sueldos de 25.200 euros anuales" width="120" height="68"></span><span class="textos">Mercadona busca titulados en ESO o FP para 300 empleos con sueldos de 25.200 euros anuales</span></a></li><li><a href="//www.lavozdigital.es/espana/abci-juez-condena-podemos-pagar-30000-euros-fotografo-pedro-armestre-201904111448_noticia.html#vca=mod-lo-mas-p3&amp;vmc=leido&amp;vso=espana&amp;vli=noticia.foto.espana&amp;vtm_loMas=si" title="Un juez condena a Podemos a pagar 64.300 euros al fotógrafo Pedro Armestre"><span class="imagen"><img src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fespana%2F2019%2F04%2F11%2Figlesias-kLlE--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Un juez condena a Podemos a pagar 64.300 euros al fotógrafo Pedro Armestre" width="120" height="68"></span><span class="textos">Un juez condena a Podemos a pagar 64.300 euros al fotógrafo Pedro Armestre</span></a></li><li><a href="//www.lavozdigital.es/espana/galicia/abci-chicle-eligio-mismo-coche-para-rapto-boiro-y-diana-porque-sabia-maletero-estanco-201904111054_noticia.html#vca=mod-lo-mas-p4&amp;vmc=leido&amp;vso=espana&amp;vli=noticia.foto.espana&amp;vtm_loMas=si" title="El Chicle eligió el mismo coche para el rapto de Boiro y de Diana «porque sabía que su maletero es estanco»"><span class="imagen"><img src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fespana%2F2019%2F04%2F11%2FEl+Chicle_sesion+2+juicio-kwaD--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="El Chicle eligió el mismo coche para el rapto de Boiro y de Diana «porque sabía que su maletero es estanco»" width="120" height="68"></span><span class="textos">El Chicle eligió el mismo coche para el rapto de Boiro y de Diana «porque sabía que su maletero es estanco»</span></a></li><li><a href="//www.lavozdigital.es/espana/madrid/abci-jovenes-abusan-chica-bano-durante-fiesta-casa-201904100102_noticia.html#vca=mod-lo-mas-p5&amp;vmc=leido&amp;vso=espana&amp;vli=noticia.foto.espana&amp;vtm_loMas=si" title="Dos jóvenes abusan de una chica en un baño durante una fiesta en una casa"><span class="imagen"><img src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fespana%2F2019%2F04%2F10%2Fmetro-kV5G--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Dos jóvenes abusan de una chica en un baño durante una fiesta en una casa" width="120" height="68"></span><span class="textos">Dos jóvenes abusan de una chica en un baño durante una fiesta en una casa</span></a></li></ol></span><span class="pest2"><ol><li><a href="//www.lavozdigital.es/cadiz/lvdi-solo-cuatro-colegios-cadiz-consiguen-cubrir-oferta-tres-anos-alarmante-bajada-natalidad-201904101544_noticia.html#vca=mod-lo-mas-p1&amp;vmc=leido&amp;vso=la-voz-digital-es&amp;vli=noticia.foto.espana&amp;vtm_loMas=si" title="Solo cuatro colegios de Cádiz consiguen cubrir su oferta en tres años por la alarmante bajada de la natalidad"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fprovincia%2F2019%2F04%2F10%2Fv%2Fcarola-ribed-colegio-cadiz-U302040770773NyD--1024x512%40abc.JPG&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Solo cuatro colegios de Cádiz consiguen cubrir su oferta en tres años por la alarmante bajada de la natalidad" width="120" height="68"></span><span class="textos">Solo cuatro colegios de Cádiz consiguen cubrir su oferta en tres años por la alarmante bajada de la natalidad</span></a></li><li><a href="//www.lavozdigital.es/cadiz/provincia/lvdi-piscina-cambio-ruedas-supuestos-gastos-catedratico-costa-201904110726_noticia.html#vca=mod-lo-mas-p2&amp;vmc=leido&amp;vso=la-voz-digital-es&amp;vli=noticia.foto.espana&amp;vtm_loMas=si" title="De la piscina al cambio de ruedas de un Q7, los supuestos gastos del catedrático a costa de la UCA"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fprovincia%2F2019%2F04%2F11%2Fv%2FCATEDRATICOOK-ky9D--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="De la piscina al cambio de ruedas de un Q7, los supuestos gastos del catedrático a costa de la UCA" width="120" height="68"></span><span class="textos">De la piscina al cambio de ruedas de un Q7, los supuestos gastos del catedrático a costa de la UCA</span></a></li><li><a href="//www.lavozdigital.es/cadiz/chiclana/lvdi-investiga-cuatro-empresarios-chiclana-homicidio-imprudente-trabajador-201904110957_noticia.html#vca=mod-lo-mas-p3&amp;vmc=leido&amp;vso=la-voz-digital-es&amp;vli=noticia.foto.espana&amp;vtm_loMas=si" title="Investigan a cuatro empresarios de Chiclana por camuflar un accidente laboral que terminó en muerte"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fprovincia%2F2019%2F04%2F11%2Fv%2Fguardia-civil1-U30204077077305H--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Investigan a cuatro empresarios de Chiclana por camuflar un accidente laboral que terminó en muerte" width="120" height="68"></span><span class="textos">Investigan a cuatro empresarios de Chiclana por camuflar un accidente laboral que terminó en muerte</span></a></li><li><a href="//www.lavozdigital.es/cadiz/lvdi-detenidos-apunalar-anciano-plena-para-robarle-201904102108_noticia.html#vca=mod-lo-mas-p4&amp;vmc=leido&amp;vso=la-voz-digital-es&amp;vli=noticia.foto.espana&amp;vtm_loMas=si" title="La Policía investiga el suceso en Segunda Aguada, que acabó con un hombre herido"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fprovincia%2F2019%2F04%2F10%2Fv%2Flacave-atraco-U302040770773wcD--1024x512%40abc.jpeg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="La Policía investiga el suceso en Segunda Aguada, que acabó con un hombre herido" width="120" height="68"></span><span class="textos">La Policía investiga el suceso en Segunda Aguada, que acabó con un hombre herido</span></a></li><li><a href="//www.lavozdigital.es/cadiz/el-puerto/lvdi-cesar-bona-maestro-primero-debe-tener-buen-corazon-201803132058_noticia.html#vca=mod-lo-mas-p5&amp;vmc=leido&amp;vso=la-voz-digital-es&amp;vli=noticia.foto.espana&amp;vtm_loMas=si" title="César Bona: «Un maestro lo primero que debe tener es buen corazón»"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fprovincia%2F2018%2F03%2F13%2Fv%2Fcessar-bona+%283%29-kXOI--620x349%40abc.jpeg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="César Bona: «Un maestro lo primero que debe tener es buen corazón»" width="120" height="68"></span><span class="textos">César Bona: «Un maestro lo primero que debe tener es buen corazón»</span></a></li></ol></span></aside><span class="nibara-element" data-nibara-module="metrics-colc"
                                              data-edition="lavoz"
                                              data-metric=""></span></span><span class="bloque-modulos"><aside class="modulo ultimas-galerias"><h5 class="titulo">&Uacute;ltimos v&iacute;deos</h5><ul><li><a href="https://www.lavozdigital.es/espana/abci-casado-nuestro-partido-mas-necesario-nunca-201904112218_video.html#ns_campaign=rot-se&amp;ns_mchannel=ultimos-videos-la-voz-cadiz&amp;ns_source=noticia-espana&amp;ns_linkname=1-casado-nuestro-partido-es-mas-necesario-que-nunca&amp;ns_fee=33" title='Casado: "Nuestro partido es m&aacute;s necesario que nunca"'><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.lavozdigital.es/media/2019/04/11/abc-6025284876001-vs--940x529.jpg" alt='Casado: "Nuestro partido es m&aacute;s necesario que nunca"' width="360" height="168"><h3 class="textos">Casado: "Nuestro partido es m&aacute;s necesario que nunca"</h3><span class="adicional"><span class="icono"><svg viewbox="0 0 24 24"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg></span></span></a></li><li><a href="https://www.lavozdigital.es/espana/abci-casado-heroico-partido-popular-cataluna-vuelto-enfrentar-dignidad-201904112218_video.html#ns_campaign=rot-se&amp;ns_mchannel=ultimos-videos-la-voz-cadiz&amp;ns_source=noticia-espana&amp;ns_linkname=2-casado-el-heroico-partido-popular-de-cataluna-se-ha-vuelto-a-enfrentar-con-dignidad&amp;ns_fee=33" title='Casado: "El heroico Partido Popular de Catalu&ntilde;a se ha vuelto a enfrentar con dignidad"'><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.lavozdigital.es/media/2019/04/11/abc-6025296065001-vs--940x529.jpg" alt='Casado: "El heroico Partido Popular de Catalu&ntilde;a se ha vuelto a enfrentar con dignidad"' width="360" height="168"><h3 class="textos">Casado: "El heroico Partido Popular de Catalu&ntilde;a se ha vuelto a enfrentar con dignidad"</h3></a></li><li><a href="https://www.lavozdigital.es/espana/abci-casado-empieza-todo-201904112148_video.html#ns_campaign=rot-se&amp;ns_mchannel=ultimos-videos-la-voz-cadiz&amp;ns_source=noticia-espana&amp;ns_linkname=3-casado-hoy-empieza-todo&amp;ns_fee=33" title='Casado: "Hoy empieza todo"'><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.lavozdigital.es/media/2019/04/11/abc-6025290188001-vs--940x529.jpg" alt='Casado: "Hoy empieza todo"' width="360" height="168"><h3 class="textos">Casado: "Hoy empieza todo"</h3></a></li></ul></aside><span class="nibara-element" data-nibara-module="metrics-colc"
                                              data-edition="lavoz"
                                              data-metric="id=hrm.med.6.hrm.cat.3069.cont.10.pos.20.mod.1386.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.3069.cont.10.pos.20.mod.1386.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.3069&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1386&amp;aux2=HRM.MEDIO.6.HRM.POSITION.20&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span class="publi-articulo spacer-4" data-spacer="spacer-4"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_local" ></span></span><span class="bloque-modulos"><aside class="modulo ahora-en-portada"><h5 class="titulo">Ahora en portada</h5><span class="articulos"><a href="https://www.lavozdigital.es/cadiz/provincia/lvdi-abstencion-y-indecisos-agrandan-incertidumbre-cadiz-para-28-a-201904112037_noticia.html#ns_campaign=rot-ed&amp;ns_mchannel=ahora-portada&amp;ns_source=noticia-espana&amp;ns_linkname=1-la-abstencion-y-los-indecisos-agrandan-la-incertidumbre-en-cadiz-para-el-28-a&amp;ns_fee=16" title="La abstenci&oacute;n y los indecisos agrandan la incertidumbre en C&aacute;diz para el 28-A"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fprovincia%2F2019%2F04%2F11%2Fv%2Felecciones-voto-incognita-krSC--620x349%40abc.JPG&amp;nuevoancho=148&amp;nuevoalto=83&amp;crop=1&amp;medio=lavozdigital" alt="La abstenci&oacute;n y los indecisos agrandan la incertidumbre en C&aacute;diz para el 28-A">La abstenci&oacute;n y los indecisos agrandan la incertidumbre en C&aacute;diz para el 28-A</a><a href="https://www.lavozdigital.es/cadiz/provincia/lvdi-inicio-oficial-campana-infinita-201904112248_noticia.html#ns_campaign=rot-ed&amp;ns_mchannel=ahora-portada&amp;ns_source=noticia-espana&amp;ns_linkname=2-inicio-oficial-de-la-campana-infinita&amp;ns_fee=16" title="Inicio oficial de la campa&ntilde;a infinita"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fprovincia%2F2019%2F04%2F11%2Fv%2Fpegada-carteles-kdDG--620x349%40abc.jpg&amp;nuevoancho=148&amp;nuevoalto=83&amp;crop=1&amp;medio=lavozdigital" alt="Inicio oficial de la campa&ntilde;a infinita">Inicio oficial de la campa&ntilde;a infinita</a></span><footer class="cierre-modulo"><a href="https://www.lavozdigital.es//#ns_campaign=rot-ed&amp;ns_mchannel=ahora-portada&amp;ns_source=noticia-espana&amp;ns_linkname=3-ir-a-la-portada&amp;ns_fee=16" title="Ir a la portada">Ir a la portada</a></footer></aside><span class="nibara-element" data-nibara-module="metrics-colc"
                                              data-edition="lavoz"
                                              data-metric="id=hrm.med.6.hrm.cat.3069.cont.10.pos.21.mod.1394.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.3069.cont.10.pos.21.mod.1394.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.3069&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1394&amp;aux2=HRM.MEDIO.6.HRM.POSITION.21&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span class="bloque-modulos"><aside class="modulo suizo "><article class="articulo"><a class="imagen" href="https://www.mujerhoy.com/moda/no-te-pierdas/201904/04/americana-barata-pull-and-bear-lista-de-espera-cuadros-vichy-20190404160148.html#ns_campaign=rot-cl&amp;ns_mchannel=zona-c_r17-modulos-crosslinking_r17-msuizo-crosslinking-mujerhoy-sabado-abc&amp;ns_source=noticia-espana&amp;ns_linkname=1-la-americana-mas-bonita-de-los-ultimos-tiempos-tiene-lista-de-espera&amp;ns_fee=10" title="La americana m&aacute;s bonita de los &uacute;ltimos tiempos tiene lista de espera"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.lavozdigital.es/media/espana/Zona-C/blazer-pull-and-bear-kq1F--300x168@abc.jpg" width="300" height="168" alt="La americana m&aacute;s bonita de los &uacute;ltimos tiempos tiene lista de espera"></a><span class="antetitulo">Mujerhoy</span><h6 class="titular xs"><a href="https://www.mujerhoy.com/moda/no-te-pierdas/201904/04/americana-barata-pull-and-bear-lista-de-espera-cuadros-vichy-20190404160148.html#ns_campaign=rot-cl&amp;ns_mchannel=zona-c_r17-modulos-crosslinking_r17-msuizo-crosslinking-mujerhoy-sabado-abc&amp;ns_source=noticia-espana&amp;ns_linkname=1-la-americana-mas-bonita-de-los-ultimos-tiempos-tiene-lista-de-espera&amp;ns_fee=10" title="La americana m&aacute;s bonita de los &uacute;ltimos tiempos tiene lista de espera">La americana m&aacute;s bonita de los &uacute;ltimos tiempos tiene lista de espera</a></h6></article></aside><span class="nibara-element" data-nibara-module="metrics-colc"
                                              data-edition="lavoz"
                                              data-metric="id=hrm.med.6.hrm.cat.3069.cont.10.pos.22.mod.1427.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.3069.cont.10.pos.22.mod.1427.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.3069&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1427&amp;aux2=HRM.MEDIO.6.HRM.POSITION.22&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span class="ultima-publi"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="promociones" ></span></span></span><span class="zona-inferior-articulo"><span><aside class="modulo oferplan"><article class="articulo"><span class="imagen"><a href="https://oferplan.lavozdigital.es/ofertas-descuentos/circuito-banos-arabes-hammam-sancti-petri-rp-7359.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-cadiz1&amp;ns_source=noticia-espana&amp;ns_linkname=1-circuito-de-banos-arabes&amp;ns_fee=33" title="Circuito de ba&ntilde;os &aacute;rabes"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Foferplan.lavozdigital.es%2F%2Fimages%2Fsized%2Fimages%2Fhammam_2web-619x391-300x196.jpg&amp;nuevoancho=300&amp;nuevoalto=196&amp;medio=lavozdigital" alt="Circuito de ba&ntilde;os &aacute;rabes" width="300" height="196"></a><span class="datos-oferta"><span class="descuento">-40%</span><span class="precio-original">50&euro;</span><span class="precio-rebajado">29.95&euro;</span></span></span><h6 class="titulo-oferta"><a href="https://oferplan.lavozdigital.es/ofertas-descuentos/circuito-banos-arabes-hammam-sancti-petri-rp-7359.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-cadiz1&amp;ns_source=noticia-espana&amp;ns_linkname=1-circuito-de-banos-arabes&amp;ns_fee=33" title="Circuito de ba&ntilde;os &aacute;rabes">Circuito de ba&ntilde;os &aacute;rabes</a></h6><span class="localizacion">Hammam Sancti Petri</span></article><h5 class="botonera centro"><a href="https://oferplan.lavozdigital.es/ofertas-descuentos/circuito-banos-arabes-hammam-sancti-petri-rp-7359.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-cadiz1&amp;ns_source=noticia-espana&amp;ns_linkname=2-llevatelo-con-oferplan&amp;ns_fee=33" title="Ll&eacute;vatelo con Oferplan"> Ll&eacute;vatelo con <span>Oferplan</span><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static2.lavozdigital.es/assets/1.3.44/img/logo-oferplan-2017.svg" alt="Oferplan ABC" width="76" height="24"></a></h5></aside><span class="nibara-element" data-nibara-module="metrics-colc"
                                      data-edition="lavoz"
                                      data-metric="id=hrm.med.6.hrm.cat.3069.cont.10.pos.23.mod.1089.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.3069.cont.10.pos.23.mod.1089.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.3069&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1089&amp;aux2=HRM.MEDIO.6.HRM.POSITION.23&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span><aside class="modulo descuentos"><article class="articulo"><span class="imagen"><img class="foto lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Cup&oacute;n descuento Carrefour" data-src="https://static.savings-united.com/medium/42819/file_name/carrefour.jpg"></span><h6 class="titulo-oferta"><a title="Cupones Carrefour" href="https://descuentos.abc.es/cupones-descuento-carrefour#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-carrefour&amp;ns_source=noticia-espana&amp;ns_linkname=1-cupones-carrefour&amp;ns_fee=33">Cupones Carrefour</a></h6><span class="oferta">Cup&oacute;n descuento Carrefour</span></article><span class="botonera derecha"><a class="boton" href="https://descuentos.abc.es#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-carrefour&amp;ns_source=noticia-espana&amp;ns_linkname=2-ver-descuentos-abc&amp;ns_fee=33"><span class="accion">Ver Descuentos ABC</span></a></span></aside><span class="nibara-element" data-nibara-module="metrics-colc"
                                      data-edition="lavoz"
                                      data-metric="id=hrm.med.6.hrm.cat.3069.cont.10.pos.24.mod.1273.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.3069.cont.10.pos.24.mod.1273.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.3069&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1273&amp;aux2=HRM.MEDIO.6.HRM.POSITION.24&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span><span class="creatividad sin-cartela" data-sticky-spacer data-voc-vam data-voc-vam-position="boton_native" ></span><span class="nibara-element" data-nibara-module="metrics-colc"
                                      data-edition="lavoz"
                                      data-metric=""></span></span></span></main><span class="capa-datos-intereses popup_additional_data" style="display:none"><span class="paso uno popup_info" style="display:none"><span class="titulo-capa">Antes de continuar</span><p><strong>¡Hola, <span class="username"></span>!</strong></p><p><strong class="textevent">Queremos conocerte</strong> para poder ofrecerte los contenidos según tus preferencias ¿Podrías respondernos unas breves preguntas?</p><p><strong>No te llevará más de un minuto.</strong><br>¡Gracias por adelantado!</p><span class="boton fondo-azul esquinas nibara-element" data-nibara-module="additionaldata" data-btn="showadditionaldata" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso1-bienvenida"><span class="accion">Aceptar</span></span><span class="boton"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinfo" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso1-bienvenida">Ahora no</span></span></span><span class="paso dos popup_user_data" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span class="activo">1</span><span>2</span></span><p class="fieldstext">Por favor ¿Nos puedes facilitar tu fecha de nacimiento y genero?</p><form class="formulario" id="form_fields" method="POST" novalidate><span class="edad popup_birthDay" style="display:none"><label class="name_edad">Fecha de nacimiento</label><span class="tercio"><select class="birthday nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthDay"><option value="" selected="selected">Día</option><option value="01">1</option><option value="02">2</option><option value="03">3</option><option value="04">4</option><option value="05">5</option><option value="06">6</option><option value="07">7</option><option value="08">8</option><option value="09">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option></select></span><span class="tercio"><select class="birthmonth nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthMonth"><option value="" selected="selected">Mes</option><option value="01">Enero</option><option value="02">Febrero</option><option value="03">Marzo</option><option value="04">Abril</option><option value="05">Mayo</option><option value="06">Junio</option><option value="07">Julio</option><option value="08">Agosto</option><option value="09">Septiembre</option><option value="10">Octubre</option><option value="11">Noviembre</option><option value="12">Diciembre</option></select></span><span class="tercio"><select  class="birthyear nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthYear"><option value="" selected="selected">Año</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option><option value="1999">1999</option><option value="1998">1998</option><option value="1997">1997</option><option value="1996">1996</option><option value="1995">1995</option><option value="1994">1994</option><option value="1993">1993</option><option value="1992">1992</option><option value="1991">1991</option><option value="1990">1990</option><option value="1989">1989</option><option value="1988">1988</option><option value="1987">1987</option><option value="1986">1986</option><option value="1985">1985</option><option value="1984">1984</option><option value="1983">1983</option><option value="1982">1982</option><option value="1981">1981</option><option value="1980">1980</option><option value="1979">1979</option><option value="1978">1978</option><option value="1977">1977</option><option value="1976">1976</option><option value="1975">1975</option><option value="1974">1974</option><option value="1973">1973</option><option value="1972">1972</option><option value="1971">1971</option><option value="1970">1970</option><option value="1969">1969</option><option value="1968">1968</option><option value="1967">1967</option><option value="1966">1966</option><option value="1965">1965</option><option value="1964">1964</option><option value="1963">1963</option><option value="1962">1962</option><option value="1961">1961</option><option value="1960">1960</option><option value="1959">1959</option><option value="1958">1958</option><option value="1957">1957</option><option value="1956">1956</option><option value="1955">1955</option><option value="1954">1954</option><option value="1953">1953</option><option value="1952">1952</option><option value="1951">1951</option><option value="1950">1950</option><option value="1949">1949</option><option value="1948">1948</option><option value="1947">1947</option><option value="1946">1946</option><option value="1945">1945</option><option value="1944">1944</option><option value="1943">1943</option><option value="1942">1942</option><option value="1941">1941</option><option value="1940">1940</option><option value="1939">1939</option><option value="1938">1938</option><option value="1937">1937</option><option value="1936">1936</option><option value="1935">1935</option><option value="1934">1934</option><option value="1933">1933</option><option value="1932">1932</option><option value="1931">1931</option><option value="1930">1930</option><option value="1929">1929</option><option value="1928">1928</option><option value="1927">1927</option><option value="1926">1926</option><option value="1925">1925</option><option value="1924">1924</option><option value="1923">1923</option><option value="1922">1922</option><option value="1921">1921</option></select></span></span><span class="genero popup_gender" style="display:none"><label class="name_genero" for="gender">Género</label><select class="gender nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.gender"><option value="" selected="selected">Selecciona tu género</option><option value="f">Femenino</option><option value="m">Masculino</option></select></span><button class="boton desactivado esquinas" disabled><span class="accion">Aceptar</span></button><button class="boton fondo-azul esquinas " style="display:none"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateadditionaldata" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso2-datos-adicionales">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupdata" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso2-datos-adicionales"><span class="accion">Omitir este paso</span></span></form></span><span class="paso tres popup_user_interests" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span>1</span><span class="activo">2</span></span><p>Por favor, marca <strong>uno o varios temas que sean de tu interés</strong>.</p><form id="form_interests" method="POST" class="lista-intereses"></form><button class="boton fondo-azul esquinas"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateinterests" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso3-intereses">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinterests" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso3-intereses"><span class="accion">Omitir este paso</span></span></span><span class="paso cuatro popup_result" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><p class="p1"></p><p class="p2" style="display:none;"></p><button class="boton fondo-azul esquinas"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="closepopup" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso4-agradimiento">Aceptar</span></button></span></span></span><span class="mega-inferior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner_dos" ></span></span><footer class="pie-pagina clear"><a class="logo-abc" href="https://www.lavozdigital.es/" title="La Voz de Cádiz"><svg viewBox="0 0 620 60"><path d="M172.903,14.346c-13.991,0 -24.293,9.565 -24.293,22.7c0,13.198 10.302,22.954 24.293,22.954c13.992,0 24.294,-9.819 24.294,-22.954c0,-13.072 -10.302,-22.7 -24.294,-22.7Zm226.786,16.961l7.632,-9.054c-4.516,-4.846 -11.702,-7.907 -18.443,-7.907c-13.801,0 -23.976,9.628 -23.976,22.636c0,13.199 9.984,23.018 23.531,23.018c6.741,0 14.054,-3.379 18.888,-8.608l-7.632,-8.161c-3.052,3.124 -7.186,5.164 -10.62,5.164c-6.042,0 -10.621,-4.973 -10.621,-11.541c0,-6.567 4.579,-11.477 10.621,-11.477c3.688,0 7.822,2.359 10.62,5.93Zm-386.461,-16.578l0,33.603l18.698,0l0,11.094l-31.926,0l0,-44.697l13.228,0Zm39.088,0l13.61,0l18.379,44.697l-14.118,0l-2.608,-7.141l-17.997,0l-2.672,7.141l-13.609,0l19.015,-44.697Zm72.675,30.925l10.176,-30.925l13.546,0l-17.235,44.697l-13.737,0l-17.044,-44.697l14.119,0l10.175,30.925Zm113.695,-22.508l-22.131,25.951l22.576,0l0,10.329l-40.193,0l0,-8.353l22.132,-26.015l-21.368,0l0,-10.329l38.984,0l0,8.417Zm41.282,-8.417c14.437,0 23.976,8.863 23.976,22.317c0,13.453 -9.73,22.38 -24.421,22.38l-19.079,0l0,-44.697l19.524,0Zm27.943,0l36.441,0l0,10.202l-23.213,0l0,7.014l21.051,0l0,10.202l-21.051,0l0,7.077l23.849,0l0,10.202l-37.077,0l0,-44.697Zm119.586,0l13.61,0l18.379,44.697l-14.118,0l-2.608,-7.141l-17.998,0l-2.671,7.141l-13.61,0l19.016,-44.697Zm53.763,0c14.436,0 23.976,8.863 23.976,22.317c0,13.453 -9.73,22.38 -24.421,22.38l-19.079,0l0,-44.697l19.524,0Zm28.936,0l13.228,0l0,44.697l-13.228,0l0,-44.697Zm57.261,0l0,8.417l-22.131,25.951l22.576,0l0,10.329l-40.193,0l0,-8.353l22.132,-26.015l-21.369,0l0,-10.329l38.985,0Zm-287.107,34.304c6.042,0 10.112,-4.718 10.112,-11.86c0,-7.205 -4.388,-11.987 -10.748,-11.987l-6.042,0l0,23.847l6.678,0Zm201.291,0c6.042,0 10.112,-4.718 10.112,-11.86c0,-7.205 -4.388,-11.987 -10.748,-11.987l-6.041,0l0,23.847l6.677,0Zm-308.547,-23.592c5.851,0 10.557,4.91 10.557,11.668c0,6.759 -4.706,11.796 -10.557,11.796c-5.851,0 -10.938,-5.037 -10.938,-11.796c0,-6.758 5.024,-11.668 10.938,-11.668Zm-109.012,17.152l-5.343,-14.602l-5.469,14.602l10.812,0Zm375.18,0l-5.342,-14.602l-5.469,14.602l10.811,0Zm-1.971,-31.116l-9.413,0l6.805,-11.477l11.13,3.698l-8.522,7.779Z"/><path d="M620,59.318l-44,0l0,-22l44,0l0,22Zm-32.5,-3.518l0,-8l-8,0l0,8l8,0Zm14.565,-12.017l0,-2.983l-10.765,0l0,15l11,0l0,-2.961l-7.668,0l0,-3.112l6.685,0l0,-2.855l-6.685,0l0,-3.089l7.433,0Zm7.047,0.243c0.376,-0.271 0.8,-0.384 1.329,-0.384c1.397,0 2.752,0.477 4.064,1.432l1.708,-2.365c-0.748,-0.609 -1.629,-1.08 -2.638,-1.411c-1.009,-0.333 -2.018,-0.498 -3.027,-0.498c-0.747,0 -1.433,0.088 -2.061,0.263c-0.667,0.185 -1.265,0.471 -1.798,0.856c-1.029,0.747 -1.547,1.809 -1.547,3.185c0,1.376 0.409,2.387 1.224,3.029c0.814,0.643 2.1,1.165 3.859,1.567c1.109,0.263 1.852,0.522 2.227,0.778c0.373,0.255 0.561,0.602 0.561,1.037c0,0.436 -0.176,0.782 -0.529,1.037c-0.355,0.256 -0.84,0.384 -1.459,0.384c-1.385,0 -2.891,-0.684 -4.52,-2.053l-2.01,2.366c0.943,0.836 1.944,1.468 3.003,1.893c1.092,0.439 2.247,0.658 3.462,0.658c1.656,0 2.993,-0.404 4.01,-1.214c1.016,-0.81 1.525,-1.863 1.525,-3.164c0,-1.299 -0.396,-2.288 -1.19,-2.966c-0.793,-0.678 -1.907,-1.186 -3.341,-1.525c-1.433,-0.34 -2.349,-0.633 -2.745,-0.883c-0.395,-0.248 -0.594,-0.584 -0.594,-1.006c0,-0.421 0.162,-0.76 0.486,-1.016l0.001,0Z" fill="#d10019"/></svg></a><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-5&ns_fee=0" title="Política de cookies" class="politica-cookie" >Política de cookies</a></li><li><a href="/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li></ul><ul class="enlaces-pie"><!-- enlaces dinamicos --><li><a href="http://horoscopo.abc.es/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-1&amp;ns_fee=0" title="Horóscopo">
                    Horóscopo
                </a></li><li><a href="http://horoscopo.abc.es/horoscopo-chino#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-2&amp;ns_fee=0" title="Horóscopo chino">
                    Horóscopo chino
                </a></li><li><a href="/play/television/programacion-tv/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-3&amp;ns_fee=0" title="Programación TV">
                    Programación TV
                </a></li><li><a href="http://www.abc.es/economia/declaracion-renta/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-4&amp;ns_fee=0" title="Renta 2017 - 2018">
                    Renta 2017 - 2018
                </a></li><li><a href="https://sevilla.abc.es/elecciones/andalucia/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-5&amp;ns_fee=0" title="Elecciones Andalucía 2018">
                    Elecciones Andalucía 2018
                </a></li><li><a href="https://sevilla.abc.es/elecciones/andalucia/resultados/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-6&amp;ns_fee=0" title="Resultados elecciones Andalucía 2018">
                    Resultados elecciones Andalucía 2018
                </a></li><li><a href="https://oferplan.abc.es/blog#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-7&amp;ns_fee=0" title="La Colmena">
                    La Colmena
                </a></li><li><a href="https://descuentos.abc.es/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-8&amp;ns_fee=0" title="Descuentos">
                    Descuentos
                </a></li></ul><span class="copy">Copyright © CORPORACION DE MEDIOS DE CADIZ S.L. CIF B11780533</span><span class="boton subir suave" data-voc-vtm-id="subirheader" href="javascript:void(0)" id="top"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,18.41L6,17L12,11L18,17L16.59,18.41L12,13.83L7.41,18.41M7.41,12.41L6,11L12,5L18,11L16.59,12.41L12,7.83L7.41,12.41Z"></path></svg></span></span><section><input class="input-enlaces-vocento" id="enlaces_vocento" type="checkbox"><h5>Enlaces Vocento<label for="enlaces_vocento"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span></label></h5><ul class="enlaces-vocento"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.cope.es/" target="_blank" title="Cope">Cope</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.unoauto.com/" target="_blank" title="Unoauto.com">Unoauto.com</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://guapabox.abc.es/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.lavozdigital.es/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://xlsemanal.abc.es/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="http://museo.abc.es/" target="_blank" title="Museo ABC">Museo ABC</a></li><li><a href="http://kioskoymas.abc.es/" target="_blank" title="ABC en Kiosko y Más">ABC en Kiosko y Más</a></li><li><a href="https://www.topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></section></footer><span class="capa-cookies" style="display:none;"><span>Este sitio web utiliza cookies propias y de terceros para optimizar su navegación, adaptarse a sus preferencias y realizar labores analíticas.<br>Al continuar navegando acepta nuestra <a onclick="cookieLayerVisto();" target="_blank" href="http://www.vocento.com/politica-cookies/" title="Si desea más información pinche aquí">Política de Cookies.</a></span><span class="icono" data-cerrar><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="cookies,rsvp,is,jquery,lazyload"></script><script> Voonto.ready.then(function(app) { app.load('//static.abc.es/nibara/2.3.42/nibara.js'); }); </script><script type="text/javascript">/*<![CDATA[*/
(function()
{var uz=document.createElement('script');uz.type='text/javascript';uz.async=true;uz.charset='utf-8';uz.src=('https:'==document.location.protocol?'https://':'http://')+'cdn4.userzoom.com/files/js/Qzg1OVQx.js?t=uz_feed&cuid=8192067579DAE311BEDA0022196C4538';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz,s);}
)();
(function()
{var uz=document.createElement('script');uz.type='text/javascript';uz.async=true;uz.charset='utf-8';uz.src=('https:'==document.location.protocol?'https://':'http://')+'cdn4.userzoom.com/files/js/Qzg1OVQ4.js?t=uz_til&cuid=8192067579DAE311BEDA0022196C4538';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz,s);}
)();
//]]></script></body>
</html>