<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
<meta charset="utf-8"><meta name="lang" content="es" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><link rel="manifest" href="/manifest.json" />
<meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.com" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//resizer.abc.es" /><link rel="dns-prefetch" href="//nets.vocento.com" /><link rel="dns-prefetch" href="//media.vocento.com" /><link rel="dns-prefetch" href="//vocento.d3.sc.omtrdc.net"/><meta name="theme-color" content="#00629b" />
<meta name="google-site-verification" content="vS6qTE2-LUEYXy4hALyFVktldvOHzOrqdOa8-fxSTvU" />
<meta name="msvalidate.01" content="DFD5858C3C8F772F71AA5A331D7B7EA6" /><meta property="fb:admins" content="1158173747,706246813,1053864374,1084428080,596782596" /><title>Los drones de la Armada se exhiben en Cádiz</title><link rel="image_src" href="http://www.lavozdigital.es/media/provincia/2018/05/08/v/dron-armada-demostracion-kewC--1240x698@abc.jpeg" /><link rel="canonical" href="http://www.lavozdigital.es/cadiz/lvdi-drones-armada-exhiben-cadiz-201805081754_noticia.html"/><meta name="title" content="Los drones de la Armada se exhiben en Cádiz"/><meta name="description" content="Torregorda acoge el primer encuentro mundial de usuarios de &#039;Scan Eagle&#039;, organizado por la compañía Insitu, fabricante de estas aeronaves"/><meta name="robots" content="index, follow"><meta name="DC.date.issued" content="2018-05-08T16:14:14Z"/><meta name="date" content="2018-05-08T15:54:16Z"/><meta property="article:modified_time" content="2018-05-08T16:14:14Z"/><meta property="article:published_time" content="2018-05-08T15:54:16Z"/><meta name="article:tag" content="Armada española"/><meta name="article:tag" content="Boeing"/><meta name="article:tag" content="Fuerzas Armadas"/><meta name="article:tag" content="Drones"/><meta property="article:section" content="Cádiz Provincia"/><meta property="article:publisher" content="https://www.facebook.com/ABCes/" /><meta name="keywords" content="exhibicion, undecima"/><meta name="news_keywords" content="exhibicion, undecima"/><link rel="amphtml" href="http://www.lavozdigital.es/cadiz/lvdi-drones-armada-exhiben-cadiz-201805081754_noticia_amp.html" /><meta http-equiv="Refresh" content="900" /><link rel="alternate" type="application/rss+xml" title="Últimas noticias ABC" href="http://www.lavozdigital.es/rss/feeds/abc_ultima.xml" /><link rel="alternate" type="application/rss+xml" title="Portada ABC" href="http://www.lavozdigital.es/rss/feeds/abcPortada.xml" /><link rel="shortcut icon" href="//static1.lavozdigital.es/assets/1.2.91/img/iconos-lavoz/favicon-2016.ico" type="image/x-icon" /><link rel="icon" href="//static1.lavozdigital.es/assets/1.2.91/img/iconos-lavoz/favicon-2016.ico"/><link rel="apple-touch-icon" href="//static3.lavozdigital.es/assets/1.2.91/img/iconos-metas/upper-touch-icon-abc.png"/><link rel="apple-touch-icon" href="//static2.lavozdigital.es/assets/1.2.91/img/iconos-metas/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="//static1.lavozdigital.es/assets/1.2.91/img/iconos-metas/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="//static2.lavozdigital.es/assets/1.2.91/img/iconos-metas/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//static1.lavozdigital.es/assets/1.2.91/img/iconos-metas/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="//static4.lavozdigital.es/assets/1.2.91/img/iconos-metas/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="//static3.lavozdigital.es/assets/1.2.91/img/iconos-metas/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="//static2.lavozdigital.es/assets/1.2.91/img/iconos-metas/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="//static4.lavozdigital.es/assets/1.2.91/img/iconos-metas/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="//static2.lavozdigital.es/assets/1.2.91/img/iconos-metas/apple-touch-icon-180x180.png" sizes="180x180"><link rel="icon" type="image/png" href="//static1.lavozdigital.es/assets/1.2.91/img/iconos-lavoz/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="//static1.lavozdigital.es/assets/1.2.91/img/iconos-lavoz/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static1.lavozdigital.es/assets/1.2.91/img/iconos-lavoz/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static2.lavozdigital.es/assets/1.2.91/img/iconos-lavoz/favicon-192x192.png" sizes="192x192"><meta name="msapplication-square70x70logo" content="//static3.lavozdigital.es/assets/1.2.91/img/iconos-metas/smalltile.png"/><meta name="msapplication-wide310x150logo" content="//static1.lavozdigital.es/assets/1.2.91/img/iconos-metas/widetile.png"/><meta name="msapplication-square150x150logo" content="//static2.lavozdigital.es/assets/1.2.91/img/iconos-metas/mediumtile.png"/><meta name="msapplication-square310x310logo" content="//static3.lavozdigital.es/assets/1.2.91/img/iconos-metas/largetile.png"/><meta property="og:title" content="Los drones de la Armada se exhiben en Cádiz" /><meta property="og:url" content="http://www.lavozdigital.es/cadiz/lvdi-drones-armada-exhiben-cadiz-201805081754_noticia.html" /><meta property="og:description" content="Torregorda acoge el primer encuentro mundial de usuarios de &#039;Scan Eagle&#039;, organizado por la compañía Insitu, fabricante de estas aeronaves" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="lavozdigital" /><meta property="og:image" content="http://www.lavozdigital.es/media/provincia/2018/05/08/v/dron-armada-demostracion-kewC--1240x698@abc.jpeg" /><meta property="og:image:width" content="1240" /><meta property="og:image:height" content="698" /><meta name="twitter:title" content="Los drones de la Armada se exhiben en Cádiz"/><meta name="twitter:url" content="http://www.lavozdigital.es/cadiz/lvdi-drones-armada-exhiben-cadiz-201805081754_noticia.html"/><meta name="twitter:description" content="Torregorda acoge el primer encuentro mundial de usuarios de &#039;Scan Eagle&#039;, organizado por la compañía Insitu, fabricante de estas aeronaves"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@LaVozdeCadiz"/><meta name="twitter:image" content="http://www.lavozdigital.es/media/provincia/2018/05/08/v/dron-armada-demostracion-kewC--1240x698@abc.jpeg" /><meta name="twitter:image:width" content="1240"/><meta name="twitter:image:height" content="698"/><meta name="twitter:widgets:csp" content="on"><link rel="publisher" href="https://plus.google.com/+AbcEs1903"/><script type="application/ld+json">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</script><link rel="stylesheet" type="text/css" href="//static4.lavozdigital.es/assets/1.2.91/css/estilos.css"><script src="//static.vocento.com/voonto/1.1.5/vendors-head.js"></script><script> window.vocento = { site: { env: 'pro', group: 'abc', subdomain: 'www', tlddomain: 'lavozdigital.es', media: 'lavozdigital' }, config: { nibara: { path: "//static.abc.es/nibara/1.7.65", libPath: "//static3.lavozdigital.es/assets/1.2.91/lib/", mediaPath: "//static1.lavozdigital.es", vocUserPath: "//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader", vocUserVersion: "201805031257", vamPath: "//static.vocento.com/vam/3.10.1", videoPlayerPath: "//static.vocento.com/video-player", videoPlayerVersionPath: "//static.vocento.com/video-player/1.1.7", sportsdataPath: "//des-static.vocento.com/sportsdata/1.0.10", commentsPath: "//static.vocento.com/comments/1.2.0", metricsUrl: "https://metrics.lavozdigital.es/stats/v2/visit", media: "lavoz", outbrainCodes: "AR_23,AR_24" }, vocuser: { comments: { options: {categoryID: 'lavoz'}, templatesUrl: "//static.vocento.com/comments/1.2.0/templates" } }, multimedia: { videoplayer: {serviceUrl: '//api-video-player.vocento.com'} } } }; </script><!-- @@ begin vocento tracking head @@ --><script>window.vocento.tracking = {root: {'OAS_movil': '','OAS_sitepage': 'local//cadiz','noticiaid': '60c27028-52c1-11e8-b95e-c46e4dd23bd3','send_metrics': 'true','seccionid': '91','objectPublishId': 'cadiz-provincia_cadiz','objectMetricsId': 'provincia_cadiz','objectTopics': '','objectAuthors': '','id_imagen': 'https://www.lavozdigital.es/media/provincia/2018/05/08/v/dron-armada-demostracion-kewC--1240x698@abc.jpeg','id_video': '','akamai_device': 'device_os=Windows NT;dual_orientation=false;full_flash_support=true;is_mobile=false;is_tablet=false;is_wireless_device=false;mobile_browser=Firefox;pdf_support=true;physical_screen_height=175;physical_screen_width=280;resolution_width=1280;resolution_height=800;viewport_initial_scale=;viewport_width=width_equals_max_image_width','httpStatus': '200'},comscore: {'ns_site': 'lavozdigital','ns_http_status': '','idNoticia': '60c27028-52c1-11e8-b95e-c46e4dd23bd3','modulosRotacion': 'modulo-no-rotacion;lomas-dual;noticia-provincia-cadiz;100,rot-se;ultimas-galerias-la-voz-cadiz;noticia-provincia-cadiz;33,rot-ed;r17-msuizo-crosslinking-gurme-lavoz-cadiz;noticia-provincia-cadiz;16,rot-cl;r17-msuizo-crosslinking-xlsemanal-lavoz;noticia-provincia-cadiz;8,rot-na;oferplan-2017-cadiz1;noticia-provincia-cadiz;33,rot-nb;descuento-abc-expedia;noticia-provincia-cadiz;33','voc_adb': '0','voc_adp': '','voc_ate': 'provincia','voc_au': 'veronica-sanchez','voc_ed': '','voc_fem': '20180508181414','voc_fep': '20180508151154','voc_h': '','voc_ho': '0','voc_idi': '','voc_krux': '','voc_mobile': '','voc_name': '','voc_ntop': '4','voc_or': 'RL','voc_pl': 'm-responsive','voc_pr': '1','voc_pu': 'methode','voc_pw_cookie': '','voc_pw_count': '','voc_pw_max': '','voc_pw_meter': '','voc_pw_pid': '','voc_pw_result': '','voc_s1': 'cadiz','voc_s2': '','voc_s3': '','voc_s4': '','voc_se': 'provincia','voc_site': 'lavozdigital','voc_swipe': '','voc_tc': 'noticia','voc_tcnew': 'noticia.foto','voc_tn': 'los-drones-de-la-armada-se-exhiben-en-cadiz','voc_top': 'drones,boeing,fuerzas-armadas,armada-espanola','voc_tusr': 'anonimo','voc_usrag': '','voc_usrcp': '','voc_usrgen': '','voc_usrid': '','voc_usrser': ''},config: {gtmKey: "GTM-NP8JQ3",dtmId: "12ba40949f01152135ce95bd263f72f7d5ecfddd",kruxId: "qwotcj0qp",facebookId: "",facebookAppId: ""}}</script><script src="//static.vocento.com/tag-manager/1.0.12/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd"></script><script src="//static.abc.es/nibara/1.7.65/adframe.js"></script><script src="//static.abc.es/nibara/1.7.65/trackingHead.js"></script><!-- @@ end vocento tracking head @@ --><script>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</script></head>
<body class="cadiz " name="top" data-nibara-loader="layout article estandar">
  <div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=lavozdigital&voc_site=lavozdigital&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP8JQ3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><img src="//vocento.d3.omtrdc.net/b/ss/voclavozdigital,voces/1/G.4--NS/1111111?pageName=&g=" width = "1" height = "1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript><script src="//static.abc.es/nibara/1.7.65/trackingBody.js"></script><span class="mega-superior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner"></span></span><span class="oreja izquierda fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_izq"></span></span><span class="oreja derecha fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_der"></span></span><span class="es-noticia"><span class="titulo">Es noticia:</span><ul><li><a href="http://www.lavozdigital.es/cadiz/jerez/lvdi-moto-jerez-2018-gran-premio-historico-201805061750_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=exito-de-la-motorada&amp;ns_source=la%20voz%20digital&amp;ns_linkname=noticia.foto.provincia&amp;ns_fee=pos-1" title="&amp;eacute;xito de la Motorada">&eacute;xito de la Motorada</a></li><li><a href="http://www.lavozdigital.es/cadiz/lvdi-arriesgada-persecucion-unos-ladrones-madrugada-calles-cadiz-201805080920_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=persecucion-en-cadiz&amp;ns_source=la%20voz%20digital&amp;ns_linkname=noticia.foto.provincia&amp;ns_fee=pos-2" title="Persecuci&amp;oacute;n en C&amp;aacute;diz">Persecuci&oacute;n en C&aacute;diz</a></li><li><a href="http://www.lavozdigital.es/ocio/lvdi-samuel-despide-kids-todo-alto-201805080922_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=samuel-se-despide-de-la-voz-kids&amp;ns_source=la%20voz%20digital&amp;ns_linkname=noticia.foto.provincia&amp;ns_fee=pos-3" title="Samuel se despide de La Voz Kids">Samuel se despide de La Voz Kids</a></li><li><a href="http://www.lavozdigital.es/cadiz/san-fernando/lvdi-abraham-mateo-pierde-anillo-casada-madre-avion-iberia-201805072138_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=abraham-mateo-pide-ayuda-a-iberia&amp;ns_source=la%20voz%20digital&amp;ns_linkname=noticia.foto.provincia&amp;ns_fee=pos-4" title="Abraham Mateo pide ayuda a Iberia">Abraham Mateo pide ayuda a Iberia</a></li><li><a href="http://www.lavozdigital.es/cadiz/jerez/lvdi-puente-china-nace-jerez-201805071500_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=un-puente-de-espana-a-china&amp;ns_source=la%20voz%20digital&amp;ns_linkname=noticia.foto.provincia&amp;ns_fee=pos-5" title="Un puente de Espa&amp;ntilde;a a China">Un puente de Espa&ntilde;a a China</a></li></ul></span><header class="cabecera"><a class="logo-abc" href="http://www.lavozdigital.es/" title="La Voz de Cádiz"><svg width="100%" height="100%" viewBox="0 0 620 60" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421;"><path d="M172.903,14.346c-13.991,0 -24.293,9.565 -24.293,22.7c0,13.198 10.302,22.954 24.293,22.954c13.992,0 24.294,-9.819 24.294,-22.954c0,-13.072 -10.302,-22.7 -24.294,-22.7Zm226.786,16.961l7.632,-9.054c-4.516,-4.846 -11.702,-7.907 -18.443,-7.907c-13.801,0 -23.976,9.628 -23.976,22.636c0,13.199 9.984,23.018 23.531,23.018c6.741,0 14.054,-3.379 18.888,-8.608l-7.632,-8.161c-3.052,3.124 -7.186,5.164 -10.62,5.164c-6.042,0 -10.621,-4.973 -10.621,-11.541c0,-6.567 4.579,-11.477 10.621,-11.477c3.688,0 7.822,2.359 10.62,5.93Zm-386.461,-16.578l0,33.603l18.698,0l0,11.094l-31.926,0l0,-44.697l13.228,0Zm39.088,0l13.61,0l18.379,44.697l-14.118,0l-2.608,-7.141l-17.997,0l-2.672,7.141l-13.609,0l19.015,-44.697l0,0Zm72.675,30.925l10.176,-30.925l13.546,0l-17.235,44.697l-13.737,0l-17.044,-44.697l14.119,0l10.175,30.925Zm113.695,-22.508l-22.131,25.951l22.576,0l0,10.329l-40.193,0l0,-8.353l22.132,-26.015l-21.368,0l0,-10.329l38.984,0l0,8.417Zm41.282,-8.417c14.437,0 23.976,8.863 23.976,22.317c0,13.453 -9.73,22.38 -24.421,22.38l-19.079,0l0,-44.697l19.524,0Zm27.943,0l36.441,0l0,10.202l-23.213,0l0,7.014l21.051,0l0,10.202l-21.051,0l0,7.077l23.849,0l0,10.202l-37.077,0l0,-44.697l0,0Zm119.586,0l13.61,0l18.379,44.697l-14.118,0l-2.608,-7.141l-17.998,0l-2.671,7.141l-13.61,0l19.016,-44.697l0,0Zm53.763,0c14.436,0 23.976,8.863 23.976,22.317c0,13.453 -9.73,22.38 -24.421,22.38l-19.079,0l0,-44.697l19.524,0Zm28.936,0l13.228,0l0,44.697l-13.228,0l0,-44.697l0,0Zm57.261,0l0,8.417l-22.131,25.951l22.576,0l0,10.329l-40.193,0l0,-8.353l22.132,-26.015l-21.369,0l0,-10.329l38.985,0Zm-287.107,34.304c6.042,0 10.112,-4.718 10.112,-11.86c0,-7.205 -4.388,-11.987 -10.748,-11.987l-6.042,0l0,23.847l6.678,0Zm201.291,0c6.042,0 10.112,-4.718 10.112,-11.86c0,-7.205 -4.388,-11.987 -10.748,-11.987l-6.041,0l0,23.847l6.677,0Zm-308.547,-23.592c5.851,0 10.557,4.91 10.557,11.668c0,6.759 -4.706,11.796 -10.557,11.796c-5.851,0 -10.938,-5.037 -10.938,-11.796c0,-6.758 5.024,-11.668 10.938,-11.668Zm-109.012,17.152l-5.343,-14.602l-5.469,14.602l10.812,0Zm375.18,0l-5.342,-14.602l-5.469,14.602l10.811,0Zm-1.971,-31.116l-9.413,0l6.805,-11.477l11.13,3.698l-8.522,7.779Z" style="fill-rule:nonzero;"></path><path d="M620,59.408l-43.723,0l0,-22.09l43.723,0l0,22.09Zm-31.957,-4.016l0,-7.872l-7.791,0l0,7.872l7.791,0Zm21.755,-12.358c-0.328,0.268 -0.492,0.624 -0.492,1.067c0,0.442 0.201,0.795 0.6,1.056c0.401,0.261 1.326,0.57 2.775,0.926c1.449,0.356 2.574,0.889 3.376,1.6c0.801,0.712 1.202,1.75 1.202,3.114c0,1.365 -0.514,2.471 -1.541,3.321c-1.027,0.85 -2.378,1.274 -4.052,1.274c-1.228,0 -2.394,-0.23 -3.498,-0.691c-1.07,-0.446 -2.081,-1.109 -3.034,-1.987l2.031,-2.483c1.646,1.437 3.168,2.155 4.566,2.155c0.626,0 1.117,-0.134 1.474,-0.403c0.358,-0.268 0.536,-0.631 0.536,-1.088c0,-0.457 -0.19,-0.821 -0.568,-1.089c-0.378,-0.269 -1.129,-0.54 -2.25,-0.816c-1.777,-0.422 -3.077,-0.97 -3.9,-1.645c-0.823,-0.674 -1.235,-1.735 -1.235,-3.179c0,-1.445 0.522,-2.559 1.563,-3.343c0.537,-0.404 1.142,-0.704 1.817,-0.899c0.633,-0.184 1.327,-0.276 2.082,-0.276c1.02,0 2.039,0.173 3.059,0.522c1.019,0.348 1.908,0.842 2.665,1.481l-1.726,2.483c-1.325,-1.002 -2.695,-1.503 -4.107,-1.503c-0.568,0 -1.016,0.134 -1.343,0.403l0,0Zm-6.849,-0.011l0,-3.027l-11.011,0l0,15.222l11.251,0l0,-3.005l-7.843,0l0,-3.158l6.838,0l0,-2.897l-6.838,0l0,-3.135l7.603,0Z" style="fill:#d10019;"></path></svg></a><form class="buscador" action="//www.lavozdigital.es/hemeroteca/noticias/"><input class="caja-busqueda" type="text" placeholder="Buscar en ABC"><button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"/></svg></span></button></form><span class="acceso"><div class="gigya-logged-in" style="display: none;"><div class="gigya-account-links"><a class="gigya-profile-link-disabled" href="//www.abc.es/personalizacion" >Mi perfil</a> | <a class="gigya-logout-link">Cerrar sesión</a></div><span class="icono"><div class="gigya-welcome"><img class="gigya-user-thumbnail"/></div></span></div><div class="gigya-logged-out"><a class="gigya-login-link">Acceso</a>/<a class="gigya-registration-link">Registro</a></div></span></header><nav class="navegacion"><ul class="primer-nivel"><li><a class="cadiz activo" href="/cadiz/" title="Cádiz">Cádiz</a></li><li data-desplegable-navegacion><a class="provincia" href="/cadiz/provincia/" title="Provincia">Provincia</a><ul><li><a href="/cadiz/jerez/" title="Jerez">Jerez</a></li><li><a href="/cadiz/san-fernando/" title="San Fernando">San Fernando</a></li><li><a href="/cadiz/chiclana/" title="Chiclana">Chiclana</a></li><li><a href="/cadiz/el-puerto/" title="El Puerto">El Puerto</a></li><li><a href="/cadiz/campo-gibraltar/" title="Campo Gibraltar">Campo Gibraltar</a></li><li><a href="/cadiz/janda/" title="Janda">Janda</a></li><li><a href="/cadiz/sierra/" title="Sierra">Sierra</a></li><li><a href="http://carnaval.lavozdigital.es/" title="Carnaval">Carnaval</a></li></ul></li><li><a class="u203024177041gy" href="/andalucia/cadiz/semana-santa/" title="Semana Santa">Semana Santa</a></li><li data-desplegable-navegacion><a class="andalucia" href="/andalucia/" title="Andalucía">Andalucía</a><ul><li><a href="/andalucia/almeria/" title="Almería">Almería</a></li><li><a href="/andalucia/cadiz/" title="Cádiz">Cádiz</a></li><li><a href="/andalucia/cordoba/" title="Córdoba">Córdoba</a></li><li><a href="/andalucia/granada/" title="Granada">Granada</a></li><li><a href="/andalucia/huelva/" title="Huelva">Huelva</a></li><li><a href="/andalucia/jaen/" title="Jaén">Jaén</a></li><li><a href="/andalucia/malaga/" title="Málaga">Málaga</a></li><li><a href="/andalucia/sevilla/" title="Sevilla">Sevilla</a></li></ul></li><li><a class="espana" href="/espana/" title="España">España</a></li><li><a href="/internacional/" title="Internacional">Internacional</a></li><li><a class="economia" href="/economia/" title="Economía">Economía</a></li><li data-desplegable-navegacion><a class="deportes" href="/deportes/" title="Deportes">Deportes</a><ul><li><a href="/deportes/cadizcf/" title="Cádiz C.F.">Cádiz C.F.</a></li><li><a href="/deportes/futbol/" title="Fútbol">Fútbol</a></li><li><a href="/deportes/baloncesto/" title="Baloncesto">Baloncesto</a></li><li><a href="/deportes/tenis/" title="Tenis">Tenis</a></li><li><a href="/deportes/formula-1/" title="Fórmula 1">Fórmula 1</a></li><li><a href="/deportes/motociclismo/" title="Motos">Motos</a></li><li><a href="/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></li></ul></li><li><a class="opinion" href="/opinion/" title="Opinión">Opinión</a></li><li data-desplegable-navegacion><a class="conocer" href="/conocer/" title="Conocer">Conocer</a><ul><li><a href="/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/familia/" title="Familia">Familia</a></li><li><a href="/viajar/" title="Viajar">Viajar</a></li><li><a href="/salud/" title="Salud">Salud</a></li><li><a href="/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/motor/" title="Motor">Motor</a></li><li><a href="/natural/" title="Natural">Natural</a></li></ul></li><li data-desplegable-navegacion><a class="cultura" href="/cultura/" title="Cultura &amp; Ocio">Cultura &amp; Ocio</a><ul><li><a href="http://hoycinema.abc.es/" title="Cine">Cine</a></li><li><a href="/cultura/teatros/" title="Teatros">Teatros</a></li><li><a href="/cultura/arte/" title="Arte">Arte</a></li><li><a href="/cultura/libros/" title="Libros">Libros</a></li><li><a href="/cultura/cultural/" title="Cultural">Cultural</a></li><li><a href="/cultura/toros/" title="Toros">Toros</a></li></ul></li><li data-desplegable-navegacion><a class="estilo" href="/estilo/" title="Gente &amp; Estilo">Gente &amp; Estilo</a><ul><li><a href="/estilo/gente/" title="Gente">Gente</a></li><li><a href="/estilo/moda/" title="Moda">Moda</a></li><li><a href="/estilo/belleza/" title="Belleza">Belleza</a></li><li><a href="/estilo/gastronomia/" title="Gastronomía">Gastronomía</a></li><li><a href="/estilo/recetas/" title="Recetas">Recetas</a></li><li><a href="/viajar/" title="Viajar">Viajar</a></li><li><a href="http://www.mujerhoy.com" title="MujerHoy">MujerHoy</a></li></ul></li><li data-desplegable-navegacion><a class="multimedia" href="/multimedia/videos/" title="Multimedia">Multimedia</a><ul><li><a href="/multimedia/videos/" title="Videos">Videos</a></li><li><a href="/multimedia/fotos/" title="Fotos">Fotos</a></li></ul></li></ul></nav><span class="main" id="cadiz-provincia"><span class="titulo-seccion"><a href="/cadiz/" title="Noticias de Cádiz Provincia" class="alter">Cádiz Provincia</a></span><span class="mega-interior"><span class="creatividad" data-voc-vam data-voc-vam-position="cintillo" ></span></span><main class="contenido-articulo" role="main"><span class="hueco-imagen-principal imagen"><figure class="imagen-principal"><img src="https://www.lavozdigital.es/media/provincia/2018/05/08/v/dron-armada-demostracion-kewC--620x349@abc.jpeg" alt="" srcset="https://www.lavozdigital.es/media/provincia/2018/05/08/v/dron-armada-demostracion-kewC--1240x698@abc.jpeg 1240w, https://www.lavozdigital.es/media/provincia/2018/05/08/v/dron-armada-demostracion-kewC--620x349@abc.jpeg 620w, https://www.lavozdigital.es/media/provincia/2018/05/08/v/dron-armada-demostracion-kewC--420x236@abc.jpeg 420w"></figure></span><span class="encabezado-articulo"><span class="antetitulo">VEHÍCULO AÉREO NO TRIPULADO</span><h1><span class="titular">Los drones de la Armada se exhiben en Cádiz</span></h1><h2 class="subtitulo">Torregorda acoge el primer encuentro mundial de usuarios de 'Scan Eagle', organizado por la compañía Insitu, fabricante de estas aeronaves</h2></span><span class="cuerpo-texto "><span class="data"><footer class="autores"><span><a class="autor"  title="VERÓNICA SÁNCHEZ">VERÓNICA SÁNCHEZ<br></a><a href="https://twitter.com/@VeronicaSanMor" title="@@VeronicaSanMor" target="_blank">@VeronicaSanMor</a></span></footer><span class="fecha"><span class="lugar">Cádiz</span><span>Actualizado:</span><time datetime="2018-05-08T16:14:14Z">08/05/2018 18:14h</time></span><aside class="herramientas"><span class="caja-herramientas" data-sticky><span class="icono leer-despues nibara-element" data-nibara-module="starred" data-btn="starred" data-type="noticia" data-id="60c27028-52c1-11e8-b95e-c46e4dd23bd3" data-voc-vtm-id="btnleerdespues"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><a class="icono-comentarios" href="#disqus_thread" title="Comentarios" data-voc-comments-count="60c27028-52c1-11e8-b95e-c46e4dd23bd3" data-voc-comments-count-show-zero="false"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,12A2,2 0 0,1 18,10A2,2 0 0,1 20,12A2,2 0 0,1 18,14A2,2 0 0,1 16,12M10,12A2,2 0 0,1 12,10A2,2 0 0,1 14,12A2,2 0 0,1 12,14A2,2 0 0,1 10,12M4,12A2,2 0 0,1 6,10A2,2 0 0,1 8,12A2,2 0 0,1 6,14A2,2 0 0,1 4,12Z"></path></svg></span></a><span class="icono facebook voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span><span class="icono twitter voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span><input type="checkbox" id="capa_compartir"><label for="capa_compartir"><span class="icono compartir-mas"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></label><span class="mas-compartir"><span class="icono google-plus voc-share-gp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="google plus"><svg viewBox="0 0 24 24"><path d="M23,11H21V9H19V11H17V13H19V15H21V13H23M8,11V13.4H12C11.8,14.4 10.8,16.4 8,16.4C5.6,16.4 3.7,14.4 3.7,12C3.7,9.6 5.6,7.6 8,7.6C9.4,7.6 10.3,8.2 10.8,8.7L12.7,6.9C11.5,5.7 9.9,5 8,5C4.1,5 1,8.1 1,12C1,15.9 4.1,19 8,19C12,19 14.7,16.2 14.7,12.2C14.7,11.7 14.7,11.4 14.6,11H8Z"></path></svg></span><span class="icono linkedin voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span><span class="icono compartir-email"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha" data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form></span></span></aside></span><p>Casi han alcanzado las 1.000 horas de vuelo. Desde que la Undécima Escuadrilla de Aeronaves de la Armada se crease en julio de 2014 sus dos sistemas 'Scan Eagle' han mostrado su utilidad desplegados tanto en la mar, buscando piratas en la<strong> operación 'Atalanta'</strong>, como en tierra, <strong>combatiendo al yihadismo en Irak</strong>.</p><p>Conocidos popularmente como 'drones', los 'Scan Eagle' son mucho más. Cada sistema completo se compone de la estación de control, un lanzador, un recuperador y cuatro aviones no tripulados. «El dron es una unidad ISR (las siglas en inglés de inteligencia, vigilancia y reconocimiento)», explica el<strong> capitán de corbeta Santiago Yáñez, jefe de la Undécima Escuadrilla</strong>. «No está armado. Lo que proporcionamos es imagen, es decir, información tanto para la planificación de las operaciones, como para el seguimiento de la operación y la evaluación de los resultados», puntaliza.</p><p>Actualmente, un sistema 'Scan Eagle' y aproximadamente una decena de miembros de la Escuadrilla de Aeronaves más joven de la Armada se encuentran desplegados en Irak dentro de la operación <strong>'Inherent Resolve'</strong> de lucha contra el yihadismo. Allí llegaron en octubre del año pasado y permanecerán hasta el próximo mes de noviembre, cuando serán reemplazados por UAVs (sistemas aéreos no tripulados) del Ejército de Tierra. Antes de esta misión por tierra lo hicieron por mar, embarcados en fragatas de la clase 'Santa María' y en buques de asalto anfibio en la operación 'Atalanta' de lucha contra la piratería en el océano Índico.</p><aside class="roba-intercalado sin-fondo layer_inpage"><span class="creatividad cmv_intext" data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" ></span></aside><h3 class="ladillo">La Junta, usuario potencial</h3><p>Tan bueno ha sido su resultado que la empresa fabricante del sistema 'Scan Eagle', <strong>Insitu, subsidiaria de Boeing</strong>, ha decidido celebrar durante esta semana de mayo en la <strong>Agrupación de Tiro Naval de Torregorda</strong>, donde la Undécima tiene su base, el primer evento mundial de usuarios de este sistema. «Considera que el éxito que hemos tenido con nuestra unidad en tan poco tiempo y en tres despliegues internacionales consecutivos es un claro ejemplo de lo que ellos quieren exportar al mundo. El sistema funciona y uno de sus clientes, en este caso la Armada Española, está muy contento  con el servicio recibido», declara el capitán de corbeta Yáñez. «Por eso han venido aquí. Les gustó el sitio y nuestra historia, que yo he explicado estos días, contando lo que hemos hecho, las dificultades que hemos tenido en el camino y las satisfacciones que nos hemos llevado al desplegar con este sistema en las operaciones internacionales en las que la Armada nos ha requerido», afirma.</p><p>Este martes en Torregorda los asistentes, tanto civiles como militares, procedentes de más de 20 países han podido asistir a una <strong>exhibición del 'Scan Eagle</strong>', que ha despegado desde Torregorda para después volar sobre el Campo de Adiestramiento de la Sierra del Retín. Desde allí, se han transmitido en directo las imágenes que este dron iba tomando, proyectándolas tanto en Torregorda, para los asistentes al encuentro, como en el Cuartel General de la Armada en Madrid. Para ello, ha sido necesario restringir los espacios aéreos del Estrecho de Gibraltar y el Retín desde las 14.30 hasta las 16.30 horas, previa petición de reserva de la Armada al Ejército del Aire. Estas dos zonas, junto con el Golfo de Cádiz, son las áreas en las que normalmente opera la Undécima cuando se encuentra en territorio nacional. Su zona de aterrizaje y despegue es el Centro de Ensayos de Torregorda (CET), que pertenece al Instituto Nacional de Técnica Aeroespacial (INTA). 40 minutos tarda el dron de la Armada en recorrer la distancia entre Torregorda y el Retín.</p><p>«A parte de esto, durante toda la semana es un evento especialmente enfocado a los usuarios actuales de 'Scan Eagle', porque el objetivo de la empresa es que el cliente les cuente las cosas que quieren que se mejoren, los problemas que están teniendo, cuáles son sus requerimentos, sus inquietudes», cuenta el capitán de corbeta Yáñez. «Y la semana que viene se hará la segunda semana del evento, en la que ya la Armada no tiene participación», desarrolla el militar. En esta segunda semana, Insitu se reunirá con <strong>usuarios potenciales de este dron</strong>, entre los que se encuentran, señala el jefe de la Undécima «la Junta de Andalucía, la Xunta de Galicia, Guardia Civil, Aduanas o Sasemar». Y durante la misma, la Armada colaborará con el patrullero 'Vigía', «que estará en la mar ayudando a las demostraciones de la empresa».</p><aside class="remision-galeria"><h4 class="titulo">Galería de imágenes</h4><ul class="clear"><li><a href="http://www.lavozdigital.es/cadiz-provincia/lvdi-demostracion-sistema-scan-eagle-30626078227-20180508180940_galeria.html" title="Demostración del sistema 'Scan Eagle' de la Armada Española"><img src="//resizer.lavozdigital.es/resizer/resizer.php?imagen=http://www.lavozdigital.es/media/MM/2018/05/08/v/demostracion-drones-armada%20(1)_xoptimizadax.jpg&amp;nuevoancho=157&amp;medio=lavozdigital" class="resize-img" alt=""></a></li><li><a href="http://www.lavozdigital.es/cadiz-provincia/lvdi-demostracion-sistema-scan-eagle-30626078227-20180508180940_galeria.html" title="Demostración del sistema 'Scan Eagle' de la Armada Española"><img src="//resizer.lavozdigital.es/resizer/resizer.php?imagen=http://www.lavozdigital.es/media/MM/2018/05/08/v/demostracion-drones-armada%20(10)_xoptimizadax.jpg&amp;nuevoancho=157&amp;medio=lavozdigital" class="resize-img" alt=""></a></li><li><a href="http://www.lavozdigital.es/cadiz-provincia/lvdi-demostracion-sistema-scan-eagle-30626078227-20180508180940_galeria.html" title="Demostración del sistema 'Scan Eagle' de la Armada Española"><img src="//resizer.lavozdigital.es/resizer/resizer.php?imagen=http://www.lavozdigital.es/media/MM/2018/05/08/v/demostracion-drones-armada%20(11)_xoptimizadax.jpg&amp;nuevoancho=157&amp;medio=lavozdigital" class="resize-img" alt=""></a></li></ul><footer><a title="Demostración del sistema 'Scan Eagle' de la Armada Española" href="http://www.lavozdigital.es/cadiz-provincia/lvdi-demostracion-sistema-scan-eagle-30626078227-20180508180940_galeria.html" class="alter">Vea la galería completa (16 imágenes)</a></footer></aside><h3 class="ladillo">Combustible de 'Harrier'</h3><p>En<strong> cuatro años y casi mil horas de vuelo</strong>, con poco presupuesto, la Armada no ha tenido un solo incidente grave con los 'Scan Eagle', por eso, no es de extrañar, que Insitu les ponga como ejemplo del trabajo bien hecho. Se han sabido adaptar tanto a <strong>diferentes teatros de operaciones</strong> a pesar de que el sistema «lleva un montaje completamente diferente», si está embarcado o en tierra, explica Yáñez, también piloto de 'Scan Eagle' y que participó en la primera rotación de la Undécima en Irak. «El trabajo, tanto en la preparación, como en la operación y en los resultados que se obtienen son bastante diferentes. En tierra hemos conseguido mucho más alcance, porque podíamos elevar más la antena receptora y porque la zona en la que hemos operado, en Irak, es muy plana, con lo cual llegabamos más lejos. En la mar nuestros alcances son un poco más reducidos por la dimensión de las antenas y por la dificultad de tenerlas tan abajo en nuestros barcos, lo que provoca interferencias», explica.</p><p>En la siguiente rotación, dentro de pocos días, marcha a Irak el <strong>sargento primero Juan Velasco</strong>, piloto de 'Scan Eagle'. La velocidad de lanzamiento de este Sistema Aéreo Pilotado de Forma Remota (RPAS) «es de 29,7 metros por segundo», explica. Y «la velocidad de lanzamiento la determina el piloto desde la estación de control, situada en tierra o en el barco. Puede ser de hasta 80 nudos (casi 150 kilómetros por hora), pero normalmente vuela a 60 nudos (unos 110 km/h)», señala el sargento primero.</p><p>El 'Scan Eagle' tiene una autonomía de cuatro horas de vuelo con dos kilos de combustible, ya que gasta una media de 0,3 kg a la hora. Su reducido consumo lo hace mucho más económico para utilizar en operaciones de obtención de información, vigilancia y reconocimiento, que hacer volar un avión 'Harrier' o un helicóptero.  Y es que, con cinco kilos de combustible del que utiliza el 'Harrier' y que es el mismo para el 'Scan Eagle', este último vuela unas 20 horas. Con el añadido de que, al no estar tripulado, como cuenta el sargento primero Velasco, <strong>«nadie se juega la vida»</strong>.</p><p>Las Fuerzas Armadas son conscientes de los buenos datos que arrojan la Undécima Escuadrilla y sus drones, tanto es así que, explican, la estructura para operar estos sistemas aéreos no tripulados <strong>será de serie en los Buques de Acción Marítima (BAM) y en las nuevas fragatas F-110 estará dentro del diseño integral</strong>. Así las cosas, a la más joven de las Escuadrillas de la Flotilla de Aeronaves de la Armada le quedan muchos despliegues internacionales y horas de vuelo por delante.</p><aside class="modulo temas"><h4 class="titulo">Temas</h4><ul><li><a class="boton accion-s esquinas fondo-gris" href="/tecnologia/electronica/drones/#vtm_origenTags=si" title="Drones"><span class="accion">Drones</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/instituciones/empresas/boeing/#vtm_origenTags=si" title="Boeing"><span class="accion">Boeing</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/espana/instituciones/fuerzas-armadas/#vtm_origenTags=si" title="Fuerzas Armadas"><span class="accion">Fuerzas Armadas</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/espana/instituciones/armada-espanola/#vtm_origenTags=si" title="Armada española"><span class="accion">Armada española</span></a></li></ul></aside><section id="disqus_thread" class="comentarios comentarios-noticia" name="comentarios"><div class="voc-comments-title collapsed" aria-expanded="false"><span data-voc-comments-count="60c27028-52c1-11e8-b95e-c46e4dd23bd3" data-voc-comments-count-zero-text="Deja tu comentario" data-voc-comments-count-show-zero="false" data-voc-comments-count-with-literal="true"> Comentarios</span><span class="icono ver-comentarios"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></div><div id="comments-container" data-voc-comments data-voc-comments-stream-id="60c27028-52c1-11e8-b95e-c46e4dd23bd3" data-voc-comments-section="cadiz" data-voc-comments-template-name="abc2017" data-voc-comments-enabled-shared-providers="facebook"></div></section></span><span class="mas-contenido-articulo"><span class="bloque-modulos"></span><span class="bloque-modulos"></span><span class="publi-articulo spacer-1" data-spacer="spacer-1"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_local"  ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo más leído en La Voz Digital</h5><input class="input1 pest lzld-scroll" id="lo-mas-seccion" name="lo-mas" checked="" type="radio"><input class="input2 pest lzld-scroll" id="lo-mas-portada" name="lo-mas" type="radio"><span class="cont-label"><label class="datos1 controlp dos" for="lo-mas-seccion">Cádiz Provincia</label><label class="datos2 controlp dos" for="lo-mas-portada">La Voz Digital</label></span><span class="pest1"><ol><li><a href="http://www.lavozdigital.es/cadiz/provincia/lvdi-jungla-vuelve-casa-201805071942_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=cadiz-provincia&amp;ns_linkname=&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="VÍDEO: &#039;El Jungla&#039; vuelve a casa"><span class="imagen"><img src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fprovincia%2F2018%2F05%2F07%2Fv%2Ffamilia-junglaok-kwaC--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="VÍDEO: &#039;El Jungla&#039; vuelve a casa" width="120" height="68"></span><span class="textos">VÍDEO: &#039;El Jungla&#039; vuelve a casa</span></a></li><li><a href="http://www.lavozdigital.es/cadiz/provincia/lvdi-video-policia-atropella-peaton-cruza-corriendo-durante-motos-jerez-2018-201805061138_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=cadiz-provincia&amp;ns_linkname=&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="VIDEO: Un policía atropella a un peatón que cruza corriendo durante el GP Motos Jerez 2018"><span class="imagen"><img src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fprovincia%2F2018%2F05%2F06%2Fv%2Fatropello-moto-elpuerto-kDFI--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="VIDEO: Un policía atropella a un peatón que cruza corriendo durante el GP Motos Jerez 2018" width="120" height="68"></span><span class="textos">VIDEO: Un policía atropella a un peatón que cruza corriendo durante el GP Motos Jerez 2018</span></a></li><li><a href="http://www.lavozdigital.es/cadiz/lvdi-arriesgada-persecucion-unos-ladrones-madrugada-calles-cadiz-201805080920_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=cadiz-provincia&amp;ns_linkname=&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="Arriesgada persecución a unos ladrones de madrugada por las calles de Cádiz"><span class="imagen"><img src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fprovincia%2F2018%2F05%2F08%2Fv%2Fcollage-destrozos-kQFD--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Arriesgada persecución a unos ladrones de madrugada por las calles de Cádiz" width="120" height="68"></span><span class="textos">Arriesgada persecución a unos ladrones de madrugada por las calles de Cádiz</span></a></li><li><a href="http://www.lavozdigital.es/cadiz/jerez/lvdi-moto-jerez-2018-gran-premio-historico-201805061750_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=cadiz-provincia&amp;ns_linkname=&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="Moto GP Jerez 2018: Un Gran Premio histórico"><span class="imagen"><img src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fprovincia%2F2018%2F05%2F06%2Fv%2Fmotogp-jerez-2018-despedida-kxmF--1240x698%40abc.jpeg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Moto GP Jerez 2018: Un Gran Premio histórico" width="120" height="68"></span><span class="textos">Moto GP Jerez 2018: Un Gran Premio histórico</span></a></li><li><a href="http://www.lavozdigital.es/cadiz/san-fernando/lvdi-abraham-mateo-pierde-anillo-casada-madre-avion-iberia-201805072138_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=cadiz-provincia&amp;ns_linkname=&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="Abraham Mateo pierde el anillo de casada de su madre en un avión de Iberia"><span class="imagen"><img src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fprovincia%2F2018%2F05%2F07%2Fv%2Fabrahan-mateo-anillo-kWi--1240x698%40abc-U10493982024qEB--1240x698%40abc-Home.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Abraham Mateo pierde el anillo de casada de su madre en un avión de Iberia" width="120" height="68"></span><span class="textos">Abraham Mateo pierde el anillo de casada de su madre en un avión de Iberia</span></a></li></ol></span><span class="pest2"><ol><li><a href="http://www.lavozdigital.es/cadiz/provincia/lvdi-jungla-vuelve-casa-201805071942_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=la-voz-digital&amp;ns_linkname=&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="VÍDEO: &#039;El Jungla&#039; vuelve a casa"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fprovincia%2F2018%2F05%2F07%2Fv%2Ffamilia-junglaok-kwaC--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="VÍDEO: &#039;El Jungla&#039; vuelve a casa" width="120" height="68"></span><span class="textos">VÍDEO: &#039;El Jungla&#039; vuelve a casa</span></a></li><li><a href="http://www.lavozdigital.es/cadiz/provincia/lvdi-video-policia-atropella-peaton-cruza-corriendo-durante-motos-jerez-2018-201805061138_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=la-voz-digital&amp;ns_linkname=&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="VIDEO: Un policía atropella a un peatón que cruza corriendo durante el GP Motos Jerez 2018"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fprovincia%2F2018%2F05%2F06%2Fv%2Fatropello-moto-elpuerto-kDFI--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="VIDEO: Un policía atropella a un peatón que cruza corriendo durante el GP Motos Jerez 2018" width="120" height="68"></span><span class="textos">VIDEO: Un policía atropella a un peatón que cruza corriendo durante el GP Motos Jerez 2018</span></a></li><li><a href="http://www.lavozdigital.es/ocio/lvdi-hugo-y-debate-sobre-sexo-supervivientes-201805071102_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=la-voz-digital&amp;ns_linkname=&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="Hugo y el debate sobre el sexo en &#039;Supervivientes&#039;"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Focio%2F2018%2F05%2F07%2Fv%2Fhugo-sofia-supervivientes-kczE--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Hugo y el debate sobre el sexo en &#039;Supervivientes&#039;" width="120" height="68"></span><span class="textos">Hugo y el debate sobre el sexo en &#039;Supervivientes&#039;</span></a></li><li><a href="http://www.lavozdigital.es/cadiz/lvdi-arriesgada-persecucion-unos-ladrones-madrugada-calles-cadiz-201805080920_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=la-voz-digital&amp;ns_linkname=&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="Arriesgada persecución a unos ladrones de madrugada por las calles de Cádiz"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fprovincia%2F2018%2F05%2F08%2Fv%2Fcollage-destrozos-kQFD--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Arriesgada persecución a unos ladrones de madrugada por las calles de Cádiz" width="120" height="68"></span><span class="textos">Arriesgada persecución a unos ladrones de madrugada por las calles de Cádiz</span></a></li><li><a href="http://www.lavozdigital.es/opinion/lvdi-caras-izquierda-radical-gaditana-201805060925_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=la-voz-digital&amp;ns_linkname=&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="Las caras de la izquierda radical gaditana"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fopinion%2F2018%2F05%2F06%2Fv%2FIMG_8594-kLAC--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Las caras de la izquierda radical gaditana" width="120" height="68"></span><span class="textos">Las caras de la izquierda radical gaditana</span></a></li></ol></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric=""></span></span><span class="bloque-modulos"><aside class="modulo ultimas-galerias"><h5 class="titulo">En im&aacute;genes</h5><ul><li><a href="http://www.lavozdigital.es/internacional/abci-macron-conmemora-final-segunda-30624681155-20180508163507_galeria.html#ns_campaign=rot-se&amp;ns_mchannel=ultimas-galerias-la-voz-cadiz&amp;ns_source=noticia-provincia-cadiz&amp;ns_linkname=1-macron-conmemora-el-final-de-la-segunda-guerra-mundial-en-paris&amp;ns_fee=33" title="Macron conmemora el final de la Segunda Guerra Mundial en Par&iacute;s"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2FMM%2F2018%2F05%2F08%2Fmacron1-kNWH--620x349%40abc.jpg&amp;nuevoancho=300&amp;nuevoalto=168&amp;medio=lavozdigital" alt="Macron conmemora el final de la Segunda Guerra Mundial en Par&iacute;s" width="300" height="168"><h3 class="textos">Macron conmemora el final de la Segunda Guerra Mundial en Par&iacute;s</h3><span class="adicional"><span>10</span><span class="icono"><svg viewbox="0 0 24 24"><path d="M1,5H3V19H1V5M5,5H7V19H5V5M22,5H10A1,1 0 0,0 9,6V18A1,1 0 0,0 10,19H22A1,1 0 0,0 23,18V6A1,1 0 0,0 22,5M11,17L13.5,13.85L15.29,16L17.79,12.78L21,17H11Z"></path></svg></span></span></a></li><li><a href="http://www.lavozdigital.es/summum/estilo/moda/abci-gala-2018-looks-masculinos-30620636275-20180508132944_galeria.html#ns_campaign=rot-se&amp;ns_mchannel=ultimas-galerias-la-voz-cadiz&amp;ns_source=noticia-provincia-cadiz&amp;ns_linkname=2-gala-met-2018-los-looks-masculinos-de-los-que-todo-el-mundo-habla&amp;ns_fee=33" title="Gala Met 2018: Los looks masculinos de los que todo el mundo habla"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2FMM%2F2018%2F05%2F08%2Fapertura-met-U2029413415676kF--620x349%40abc.jpg&amp;nuevoancho=150&amp;nuevoalto=82&amp;medio=lavozdigital" alt="Gala Met 2018: Los looks masculinos de los que todo el mundo habla" width="150" height="82"><h3 class="textos">Gala Met 2018: Los looks masculinos de los que todo el mundo habla</h3></a></li><li><a href="http://www.lavozdigital.es/estilo/abci-impresionante-alfombra-roja-gala-30616979579-20180508023327_galeria.html#ns_campaign=rot-se&amp;ns_mchannel=ultimas-galerias-la-voz-cadiz&amp;ns_source=noticia-provincia-cadiz&amp;ns_linkname=3-la-impresionante-alfombra-roja-de-la-gala-met-2018&amp;ns_fee=33" title="La impresionante &laquo;alfombra roja&raquo; de la gala Met 2018"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2FMM%2F2018%2F05%2F08%2Fmet1-k0gD--1323x900%40abc.jpg&amp;nuevoancho=150&amp;nuevoalto=82&amp;medio=lavozdigital" alt="La impresionante &laquo;alfombra roja&raquo; de la gala Met 2018" width="150" height="82"><h3 class="textos">La impresionante &laquo;alfombra roja&raquo; de la gala Met 2018</h3></a></li></ul></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric="id=hrm.med.6.hrm.cat.3169.cont.10.pos.20.mod.1388.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.3169.cont.10.pos.20.mod.1388.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.3169&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1388&amp;aux2=HRM.MEDIO.6.HRM.POSITION.20&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span class="publi-articulo spacer-4" data-spacer="spacer-4"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas"  ></span></span><span class="bloque-modulos"><aside class="modulo suizo"><h5 class="titulo">Gurm&eacute; C&aacute;diz</h5><article class="articulo"><a class="imagen" href="http://www.lavozdigital.es/gurme/actualidad/dia-internacional-del-lomo-manteca-exito-afluencia-tercer-ano-consecutivo/#ns_campaign=rot-ed&amp;ns_mchannel=r17-msuizo-crosslinking-gurme-lavoz-cadiz&amp;ns_source=noticia-provincia-cadiz&amp;ns_linkname=1-el-dia-internacional-del-lomo-en-manteca-un-exito-de-asistencia-por-tercer-ano-consecutivo&amp;ns_fee=16" title="El d&iacute;a internacional del lomo en manteca, un &eacute;xito de asistencia por tercer a&ntilde;o consecutivo"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//www.lavozdigital.es/media/provincia/2017/10/17/v/lomo-vista-0-k5xB--300x168@abc.jpg" width="300" height="168" alt="El d&iacute;a internacional del lomo en manteca, un &eacute;xito de asistencia por tercer a&ntilde;o consecutivo"></a><h6 class="titular xs"><a href="http://www.lavozdigital.es/gurme/actualidad/dia-internacional-del-lomo-manteca-exito-afluencia-tercer-ano-consecutivo/#ns_campaign=rot-ed&amp;ns_mchannel=r17-msuizo-crosslinking-gurme-lavoz-cadiz&amp;ns_source=noticia-provincia-cadiz&amp;ns_linkname=1-el-dia-internacional-del-lomo-en-manteca-un-exito-de-asistencia-por-tercer-ano-consecutivo&amp;ns_fee=16" title="El d&iacute;a internacional del lomo en manteca, un &eacute;xito de asistencia por tercer a&ntilde;o consecutivo">El d&iacute;a internacional del lomo en manteca, un &eacute;xito de asistencia por tercer a&ntilde;o consecutivo</a></h6></article><span class="dos-articulos"><article class="articulo"><a class="imagen" href="http://www.lavozdigital.es/gurme/actualidad/aperturas-cierres-remodelaciones-cadiz/#ns_campaign=rot-ed&amp;ns_mchannel=r17-msuizo-crosslinking-gurme-lavoz-cadiz&amp;ns_source=noticia-provincia-cadiz&amp;ns_linkname=2-aperturas-cierres-y-remodelaciones-en-cadiz&amp;ns_fee=16" title="Aperturas, cierres y remodelaciones en C&aacute;diz"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//www.lavozdigital.es/media/provincia/2017/10/17/v/patio-rosariouno0-k5xB--140x80@abc.jpg" width="140" height="80" alt="Aperturas, cierres y remodelaciones en C&aacute;diz"></a><h6 class="titular xxs"><a href="http://www.lavozdigital.es/gurme/actualidad/aperturas-cierres-remodelaciones-cadiz/#ns_campaign=rot-ed&amp;ns_mchannel=r17-msuizo-crosslinking-gurme-lavoz-cadiz&amp;ns_source=noticia-provincia-cadiz&amp;ns_linkname=2-aperturas-cierres-y-remodelaciones-en-cadiz&amp;ns_fee=16" title="Aperturas, cierres y remodelaciones en C&aacute;diz">Aperturas, cierres y remodelaciones en C&aacute;diz</a></h6></article><article class="articulo"><a class="imagen" href="http://www.lavozdigital.es/gurme/actualidad/angel-leon-apadrina-aceite-solidario-albores-agamama/#ns_campaign=rot-ed&amp;ns_mchannel=r17-msuizo-crosslinking-gurme-lavoz-cadiz&amp;ns_source=noticia-provincia-cadiz&amp;ns_linkname=3-angel-leon-apadrina-el-aceite-albores-de-agamama&amp;ns_fee=16" title="&Aacute;ngel Le&oacute;n apadrina el aceite Albores de AGAMAMA"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//www.lavozdigital.es/media/provincia/2017/10/17/v/aceite-k5xB--140x80@abc.jpg" width="140" height="80" alt="&Aacute;ngel Le&oacute;n apadrina el aceite Albores de AGAMAMA"></a><h6 class="titular xxs"><a href="http://www.lavozdigital.es/gurme/actualidad/angel-leon-apadrina-aceite-solidario-albores-agamama/#ns_campaign=rot-ed&amp;ns_mchannel=r17-msuizo-crosslinking-gurme-lavoz-cadiz&amp;ns_source=noticia-provincia-cadiz&amp;ns_linkname=3-angel-leon-apadrina-el-aceite-albores-de-agamama&amp;ns_fee=16" title="&Aacute;ngel Le&oacute;n apadrina el aceite Albores de AGAMAMA">&Aacute;ngel Le&oacute;n apadrina el aceite Albores de AGAMAMA</a></h6></article></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric="id=hrm.med.6.hrm.cat.3169.cont.10.pos.21.mod.1398.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.3169.cont.10.pos.21.mod.1398.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.3169&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1398&amp;aux2=HRM.MEDIO.6.HRM.POSITION.21&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span class="bloque-modulos"><aside class="modulo suizo"><article class="articulo"><a class="imagen" href="http://xlsemanal.abc.es/conocer/aventura/20180505/carrera-mas-dura-maraton-barkley-marathons.html#ns_campaign=rot-cl&amp;ns_mchannel=r17-msuizo-crosslinking-xlsemanal-lavoz&amp;ns_source=noticia-provincia-cadiz&amp;ns_linkname=1-la-carrera-sadica-solo-15-personas-la-han-terminado-en-30-anos&amp;ns_fee=8" title="La carrera s&aacute;dica: solo 15 personas la han terminado en 30 a&ntilde;os"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.lavozdigital.es/media/Zona-ABC/el-maraton-mas-duro-carrera-k5AD--300x168@abc.jpg" width="300" height="168" alt="La carrera s&aacute;dica: solo 15 personas la han terminado en 30 a&ntilde;os"></a><span class="antetitulo">XLSEMANAL</span><h6 class="titular xs"><a href="http://xlsemanal.abc.es/conocer/aventura/20180505/carrera-mas-dura-maraton-barkley-marathons.html#ns_campaign=rot-cl&amp;ns_mchannel=r17-msuizo-crosslinking-xlsemanal-lavoz&amp;ns_source=noticia-provincia-cadiz&amp;ns_linkname=1-la-carrera-sadica-solo-15-personas-la-han-terminado-en-30-anos&amp;ns_fee=8" title="La carrera s&aacute;dica: solo 15 personas la han terminado en 30 a&ntilde;os">La carrera s&aacute;dica: solo 15 personas la han terminado en 30 a&ntilde;os</a></h6></article></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric="id=hrm.med.6.hrm.cat.3169.cont.10.pos.22.mod.1366.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.3169.cont.10.pos.22.mod.1366.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.3169&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1366&amp;aux2=HRM.MEDIO.6.HRM.POSITION.22&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span class="ultima-publi"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="promociones"  ></span></span></span><span class="zona-inferior-articulo"><span><aside class="modulo oferplan"><article class="articulo"><span class="imagen"><a href="https://oferplan.lavozdigital.es/ofertas-descuentos/camiseta-adidas-replica-seleccion-espanola-cadiz-voz-rp-5672.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-cadiz1&amp;ns_source=noticia-provincia-cadiz&amp;ns_linkname=1-camiseta-replica-oficial-seleccion&amp;ns_fee=33" title="Camiseta r&eacute;plica oficial selecci&oacute;n"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Foferplan.lavozdigital.es%2F%2Fimages%2Fsized%2Fimages%2Fcamiseta1-300x196.jpg&amp;nuevoancho=300&amp;nuevoalto=196&amp;medio=lavozdigital" alt="Camiseta r&eacute;plica oficial selecci&oacute;n" width="300" height="196"></a><span class="datos-oferta"><span class="descuento">-83%</span><span class="precio-original">48&euro;</span><span class="precio-rebajado">7.95&euro;</span></span></span><h6 class="titulo-oferta"><a href="https://oferplan.lavozdigital.es/ofertas-descuentos/camiseta-adidas-replica-seleccion-espanola-cadiz-voz-rp-5672.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-cadiz1&amp;ns_source=noticia-provincia-cadiz&amp;ns_linkname=1-camiseta-replica-oficial-seleccion&amp;ns_fee=33" title="Camiseta r&eacute;plica oficial selecci&oacute;n">Camiseta r&eacute;plica oficial selecci&oacute;n</a></h6><span class="localizacion">Recogida en La Voz | Env&iacute;o a domicilio</span></article><h5 class="botonera centro"><a href="https://oferplan.lavozdigital.es/ofertas-descuentos/camiseta-adidas-replica-seleccion-espanola-cadiz-voz-rp-5672.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-cadiz1&amp;ns_source=noticia-provincia-cadiz&amp;ns_linkname=2-llevatelo-con-oferplan&amp;ns_fee=33" title="Ll&eacute;vatelo con Oferplan"> Ll&eacute;vatelo con <span>Oferplan</span><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static1.lavozdigital.es/assets/1.2.91/img/logo-oferplan-2017.svg" alt="Oferplan ABC" width="76" height="24"></a></h5></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric="id=hrm.med.6.hrm.cat.3169.cont.10.pos.23.mod.1089.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.3169.cont.10.pos.23.mod.1089.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.3169&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1089&amp;aux2=HRM.MEDIO.6.HRM.POSITION.23&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span><aside class="modulo descuentos"><h5 class="titulo-descuentos">Descuentos ABC</h5><article class="articulo"><span class="imagen"><img class="foto lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Cup&oacute;n Expedia" data-src="https://static.savings-united.com/medium/43087/file_name/IMG_-__0014_expedia.jpg" width="300" height="196"></span><h6 class="titulo-oferta"><a title="C&oacute;digo descuento Expedia" href="http://descuentos.abc.es/codigo-descuento-expedia#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-expedia&amp;ns_source=noticia-provincia-cadiz&amp;ns_linkname=1-codigo-descuento-expedia&amp;ns_fee=33">C&oacute;digo descuento Expedia</a></h6><span class="oferta">C&oacute;digo 10% de descuento</span></article><span class="botonera derecha"><a class="boton" href="http://descuentos.abc.es#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-expedia&amp;ns_source=noticia-provincia-cadiz&amp;ns_linkname=2-ver-mas&amp;ns_fee=33"><span class="accion">Ver m&aacute;s</span></a></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric="id=hrm.med.6.hrm.cat.3169.cont.10.pos.24.mod.1281.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.3169.cont.10.pos.24.mod.1281.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.3169&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1281&amp;aux2=HRM.MEDIO.6.HRM.POSITION.24&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span><span class="creatividad sin-cartela" data-sticky-spacer data-voc-vam data-voc-vam-position="boton_native"  ></span><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric=""></span></span></span></main></span><span class="mega-inferior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner_dos" ></span></span><footer class="pie-pagina clear"><a class="logo-abc" href="http://www.abc.es/" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a><!-- block pie --><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-5&ns_fee=0" title="Política de cookies">Política de cookies</a></li><li><a href="/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.abc.es/play/television/eurovision/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-8&ns_fee=0" title="Eurovisión 2018">Eurovisión 2018</a></li><li><a href="http://horoscopo.abc.es/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-9&ns_fee=0" title="Horóscopo">Horóscopo</a></li><li><a href="http://horoscopo.abc.es/horoscopo-chino#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-10&ns_fee=0" title="Horóscopo Chino">Horóscopo Chino</a></li><li><a href="http://www.abc.es/play/television/programacion-tv/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-11&ns_fee=0" title="Programación TV">Programación TV</a></li><li><a href="http://www.abc.es/economia/declaracion-renta/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-12&ns_fee=0" title="Renta 2017 - 2018">Renta 2017 - 2018</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span><span class="boton subir suave" data-voc-vtm-id="subirheader" href="javascript:void(0)" id="top"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,18.41L6,17L12,11L18,17L16.59,18.41L12,13.83L7.41,18.41M7.41,12.41L6,11L12,5L18,11L16.59,12.41L12,7.83L7.41,12.41Z"></path></svg></span></span><section><input class="input-enlaces-vocento" id="enlaces_vocento" type="checkbox"><h5>Enlaces Vocento<label for="enlaces_vocento"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span></label></h5><ul class="enlaces-vocento"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.cope.es/" target="_blank" title="Cope">Cope</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://guapabox.abc.es/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.lavozdigital.es/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://xlsemanal.abc.es/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></section></footer><span class="capa-cookies" style="display:none;"><span>Este sitio web utiliza cookies propias y de terceros para optimizar su navegación, adaptarse a sus preferencias y realizar labores analíticas.<br>Al continuar navegando acepta nuestra <a onclick="cookieLayerVisto();" target="_blank" href="http://www.vocento.com/politica-cookies/" title="Si desea más información pinche aquí">Política de Cookies.</a></span><span class="icono" data-cerrar><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><script src="//static.vocento.com/voonto/1.1.5/vendors-lite.js"></script><script src="//static.vocento.com/voonto/1.1.5/voonto.js"></script><script> Voonto.ready.then(function(app) { app.load('//static.abc.es/nibara/1.7.65/nibara.js'); }); </script>  <script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7715761/cs.js"></script>
</body>
</html>