<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
<meta charset="utf-8"><meta name="lang" content="es" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><link rel="manifest" href="/manifest.json" />
<meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.com" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//resizer.abc.es" /><link rel="dns-prefetch" href="//nets.vocento.com" /><link rel="dns-prefetch" href="//media.vocento.com" /><link rel="dns-prefetch" href="//vocento.d3.sc.omtrdc.net"/><meta name="theme-color" content="#00629b" />
<meta name="google-site-verification" content="vS6qTE2-LUEYXy4hALyFVktldvOHzOrqdOa8-fxSTvU" />
<meta name="msvalidate.01" content="DFD5858C3C8F772F71AA5A331D7B7EA6" /><meta property="fb:admins" content="1158173747,706246813,1053864374,1084428080,596782596" /><title>Fallece el capataz de Expiración, Francisco Vázquez</title><link rel="image_src" href="http://www.lavozdigital.es/media/andalucia/2017/12/23/v/cristo-expiracion-cadiz.jpg-kyAC--1240x698@abc.jpg" /><link rel="canonical" href="http://www.lavozdigital.es/andalucia/cadiz/semana-santa/lvdi-fallece-capataz-expiracion-francisco-vazquez-201712231902_noticia.html"/><meta name="title" content="Fallece el capataz de Expiración, Francisco Vázquez"/><meta name="description" content="La hermandad, de luto tras el adiós repentino del responsable del paso de misterio"/><meta name="robots" content="index, follow"><meta name="DC.date.issued" content="2017-12-23"><meta name="date" content="2017-12-23T20:21:04+01:00"/><meta property="article:modified_time" content="2017-12-23T20:21:04+01:00"/><meta property="article:published_time" content="2017-12-23"/><meta property="article:section" content="Semana Santa"/><meta property="article:publisher" content="https://www.facebook.com/ABCes/" /><meta name="keywords" content="fallece, capataz, expiracion"/><meta name="news_keywords" content="fallece, capataz, expiracion"/><link rel="amphtml" href="http://www.lavozdigital.es/andalucia/cadiz/semana-santa/lvdi-fallece-capataz-expiracion-francisco-vazquez-201712231902_noticia_amp.html" /><meta http-equiv="Refresh" content="900" /><link rel="alternate" type="application/rss+xml" title="Últimas noticias ABC" href="http://www.lavozdigital.es/rss/feeds/abc_ultima.xml" /><link rel="alternate" type="application/rss+xml" title="Portada ABC" href="http://www.lavozdigital.es/rss/feeds/abcPortada.xml" /><link rel="shortcut icon" href="//static3.lavozdigital.es/assets/1.2.51/img/iconos-lavoz/favicon-2016.ico" type="image/x-icon" /><link rel="icon" href="//static3.lavozdigital.es/assets/1.2.51/img/iconos-lavoz/favicon-2016.ico"/><link rel="apple-touch-icon" href="//static1.lavozdigital.es/assets/1.2.51/img/iconos-metas/upper-touch-icon-abc.png"/><link rel="apple-touch-icon" href="//static1.lavozdigital.es/assets/1.2.51/img/iconos-metas/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="//static2.lavozdigital.es/assets/1.2.51/img/iconos-metas/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="//static1.lavozdigital.es/assets/1.2.51/img/iconos-metas/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//static3.lavozdigital.es/assets/1.2.51/img/iconos-metas/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="//static2.lavozdigital.es/assets/1.2.51/img/iconos-metas/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="//static1.lavozdigital.es/assets/1.2.51/img/iconos-metas/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="//static1.lavozdigital.es/assets/1.2.51/img/iconos-metas/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="//static3.lavozdigital.es/assets/1.2.51/img/iconos-metas/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="//static2.lavozdigital.es/assets/1.2.51/img/iconos-metas/apple-touch-icon-180x180.png" sizes="180x180"><link rel="icon" type="image/png" href="//static4.lavozdigital.es/assets/1.2.51/img/iconos-lavoz/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="//static2.lavozdigital.es/assets/1.2.51/img/iconos-lavoz/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static3.lavozdigital.es/assets/1.2.51/img/iconos-lavoz/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static3.lavozdigital.es/assets/1.2.51/img/iconos-lavoz/favicon-192x192.png" sizes="192x192"><meta name="msapplication-square70x70logo" content="//static3.lavozdigital.es/assets/1.2.51/img/iconos-metas/smalltile.png"/><meta name="msapplication-wide310x150logo" content="//static1.lavozdigital.es/assets/1.2.51/img/iconos-metas/widetile.png"/><meta name="msapplication-square150x150logo" content="//static4.lavozdigital.es/assets/1.2.51/img/iconos-metas/mediumtile.png"/><meta name="msapplication-square310x310logo" content="//static1.lavozdigital.es/assets/1.2.51/img/iconos-metas/largetile.png"/><meta property="og:title" content="Fallece el capataz de Expiración, Francisco Vázquez" /><meta property="og:url" content="http://www.lavozdigital.es/andalucia/cadiz/semana-santa/lvdi-fallece-capataz-expiracion-francisco-vazquez-201712231902_noticia.html" /><meta property="og:description" content="La hermandad, de luto tras el adiós repentino del responsable del paso de misterio" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="lavozdigital" /><meta property="og:image" content="http://www.lavozdigital.es/media/andalucia/2017/12/23/v/cristo-expiracion-cadiz.jpg-kyAC--1240x698@abc.jpg" /><meta property="og:image:width" content="1240" /><meta property="og:image:height" content="698" /><meta name="twitter:title" content="Fallece el capataz de Expiración, Francisco Vázquez"/><meta name="twitter:url" content="http://www.lavozdigital.es/andalucia/cadiz/semana-santa/lvdi-fallece-capataz-expiracion-francisco-vazquez-201712231902_noticia.html"/><meta name="twitter:description" content="La hermandad, de luto tras el adiós repentino del responsable del paso de misterio"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@LaVozdeCadiz"/><meta name="twitter:image" content="http://www.lavozdigital.es/media/andalucia/2017/12/23/v/cristo-expiracion-cadiz.jpg-kyAC--1240x698@abc.jpg" /><meta name="twitter:image:width" content="1240"/><meta name="twitter:image:height" content="698"/><meta name="twitter:widgets:csp" content="on"><link rel="publisher" href="https://plus.google.com/+AbcEs1903"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.lavozdigital.es/andalucia/cadiz/semana-santa/lvdi-fallece-capataz-expiracion-francisco-vazquez-201712231902_noticia.html"},"headline":"Fallece el capataz de Expiraci\u00f3n, Francisco V\u00e1zquez","image":{"@type":"ImageObject","url":"http://www.lavozdigital.es/media/andalucia/2017/12/23/v/cristo-expiracion-cadiz.jpg-kyAC--1240x698@abc.jpg","width":1240,"height":698},"datePublished":"2017-12-23T19:02:52+01:00","publisher":{"@type":"Organization","name":"La voz de C\u00e1diz","logo":{"@type":"ImageObject","url":"http://www.lavozdigital.es/2015/img/logo-amp-la-voz.png","width":556,"height":60}},"author":{"@type":"Person","name":"A. M."},"description":"La hermandad, de luto tras el adi\u00f3s repentino del responsable del paso de misterio","articleBody":"La hermandad de la Expiraci\u00f3n se encuentra de luto tras el fallecimiento repentino del capataz del Sant\u00edsimo Cristo de la Expiraci\u00f3n, Francisco V\u00e1zquez Cerezo. A sus 48 a\u00f1os, V\u00e1zquez ha fallecido de un infarto este mismo s\u00e1bado. Su cuerpo se ha trasladado al tanatorio de Servisa donde es el velatorio.Francisco V\u00e1zquez estaba muy unido a la cofrad\u00eda de la castrense. Era hermano y fue cargador del Cristo desde los diecisiete a\u00f1os y en el a\u00f1o 2006 asumi\u00f3 la responsabilidad del martillo. Su muerte de forma inesperada ha conmocionado a toda la hermandad as\u00ed como a sus compa\u00f1eros cofrades y amigos. Paco V\u00e1zquez era funcionario del Ayuntamiento de C\u00e1diz y una persona muy conocida y apreciada en la ciudad ya que tambi\u00e9n estaba vinculado al deporte concretamente al culturismo. Descanse en paz.","articleSection":"Semana Santa","dateModified":"2017-12-23T20:21:04+01:00"} </script><link rel="stylesheet" type="text/css" href="//static2.lavozdigital.es/assets/1.2.51/css/estilos.css"><script src="//static.vocento.com/voonto/1.1.5/vendors-head.js"></script><script> window.vocento = { site: { env: 'pro', group: 'abc', subdomain: 'www', tlddomain: 'lavozdigital.es', media: 'lavozdigital' }, config: { nibara: { path: "//static.abc.es/nibara/1.7.34", libPath: "//static4.lavozdigital.es/assets/1.2.51/lib/", mediaPath: "//static1.lavozdigital.es", vocUserPath: "//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader", vocUserVersion: "201711300622", vamPath: "//static.vocento.com/vam/3.6.9-0", videoPlayerPath: "//static.vocento.com/video-player", sportsdataPath: "//des-static.vocento.com/sportsdata/1.0.10", commentsPath: "//static.vocento.com/comments/1.2.0", metricsUrl: "//metrics.lavozdigital.es/stats/v2/visit", media: "lavoz", outbrainCodes: "AR_23,AR_24" }, vocuser: { comments: { options: {categoryID: 'lavoz'}, templatesUrl: "//static.vocento.com/comments/1.2.0/templates" } }, multimedia: { videoplayer: {serviceUrl: '//api-video-player.vocento.com'} } } }; </script><script>window.vocento.tracking = {root: {'OAS_movil': '','OAS_sitepage': 'semanasanta','noticiaid': '065b18a6-e809-11e7-8cd9-a980449d1e3e','send_metrics': 'true','seccionid': '2507','objectPublishId': 'cadiz_semana-santa','objectMetricsId': 'andalucia_cadiz_semana-santa','objectTopics': '','objectAuthors': '','id_imagen': 'http://www.lavozdigital.es/media/andalucia/2017/12/23/v/cristo-expiracion-cadiz.jpg-kyAC--1240x698@abc.jpg','id_video': '','akamai_device': 'device_os=Windows NT;dual_orientation=false;full_flash_support=true;is_mobile=false;is_tablet=false;is_wireless_device=false;mobile_browser=Chrome;pdf_support=true;physical_screen_height=175;physical_screen_width=280;resolution_width=1280;resolution_height=800;viewport_initial_scale=;viewport_width=width_equals_max_image_width','httpStatus': '200'},comscore: {'ns_site': 'lavozdigital','ns_http_status': '','modulosRotacion': 'modulo-no-rotacion;lomas-dual;noticia-cadiz-semana-santa;100,rot-se;ultimas-galerias-andalucia;noticia-cadiz-semana-santa;33,rot-ed;comprobador-loterias-2017;noticia-cadiz-semana-santa;35,rot-cl;r17-msuizo-crosslinking-finanzas-lavoz;noticia-cadiz-semana-santa;14,rot-na;oferplan-2017-cadiz2;noticia-cadiz-semana-santa;33,rot-nb;descuento-abc-amazon;noticia-cadiz-semana-santa;33','voc_adb': '0','voc_adp': '','voc_ate': 'cadiz','voc_au': 'a-m','voc_ed': '','voc_fem': '20171223202104','voc_fep': '20171223184511','voc_h': '','voc_ho': '0','voc_idi': '','voc_krux': '','voc_mobile': '','voc_name': '','voc_ntop': '','voc_or': 'RL','voc_pl': 'm-responsive','voc_pr': '1','voc_pu': 'methode','voc_pw_cookie': '','voc_pw_count': '','voc_pw_max': '','voc_pw_meter': '','voc_pw_pid': '','voc_pw_result': '','voc_s1': 'semana-santa','voc_s2': '','voc_s3': '','voc_s4': '','voc_se': 'cadiz','voc_site': 'lavozdigital','voc_swipe': '','voc_tc': 'noticia','voc_tcnew': 'noticia.foto','voc_tn': 'fallece-el-capataz-de-expiracion-francisco-vazquez','voc_top': '','voc_tusr': 'anonimo','voc_usrag': '','voc_usrcp': '','voc_usrgen': '','voc_usrid': '','voc_usrser': ''},config: {gtmKey: "GTM-NP8JQ3",dtmId: "12ba40949f01152135ce95bd263f72f7d5ecfddd",kruxId: "qwotcj0qp",facebookId: "",facebookAppId: ""}}</script><script src="//static.vocento.com/tag-manager/1.0.4/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd"></script><script src="//static.abc.es/nibara/1.7.34/adframe.js"></script><script src="//static.abc.es/nibara/1.7.34/trackingHead.js"></script><script>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</script></head>
<body class="cadiz " name="top" data-nibara-loader="layout article estandar">
  <div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=lavozdigital&voc_site=lavozdigital&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP8JQ3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><img src="//vocento.d3.omtrdc.net/b/ss/voclavozdigital,voces/1/G.4--NS/1111111?pageName=&g=" width = "1" height = "1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript><script src="//static.abc.es/nibara/1.7.34/trackingBody.js"></script><span class="mega-superior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner"></span></span><span class="oreja izquierda fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_izq"></span></span><span class="oreja derecha fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_der"></span></span><span class="backcss"><span class="creatividad" data-voc-vam data-voc-vam-position="backcss" data-voc-vam-outofpage="true"></span></span><span class="es-noticia"><span class="titulo">Es noticia:</span><ul><li><a href="http://www.lavozdigital.es/cadiz/lvdi-segundo-premio-segunda-arte-repetir-cadiz-201712221102_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=segundo-premio-en-cadiz&amp;ns_source=la%20voz%20digital&amp;ns_linkname=noticia.foto.cadiz&amp;ns_fee=pos-1" title="Segundo premio en C&amp;aacute;diz">Segundo premio en C&aacute;diz</a></li><li><a href="http://www.lavozdigital.es/cadiz/chiclana/lvdi-chiclana-sigue-racha-gordo-cuarto-y-ahora-quinto-201712221135_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=chiclana-sigue-en-racha&amp;ns_source=la%20voz%20digital&amp;ns_linkname=noticia.foto.cadiz&amp;ns_fee=pos-2" title="Chiclana sigue en racha">Chiclana sigue en racha</a></li><li><a href="http://www.lavozdigital.es/cadiz/lvdi-mejor-pueblo-cadiz-segun-lectores-201712201756_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=el-mejor-pueblo-de-cadiz&amp;ns_source=la%20voz%20digital&amp;ns_linkname=noticia.foto.cadiz&amp;ns_fee=pos-3" title="El mejor pueblo de C&amp;aacute;diz">El mejor pueblo de C&aacute;diz</a></li><li><a href="http://www.lavozdigital.es/sociedad/abci-graban-video-nueva-agresion-sexual-tren-cataluna-201712211649_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=agresion-sexual-en-un-tren&amp;ns_source=la%20voz%20digital&amp;ns_linkname=noticia.foto.cadiz&amp;ns_fee=pos-4" title="Agresi&amp;oacute;n sexual en un tren">Agresi&oacute;n sexual en un tren</a></li><li><a href="http://www.lavozdigital.es/salud/sanidad/abci-llega-gripe-cinco-consejos-para-no-sufrirla-demasiado-201712211608_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=cinco-consejos-para-no-sufrir-gripe&amp;ns_source=la%20voz%20digital&amp;ns_linkname=noticia.foto.cadiz&amp;ns_fee=pos-5" title="Cinco consejos para no sufrir gripe">Cinco consejos para no sufrir gripe</a></li></ul></span><header class="cabecera"><a class="logo-abc" href="http://www.lavozdigital.es/" title="La Voz de Cádiz"><svg width="100%" height="100%" viewBox="0 0 620 60" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421;"><path d="M172.903,14.346c-13.991,0 -24.293,9.565 -24.293,22.7c0,13.198 10.302,22.954 24.293,22.954c13.992,0 24.294,-9.819 24.294,-22.954c0,-13.072 -10.302,-22.7 -24.294,-22.7Zm226.786,16.961l7.632,-9.054c-4.516,-4.846 -11.702,-7.907 -18.443,-7.907c-13.801,0 -23.976,9.628 -23.976,22.636c0,13.199 9.984,23.018 23.531,23.018c6.741,0 14.054,-3.379 18.888,-8.608l-7.632,-8.161c-3.052,3.124 -7.186,5.164 -10.62,5.164c-6.042,0 -10.621,-4.973 -10.621,-11.541c0,-6.567 4.579,-11.477 10.621,-11.477c3.688,0 7.822,2.359 10.62,5.93Zm-386.461,-16.578l0,33.603l18.698,0l0,11.094l-31.926,0l0,-44.697l13.228,0Zm39.088,0l13.61,0l18.379,44.697l-14.118,0l-2.608,-7.141l-17.997,0l-2.672,7.141l-13.609,0l19.015,-44.697l0,0Zm72.675,30.925l10.176,-30.925l13.546,0l-17.235,44.697l-13.737,0l-17.044,-44.697l14.119,0l10.175,30.925Zm113.695,-22.508l-22.131,25.951l22.576,0l0,10.329l-40.193,0l0,-8.353l22.132,-26.015l-21.368,0l0,-10.329l38.984,0l0,8.417Zm41.282,-8.417c14.437,0 23.976,8.863 23.976,22.317c0,13.453 -9.73,22.38 -24.421,22.38l-19.079,0l0,-44.697l19.524,0Zm27.943,0l36.441,0l0,10.202l-23.213,0l0,7.014l21.051,0l0,10.202l-21.051,0l0,7.077l23.849,0l0,10.202l-37.077,0l0,-44.697l0,0Zm119.586,0l13.61,0l18.379,44.697l-14.118,0l-2.608,-7.141l-17.998,0l-2.671,7.141l-13.61,0l19.016,-44.697l0,0Zm53.763,0c14.436,0 23.976,8.863 23.976,22.317c0,13.453 -9.73,22.38 -24.421,22.38l-19.079,0l0,-44.697l19.524,0Zm28.936,0l13.228,0l0,44.697l-13.228,0l0,-44.697l0,0Zm57.261,0l0,8.417l-22.131,25.951l22.576,0l0,10.329l-40.193,0l0,-8.353l22.132,-26.015l-21.369,0l0,-10.329l38.985,0Zm-287.107,34.304c6.042,0 10.112,-4.718 10.112,-11.86c0,-7.205 -4.388,-11.987 -10.748,-11.987l-6.042,0l0,23.847l6.678,0Zm201.291,0c6.042,0 10.112,-4.718 10.112,-11.86c0,-7.205 -4.388,-11.987 -10.748,-11.987l-6.041,0l0,23.847l6.677,0Zm-308.547,-23.592c5.851,0 10.557,4.91 10.557,11.668c0,6.759 -4.706,11.796 -10.557,11.796c-5.851,0 -10.938,-5.037 -10.938,-11.796c0,-6.758 5.024,-11.668 10.938,-11.668Zm-109.012,17.152l-5.343,-14.602l-5.469,14.602l10.812,0Zm375.18,0l-5.342,-14.602l-5.469,14.602l10.811,0Zm-1.971,-31.116l-9.413,0l6.805,-11.477l11.13,3.698l-8.522,7.779Z" style="fill-rule:nonzero;"></path><path d="M620,59.408l-43.723,0l0,-22.09l43.723,0l0,22.09Zm-31.957,-4.016l0,-7.872l-7.791,0l0,7.872l7.791,0Zm21.755,-12.358c-0.328,0.268 -0.492,0.624 -0.492,1.067c0,0.442 0.201,0.795 0.6,1.056c0.401,0.261 1.326,0.57 2.775,0.926c1.449,0.356 2.574,0.889 3.376,1.6c0.801,0.712 1.202,1.75 1.202,3.114c0,1.365 -0.514,2.471 -1.541,3.321c-1.027,0.85 -2.378,1.274 -4.052,1.274c-1.228,0 -2.394,-0.23 -3.498,-0.691c-1.07,-0.446 -2.081,-1.109 -3.034,-1.987l2.031,-2.483c1.646,1.437 3.168,2.155 4.566,2.155c0.626,0 1.117,-0.134 1.474,-0.403c0.358,-0.268 0.536,-0.631 0.536,-1.088c0,-0.457 -0.19,-0.821 -0.568,-1.089c-0.378,-0.269 -1.129,-0.54 -2.25,-0.816c-1.777,-0.422 -3.077,-0.97 -3.9,-1.645c-0.823,-0.674 -1.235,-1.735 -1.235,-3.179c0,-1.445 0.522,-2.559 1.563,-3.343c0.537,-0.404 1.142,-0.704 1.817,-0.899c0.633,-0.184 1.327,-0.276 2.082,-0.276c1.02,0 2.039,0.173 3.059,0.522c1.019,0.348 1.908,0.842 2.665,1.481l-1.726,2.483c-1.325,-1.002 -2.695,-1.503 -4.107,-1.503c-0.568,0 -1.016,0.134 -1.343,0.403l0,0Zm-6.849,-0.011l0,-3.027l-11.011,0l0,15.222l11.251,0l0,-3.005l-7.843,0l0,-3.158l6.838,0l0,-2.897l-6.838,0l0,-3.135l7.603,0Z" style="fill:#d10019;"></path></svg></a><form class="buscador" action="http://www.lavozdigital.es/hemeroteca/noticias/"><input class="caja-busqueda" type="text" placeholder="Buscar en ABC"><button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"/></svg></span></button></form><span class="acceso"><div class="gigya-logged-in" style="display: none;"><div class="gigya-account-links"><a class="gigya-profile-link-disabled" href="//www.abc.es/personalizacion" >Mi perfil</a> | <a class="gigya-logout-link">Cerrar sesión</a></div><span class="icono"><div class="gigya-welcome"><img class="gigya-user-thumbnail"/></div></span></div><div class="gigya-logged-out"><a class="gigya-login-link">Acceso</a>/<a class="gigya-registration-link">Registro</a></div></span></header><nav class="navegacion"><ul class="primer-nivel"><li><a class="cadiz" href="/cadiz/" title="Cádiz">Cádiz</a></li><li data-desplegable-navegacion><a class="provincia" href="/cadiz/provincia/" title="Provincia">Provincia</a><ul><li><a href="/cadiz/jerez/" title="Jerez">Jerez</a></li><li><a href="/cadiz/san-fernando/" title="San Fernando">San Fernando</a></li><li><a href="/cadiz/chiclana/" title="Chiclana">Chiclana</a></li><li><a href="/cadiz/el-puerto/" title="El Puerto">El Puerto</a></li><li><a href="/cadiz/campo-gibraltar/" title="Campo Gibraltar">Campo Gibraltar</a></li><li><a href="/cadiz/janda/" title="Janda">Janda</a></li><li><a href="/cadiz/sierra/" title="Sierra">Sierra</a></li><li><a href="http://carnaval.lavozdigital.es/" title="Carnaval">Carnaval</a></li></ul></li><li><a class="u203024177041gy" href="/andalucia/cadiz/semana-santa/" title="Semana Santa">Semana Santa</a></li><li data-desplegable-navegacion><a class="andalucia activo" href="/andalucia/" title="Andalucía">Andalucía</a><ul><li><a href="/andalucia/almeria/" title="Almería">Almería</a></li><li><a href="/andalucia/cadiz/" title="Cádiz">Cádiz</a></li><li><a href="/andalucia/cordoba/" title="Córdoba">Córdoba</a></li><li><a href="/andalucia/granada/" title="Granada">Granada</a></li><li><a href="/andalucia/huelva/" title="Huelva">Huelva</a></li><li><a href="/andalucia/jaen/" title="Jaén">Jaén</a></li><li><a href="/andalucia/malaga/" title="Málaga">Málaga</a></li><li><a href="/andalucia/sevilla/" title="Sevilla">Sevilla</a></li></ul></li><li><a class="espana" href="/espana/" title="España">España</a></li><li><a href="/internacional/" title="Internacional">Internacional</a></li><li><a class="economia" href="/economia/" title="Economía">Economía</a></li><li><a href="/deportes/" title="Deportes">Deportes</a></li><li><a class="opinion" href="/opinion/" title="Opinión">Opinión</a></li><li><a href="/conocer/" title="Conocer">Conocer</a></li><li data-desplegable-navegacion><a class="cultura" href="/cultura/" title="Cultura &amp; Ocio">Cultura &amp; Ocio</a><ul><li><a href="http://hoycinema.abc.es/" title="Cine">Cine</a></li><li><a href="/cultura/teatros/" title="Teatros">Teatros</a></li><li><a href="/cultura/arte/" title="Arte">Arte</a></li><li><a href="/cultura/libros/" title="Libros">Libros</a></li><li><a href="/cultura/cultural/" title="Cultural">Cultural</a></li><li><a href="/cultura/toros/" title="Toros">Toros</a></li></ul></li><li><a href="/estilo/" title="Gente &amp; Estilo">Gente &amp; Estilo</a></li><li><a href="/multimedia/videos/" title="Multimedia">Multimedia</a></li></ul></nav><span class="main" id="cadiz"><span class="titulo-seccion"><a href="/andalucia/cadiz/semana-santa/" title="Noticias de Cádiz" class="alter">Cádiz</a></span><span class="mega-interior"><span class="creatividad" data-voc-vam data-voc-vam-position="cintillo" data-offset="500"></span></span><main class="contenido-articulo" role="main"><span class="hueco-imagen-principal imagen"><figure class="imagen-principal"><img src="http://www.lavozdigital.es/media/andalucia/2017/12/23/v/cristo-expiracion-cadiz.jpg-kyAC--620x349@abc.jpg" alt="Este año Expiración salió desde Santa María"><figcaption class="pie-foto">Este año Expiración salió desde Santa María</figcaption></figure></span><span class="encabezado-articulo"><span class="antetitulo">OBITUARIO</span><h1><span class="titular">Fallece el capataz de Expiración, Francisco Vázquez</span></h1><h2 class="subtitulo">La hermandad, de luto tras el adiós repentino del responsable del paso de misterio</h2></span><span class="cuerpo-texto "><span class="data"><footer class="autores"><span><a class="autor"  title="A. M.">A. M.<br></a></span></footer><span class="fecha"><time datetime="2017-12-23T19:02:52+01:00">23/12/2017 19:02h</time><span>Actualizado:</span><time datetime="2017-12-23T20:21:04+01:00">23/12/2017 20:21h</time></span><aside class="herramientas"><span class="caja-herramientas" data-sticky><span class="icono leer-despues nibara-element" data-nibara-module="starred" data-btn="starred" data-type="noticia" data-id="065b18a6-e809-11e7-8cd9-a980449d1e3e" data-voc-vtm-id="btnleerdespues"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><a class="icono-comentarios" href="#disqus_thread" title="Comentarios" data-voc-comments-count="065b18a6-e809-11e7-8cd9-a980449d1e3e" data-voc-comments-count-show-zero="false"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,12A2,2 0 0,1 18,10A2,2 0 0,1 20,12A2,2 0 0,1 18,14A2,2 0 0,1 16,12M10,12A2,2 0 0,1 12,10A2,2 0 0,1 14,12A2,2 0 0,1 12,14A2,2 0 0,1 10,12M4,12A2,2 0 0,1 6,10A2,2 0 0,1 8,12A2,2 0 0,1 6,14A2,2 0 0,1 4,12Z"></path></svg></span></a><span class="icono facebook voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span><span class="icono twitter voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span><input type="checkbox" id="capa_compartir"><label for="capa_compartir"><span class="icono compartir-mas"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></label><span class="mas-compartir"><span class="icono google-plus voc-share-gp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="google plus"><svg viewBox="0 0 24 24"><path d="M23,11H21V9H19V11H17V13H19V15H21V13H23M8,11V13.4H12C11.8,14.4 10.8,16.4 8,16.4C5.6,16.4 3.7,14.4 3.7,12C3.7,9.6 5.6,7.6 8,7.6C9.4,7.6 10.3,8.2 10.8,8.7L12.7,6.9C11.5,5.7 9.9,5 8,5C4.1,5 1,8.1 1,12C1,15.9 4.1,19 8,19C12,19 14.7,16.2 14.7,12.2C14.7,11.7 14.7,11.4 14.6,11H8Z"></path></svg></span><span class="icono linkedin voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span><span class="icono compartir-email"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha" data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form></span></span></aside></span><p>La hermandad de la Expiración se encuentra de luto tras el <strong>fallecimiento repentino del capataz del Santísimo Cristo de la Expiración, Francisco Vázquez Cerezo</strong>. A sus 48 años, Vázquez ha fallecido de un infarto este mismo sábado. Su cuerpo se ha trasladado al tanatorio de Servisa donde es el velatorio.</p><p>Francisco Vázquez estaba muy unido a la cofradía de la castrense. <strong>Era hermano y fue cargador del Cristo desde los diecisiete años y en el año 2006 asumió la responsabilidad del martillo</strong>. Su muerte de forma inesperada ha conmocionado a toda la hermandad así como a sus compañeros cofrades y amigos. Paco Vázquez era funcionario del Ayuntamiento de Cádiz y una persona muy conocida y apreciada en la ciudad ya que también estaba vinculado al <strong>deporte</strong> concretamente al culturismo.  Descanse en paz.</p><aside class="roba-intercalado sin-fondo layer_inpage"><span class="creatividad cmv_intext" data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" data-offset="500"></span></aside><section id="disqus_thread" class="comentarios comentarios-noticia" name="comentarios"><div class="voc-comments-title collapsed" aria-expanded="false"><span data-voc-comments-count="065b18a6-e809-11e7-8cd9-a980449d1e3e" data-voc-comments-count-zero-text="Deja tu comentario" data-voc-comments-count-show-zero="false" data-voc-comments-count-with-literal="true"> Comentarios</span><span class="icono ver-comentarios"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></div><div id="comments-container" data-voc-comments data-voc-comments-stream-id="065b18a6-e809-11e7-8cd9-a980449d1e3e" data-voc-comments-section="andalucia/cadiz/semana-santa" data-voc-comments-template-name="abc2017" data-voc-comments-enabled-shared-providers="facebook"></div></section></span><span class="mas-contenido-articulo"><span class="bloque-modulos"></span><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo más leído en La Voz Digital</h5><input class="input1 pest lzld-scroll" id="lo-mas-seccion" name="lo-mas" checked="" type="radio"><input class="input2 pest lzld-scroll" id="lo-mas-portada" name="lo-mas" type="radio"><span class="cont-label"><label class="datos1 controlp dos" for="lo-mas-seccion">Andalucía</label><label class="datos2 controlp dos" for="lo-mas-portada">La Voz Digital</label></span><span class="pest1"><ol><li><a href="http://www.lavozdigital.es/andalucia/sevi-escolares-no-podran-vender-polvorones-ley-contra-obesidad-201712230838_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=cadiz&amp;ns_linkname=&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="Los escolares no podrán vender polvorones por la Ley contra la obesidad"><span class="imagen"><img src="//r4.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fandalucia%2F2017%2F12%2F23%2Fs%2Fobesidad-infantil-k4nE--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Los escolares no podrán vender polvorones por la Ley contra la obesidad" width="120" height="68"></span><span class="textos">Los escolares no podrán vender polvorones por la Ley contra la obesidad</span></a></li><li><a href="http://www.lavozdigital.es/andalucia/cadiz/semana-santa/lvdi-fallece-capataz-expiracion-francisco-vazquez-201712231902_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=cadiz&amp;ns_linkname=&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="Fallece el capataz de Expiración, Francisco Vázquez"><span class="imagen"><img src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fandalucia%2F2017%2F12%2F23%2Fv%2Fcristo-expiracion-cadiz.jpg-kyAC--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Fallece el capataz de Expiración, Francisco Vázquez" width="120" height="68"></span><span class="textos">Fallece el capataz de Expiración, Francisco Vázquez</span></a></li><li><a href="http://www.lavozdigital.es/andalucia/cadiz/semana-santa/lvdi-fiesta-flamenca-navidad-pies-nazareno-santa-maria-201712231246_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=cadiz&amp;ns_linkname=&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="Fiesta flamenca por Navidad a los pies del Nazareno de Santa María"><span class="imagen"><img src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fandalucia%2F2017%2F12%2F23%2Fv%2Fvillancicos_flamencos_previa-kULF--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Fiesta flamenca por Navidad a los pies del Nazareno de Santa María" width="120" height="68"></span><span class="textos">Fiesta flamenca por Navidad a los pies del Nazareno de Santa María</span></a></li><li><a href="http://www.lavozdigital.es/andalucia/cordoba/sevi-urbanismo-encara-fase-final-reurbanizacion-azucarera-villarrubia-cordoba-201712221659_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=cadiz&amp;ns_linkname=&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="Urbanismo encara la fase final de la reurbanización de la azucarera de Villarrubia de Córdoba"><span class="imagen"><img src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fandalucia%2F2017%2F12%2F22%2Fs%2Fderrume-villarrubia-cordoba-ka2B--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Urbanismo encara la fase final de la reurbanización de la azucarera de Villarrubia de Córdoba" width="120" height="68"></span><span class="textos">Urbanismo encara la fase final de la reurbanización de la azucarera de Villarrubia de Córdoba</span></a></li><li><a href="http://www.lavozdigital.es/andalucia/cordoba/sevi-tacha-degradacion-etica-y-moral-premio-universitaria-cordoba-no-aborte-201712221637_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=cadiz&amp;ns_linkname=&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="IU tacha de «degradación ética y moral» el premio a la universitaria de Córdoba que no aborte"><span class="imagen"><img src="//r4.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fandalucia%2F2017%2F12%2F22%2Fs%2Fiunida-premio-obispado-k4wE--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="IU tacha de «degradación ética y moral» el premio a la universitaria de Córdoba que no aborte" width="120" height="68"></span><span class="textos">IU tacha de «degradación ética y moral» el premio a la universitaria de Córdoba que no aborte</span></a></li></ol></span><span class="pest2"><ol><li><a href="http://www.lavozdigital.es/cadiz/lvdi-loteria-navidad-premio-gordo-toca-cadiz-201712221207_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=la-voz-digital&amp;ns_linkname=&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="Lotería de Navidad: El premio Gordo toca en Cádiz"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fprovincia%2F2017%2F12%2F22%2Fv%2Fcadiz-gordo-loteria-navidad-2017-kPvC--1240x698%40abc.jpeg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Lotería de Navidad: El premio Gordo toca en Cádiz" width="120" height="68"></span><span class="textos">Lotería de Navidad: El premio Gordo toca en Cádiz</span></a></li><li><a href="http://www.lavozdigital.es/cadiz/lvdi-no-hecho-nada-y-esto-esta-afectando-imagen-empresa-201712221937_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=la-voz-digital&amp;ns_linkname=&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="«No he hecho nada y esto está afectando a la imagen de mi empresa»"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fprovincia%2F2017%2F12%2F22%2Fv%2Fbaluarte-producciones-kp6G--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="«No he hecho nada y esto está afectando a la imagen de mi empresa»" width="120" height="68"></span><span class="textos">«No he hecho nada y esto está afectando a la imagen de mi empresa»</span></a></li><li><a href="http://www.lavozdigital.es/cadiz/lvdi-salchichas-alfileres-para-acabar-perros-cadiz-201712211229_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=la-voz-digital&amp;ns_linkname=&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="Salchichas con alfileres para acabar con los perros en Cádiz"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fprovincia%2F2017%2F12%2F21%2Fv%2Fsalchichas-perro-cadiz-kaGF--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Salchichas con alfileres para acabar con los perros en Cádiz" width="120" height="68"></span><span class="textos">Salchichas con alfileres para acabar con los perros en Cádiz</span></a></li><li><a href="http://www.lavozdigital.es/andalucia/sevi-escolares-no-podran-vender-polvorones-ley-contra-obesidad-201712230838_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=la-voz-digital&amp;ns_linkname=&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="Los escolares no podrán vender polvorones por la Ley contra la obesidad"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fandalucia%2F2017%2F12%2F23%2Fs%2Fobesidad-infantil-k4nE--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Los escolares no podrán vender polvorones por la Ley contra la obesidad" width="120" height="68"></span><span class="textos">Los escolares no podrán vender polvorones por la Ley contra la obesidad</span></a></li><li><a href="http://www.lavozdigital.es/andalucia/cadiz/semana-santa/lvdi-fallece-capataz-expiracion-francisco-vazquez-201712231902_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=la-voz-digital&amp;ns_linkname=&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="Fallece el capataz de Expiración, Francisco Vázquez"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fandalucia%2F2017%2F12%2F23%2Fv%2Fcristo-expiracion-cadiz.jpg-kyAC--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Fallece el capataz de Expiración, Francisco Vázquez" width="120" height="68"></span><span class="textos">Fallece el capataz de Expiración, Francisco Vázquez</span></a></li></ol></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric=""></span></span><span class="publi-articulo spacer-2" data-spacer="spacer-2"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_local" data-offset="500" ></span></span><span class="bloque-modulos"><aside class="modulo ultimas-galerias"><h5 class="titulo">En im&aacute;genes</h5><ul><li><a href="http://www.lavozdigital.es/andalucia/sevi-mayor-museo-belenes-mollina-212142885506-20171122213943_galeria.html#ns_campaign=rot-se&amp;ns_mchannel=ultimas-galerias-andalucia&amp;ns_source=noticia-cadiz-semana-santa&amp;ns_linkname=1-el-mayor-museo-de-belenes-en-mollina-malaga-visto-al-detalle&amp;ns_fee=33" title="El mayor museo de Belenes, en Mollina (M&aacute;laga), visto al detalle"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2FMM%2F2017%2F11%2F22%2Fs%2Fmuseo-belenes-mollina-malaga%2520%2833%29_xoptimizadax-kR7G--620x349%40abc.jpg&amp;nuevoancho=300&amp;nuevoalto=168&amp;medio=lavozdigital" alt="El mayor museo de Belenes, en Mollina (M&aacute;laga), visto al detalle" width="300" height="168"><h3 class="textos">El mayor museo de Belenes, en Mollina (M&aacute;laga), visto al detalle</h3><span class="adicional"><span>38</span><span class="icono"><svg viewbox="0 0 24 24"><path d="M1,5H3V19H1V5M5,5H7V19H5V5M22,5H10A1,1 0 0,0 9,6V18A1,1 0 0,0 10,19H22A1,1 0 0,0 23,18V6A1,1 0 0,0 22,5M11,17L13.5,13.85L15.29,16L17.79,12.78L21,17H11Z"></path></svg></span></span></a></li><li><a href="http://www.lavozdigital.es/andalucia/sevi-barbate-vida-dedicada-pesca-212090554260-20171119091508_galeria.html#ns_campaign=rot-se&amp;ns_mchannel=ultimas-galerias-andalucia&amp;ns_source=noticia-cadiz-semana-santa&amp;ns_linkname=2-barbate-una-vida-dedicada-a-la-pesca-del-atun&amp;ns_fee=33" title="Barbate, una vida dedicada a la pesca del at&uacute;n"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://r4.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2FMM%2F2017%2F11%2F18%2Fs%2Fbarbate-atun-2_xoptimizadax-U10193317331IXF--620x349%40abc.jpg&amp;nuevoancho=150&amp;nuevoalto=82&amp;medio=lavozdigital" alt="Barbate, una vida dedicada a la pesca del at&uacute;n" width="150" height="82"><h3 class="textos">Barbate, una vida dedicada a la pesca del at&uacute;n</h3></a></li><li><a href="http://www.lavozdigital.es/andalucia/malaga/sevi-rostros-conocidos-capilla-ardiente-211998155936-20171111220615_galeria.html#ns_campaign=rot-se&amp;ns_mchannel=ultimas-galerias-andalucia&amp;ns_source=noticia-cadiz-semana-santa&amp;ns_linkname=3-rostros-conocidos-en-la-capilla-ardiente-del-humorista&amp;ns_fee=33" title="Rostros conocidos en la capilla ardiente del humorista"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2FMM%2F2017%2F11%2F11%2Fs%2Fcapilla-ardiente-chiquito%2520%2822%29-kJ4H--620x349%40abc.jpg&amp;nuevoancho=150&amp;nuevoalto=82&amp;medio=lavozdigital" alt="Rostros conocidos en la capilla ardiente del humorista" width="150" height="82"><h3 class="textos">Rostros conocidos en la capilla ardiente del humorista</h3></a></li></ul></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric="id=hrm.med.6.hrm.cat.2980.cont.10.pos.20.mod.1389.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.2980.cont.10.pos.20.mod.1389.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.2980&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1389&amp;aux2=HRM.MEDIO.6.HRM.POSITION.20&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span class="publi-articulo spacer-4" data-spacer="spacer-4"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas" data-offset="500" ></span></span><span class="bloque-modulos"><aside class="modulo comprobador-navidad"><h5 class="titulo"><a class="titulo" href="http://www.abc.es/loteria-de-navidad/comprobar-loteria-navidad/#ns_campaign=rot-ed&amp;ns_mchannel=comprobador-loterias-2017&amp;ns_source=noticia-cadiz-semana-santa&amp;ns_linkname=&amp;ns_fee=35"><img src="http://www.abc.es/comun/2015/img/guino-loteria-navidad.png" alt="Premio Loter&iacute;a Navidad">Comprobar n&uacute;mero<br>Loter&iacute;a de Navidad</a></h5><form class="buscador-comprobador" method="GET" target="_top"><span class="campo-formulario"><label for="numero_comprobar">N&uacute;mero</label><input id="numero_comprobar" name="numero" maxlength="5" type="text"></span><span class="campo-formulario"><label for="importe_comprobar">Importe</label><input id="importe_comprobar" value="20" name="importe" type="text"></span><button class="boton-buscador-comrpobador" onclick='var formNumero = $(this).parent().find("input[name=numero]").val();var formImporte = $(this).parent().find("input[name=importe]").val();if (formNumero != "" &amp;&amp; !isNaN(formNumero)) { var destino = "http://www.abc.es/loteria-de-navidad/comprobar-loteria-navidad/numero-" + formNumero.padStart(5,"0") + ".html"; if (!isNaN(formImporte) &amp;&amp; formImporte != "" &amp;&amp; formImporte != 20) { destino = destino + "?importe=" + formImporte; } window.location.href = destino;}return false;'>Comprobar</button></form></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric="id=hrm.med.6.hrm.cat.2980.cont.10.pos.21.mod.1784.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.2980.cont.10.pos.21.mod.1784.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.2980&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1784&amp;aux2=HRM.MEDIO.6.HRM.POSITION.21&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span class="bloque-modulos"><aside class="modulo suizo"><article class="articulo"><a class="imagen" href="http://www.finanzas.com/noticias/20171006/seis-bancos-donde-domiciliar-3698687.html#ns_campaign=rot-cl&amp;ns_mchannel=r17-msuizo-crosslinking-finanzas-lavoz&amp;ns_source=noticia-cadiz-semana-santa&amp;ns_linkname=1-seis-bancos-donde-domiciliar-la-nomina-tiene-premio&amp;ns_fee=14" title="Seis bancos d&oacute;nde domiciliar la n&oacute;mina tiene premio"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.lavozdigital.es/media/economia/2016/01/26/dinero-efectivo_xoptimizadax--620x349-kc1G--300x168@abc.jpg" width="300" height="168" alt="Seis bancos d&oacute;nde domiciliar la n&oacute;mina tiene premio"></a><span class="antetitulo">INVERSI&Oacute;N Y FINANZAS</span><h6 class="titular xs"><a href="http://www.finanzas.com/noticias/20171006/seis-bancos-donde-domiciliar-3698687.html#ns_campaign=rot-cl&amp;ns_mchannel=r17-msuizo-crosslinking-finanzas-lavoz&amp;ns_source=noticia-cadiz-semana-santa&amp;ns_linkname=1-seis-bancos-donde-domiciliar-la-nomina-tiene-premio&amp;ns_fee=14" title="Seis bancos d&oacute;nde domiciliar la n&oacute;mina tiene premio">Seis bancos d&oacute;nde domiciliar la n&oacute;mina tiene premio</a></h6></article></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric="id=hrm.med.6.hrm.cat.2980.cont.10.pos.22.mod.1369.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.2980.cont.10.pos.22.mod.1369.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.2980&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1369&amp;aux2=HRM.MEDIO.6.HRM.POSITION.22&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span class="ultima-publi"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="promociones" data-offset="500" ></span></span></span><span class="zona-inferior-articulo"><span><aside class="modulo oferplan"><article class="articulo"><span class="imagen"><a href="https://oferplan.lavozdigital.es/ofertas-descuentos/relajacion-bienestar-cuerpo1111-rp-4988.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-cadiz2&amp;ns_source=noticia-cadiz-semana-santa&amp;ns_linkname=1-circuito-termal-completo&amp;ns_fee=33" title="Circuito termal completo"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Foferplan.lavozdigital.es%2F%2Fimages%2Fsized%2Fimages%2Fspa_1_web-300x196.jpg&amp;nuevoancho=300&amp;nuevoalto=196&amp;medio=lavozdigital" alt="Circuito termal completo" width="300" height="196"></a><span class="datos-oferta"><span class="descuento">-50%</span><span class="precio-original">25&euro;</span><span class="precio-rebajado">12.5&euro;</span></span></span><h6 class="titulo-oferta"><a href="https://oferplan.lavozdigital.es/ofertas-descuentos/relajacion-bienestar-cuerpo1111-rp-4988.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-cadiz2&amp;ns_source=noticia-cadiz-semana-santa&amp;ns_linkname=1-circuito-termal-completo&amp;ns_fee=33" title="Circuito termal completo">Circuito termal completo</a></h6><span class="localizacion">Hotel C&aacute;diz Plaza</span></article><h5 class="botonera centro"><a href="https://oferplan.lavozdigital.es/ofertas-descuentos/relajacion-bienestar-cuerpo1111-rp-4988.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-cadiz2&amp;ns_source=noticia-cadiz-semana-santa&amp;ns_linkname=2-llevatelo-con-oferplan&amp;ns_fee=33" title="Ll&eacute;vatelo con Oferplan"> Ll&eacute;vatelo con <span>Oferplan</span><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static1.lavozdigital.es/assets/1.2.51/img/logo-oferplan-2017.svg" alt="Oferplan ABC" width="76" height="24"></a></h5></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric="id=hrm.med.6.hrm.cat.2980.cont.10.pos.23.mod.1090.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.2980.cont.10.pos.23.mod.1090.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.2980&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1090&amp;aux2=HRM.MEDIO.6.HRM.POSITION.23&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span><aside class="modulo descuentos"><h5 class="titulo-descuentos">Descuentos ABC</h5><article class="articulo"><span class="imagen"><img class="foto lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="C&oacute;digo Descuento Amazon" data-src="https://static.savings-united.com/medium/43098/file_name/IMG_-__0025_amazon.jpg"></span><h6 class="titulo-oferta"><a title="C&oacute;digo Promocional Amazon" href="http://descuentos.abc.es/codigo-promocional-amazon#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-amazon&amp;ns_source=noticia-cadiz-semana-santa&amp;ns_linkname=1-codigo-promocional-amazon&amp;ns_fee=33">C&oacute;digo Promocional Amazon</a></h6><span class="oferta">Cheque regalo Amazon</span></article><span class="botonera derecha"><a class="boton" href="http://descuentos.abc.es#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-amazon&amp;ns_source=noticia-cadiz-semana-santa&amp;ns_linkname=2-ver-mas&amp;ns_fee=33"><span class="accion">Ver m&aacute;s</span></a></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric="id=hrm.med.6.hrm.cat.2980.cont.10.pos.24.mod.1263.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.2980.cont.10.pos.24.mod.1263.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.2980&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1263&amp;aux2=HRM.MEDIO.6.HRM.POSITION.24&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span><span class="creatividad sin-cartela" data-sticky-spacer data-voc-vam data-voc-vam-position="boton_native" data-offset="500" ></span><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric=""></span></span></span></main></span><span class="mega-inferior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner_dos" data-offset="500"></span></span><footer class="pie-pagina clear"><a class="logo-abc" href="http://www.abc.es/" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-5&ns_fee=0" title="Política de cookies">Política de cookies</a></li><li><a href="/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span><span class="boton subir suave" data-voc-vtm-id="subirheader" href="javascript:void(0)" id="top"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,18.41L6,17L12,11L18,17L16.59,18.41L12,13.83L7.41,18.41M7.41,12.41L6,11L12,5L18,11L16.59,12.41L12,7.83L7.41,12.41Z"></path></svg></span></span><section><input class="input-enlaces-vocento" id="enlaces_vocento" type="checkbox"><h5>Enlaces Vocento<label for="enlaces_vocento"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span></label></h5><ul class="enlaces-vocento"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.cope.es/" target="_blank" title="Cope">Cope</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://guapabox.abc.es/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.lavozdigital.es/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://xlsemanal.abc.es/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></section></footer><span class="capa-cookies" style="display:none;"><span>Este sitio web utiliza cookies propias y de terceros para optimizar su navegación, adaptarse a sus preferencias y realizar labores analíticas.<br>Al continuar navegando acepta nuestra <a onclick="cookieLayerVisto();" target="_blank" href="http://www.vocento.com/politica-cookies/" title="Si desea más información pinche aquí">Política de Cookies.</a></span><span class="icono" data-cerrar><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><script src="//static.vocento.com/voonto/1.1.5/vendors-lite.js"></script><script src="//static.vocento.com/voonto/1.1.5/voonto.js"></script><script> Voonto.ready.then(function(app) { app.load('//static.abc.es/nibara/1.7.34/nibara.js'); }); </script>  <script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7715761/cs.js"></script>
</body>
</html>