<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
<meta charset="utf-8"><meta name="lang" content="es" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" /><link rel="manifest" href="/manifest.json" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="preconnect" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.com" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//resizer.abc.es" /><link rel="dns-prefetch" href="//nets.vocento.com" /><link rel="dns-prefetch" href="//media.vocento.com" /><link rel="preconnect" href="//vocento.d3.sc.omtrdc.net"/><link rel="preconnect" href="//sabmetrics.abc.es"/><link rel="preconnect" href="//services.insurads.com"/><link rel="preconnect" href="//cm.everesttech.net"/><link rel="preconnect" href="//connect.facebook.net"/><link rel="preconnect" href="//cdn4.userzoom.com"/><link rel="preconnect" href="//spixel.socy.es"/><link rel="preconnect" href="//comeresaprensasl.tt.omtrdc.net"/><link rel="preconnect" href="//json.spxl.socy.es"/><link rel="preconnect" href="//vocento.demdex.net"/><link rel="preconnect" href="//kangaroo.vocento.com"/><link rel="preconnect" href="//sdk.privacy-center.org"/><meta name="theme-color" content="#00629b" /><meta name="google-site-verification" content="vS6qTE2-LUEYXy4hALyFVktldvOHzOrqdOa8-fxSTvU" /><meta name="msvalidate.01" content="DFD5858C3C8F772F71AA5A331D7B7EA6" /><meta property="fb:admins" content="1158173747,706246813,1053864374,1084428080,596782596" /><title>Diego Armando Maradona: 10 documentales imprescindibles</title><link rel="canonical" href="https://www.lavozdigital.es/ocio/lvdi-diego-armando-maradona-10-documentales-imprescindibles-202011261420_noticia.html"/><link rel="dns-prefetch" href="//static1.lavozdigital.es"/><link rel="dns-prefetch" href="//static2.lavozdigital.es"/><link rel="dns-prefetch" href="//static3.lavozdigital.es"/><link rel="dns-prefetch" href="//static4.lavozdigital.es"/><meta name="title" content="Diego Armando Maradona: 10 documentales imprescindibles"/><meta name="description" content="Repasamos los mejores reportajes centrados en la carrera del astro argentino"/><meta name="robots" content="index,follow"><meta name="DC.date.issued" content="2020-11-26T15:16:14Z"/><meta name="date" content="2020-11-26T13:20:58Z"/><meta property="article:modified_time" content="2020-11-26T15:16:14Z"/><meta property="article:published_time" content="2020-11-26T13:20:58Z"/><meta property="article:section" content="Ocio"/><meta property="article:publisher" content="https://www.facebook.com/lavozdecadiz/" /><meta name="keywords" content="maradona, documentales"/><meta name="news_keywords" content="maradona, documentales"/><link rel="amphtml" href="https://www.lavozdigital.es/ocio/lvdi-diego-armando-maradona-10-documentales-imprescindibles-202011261420_noticia_amp.html" /><link rel="alternate" type="application/rss+xml" title="Últimas noticias ABC" href="https://static3.abc.es/rss/feeds/abc_ultima.xml" /><link rel="alternate" type="application/rss+xml" title="Portada ABC" href="https://static4.abc.es/rss/feeds/abcPortada.xml" /><link rel="shortcut icon" href="https://static3.abc.es/comun/2018/img/iconos-lavoz/favicon-2016.ico" type="image/x-icon" /><link rel="icon" href="https://static3.abc.es/comun/2018/img/iconos-lavoz/favicon-2016.ico"/><link rel="apple-touch-icon" href="https://static4.abc.es/comun/2018/img/iconos-lavoz/upper-touch-icon.png"/><link rel="apple-touch-icon" href="https://static1.abc.es/comun/2018/img/iconos-lavoz/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="https://static3.abc.es/comun/2018/img/iconos-lavoz/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="https://static3.abc.es/comun/2018/img/iconos-lavoz/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="https://static3.abc.es/comun/2018/img/iconos-lavoz/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="https://static1.abc.es/comun/2018/img/iconos-lavoz/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="https://static1.abc.es/comun/2018/img/iconos-lavoz/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="https://static2.abc.es/comun/2018/img/iconos-lavoz/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="https://static4.abc.es/comun/2018/img/iconos-lavoz/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="https://static1.abc.es/comun/2018/img/iconos-lavoz/apple-touch-icon-180x180.png" sizes="180x180"><link rel="icon" type="image/png" href="https://static4.abc.es/comun/2018/img/iconos-lavoz/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="https://static3.abc.es/comun/2018/img/iconos-lavoz/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://static1.abc.es/comun/2018/img/iconos-lavoz/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="https://static2.abc.es/comun/2018/img/iconos-lavoz/favicon-192x192.png" sizes="192x192"><meta name="msapplication-square70x70logo" content="https://static4.abc.es/comun/2018/img/iconos-lavoz/smalltile.png"/><meta name="msapplication-wide310x150logo" content="https://static2.abc.es/comun/2018/img/iconos-lavoz/widetile.png"/><meta name="msapplication-square150x150logo" content="https://static2.abc.es/comun/2018/img/iconos-lavoz/mediumtile.png"/><meta name="msapplication-square310x310logo" content="https://static4.abc.es/comun/2018/img/iconos-lavoz/largetile.png"/><meta property="fb:pages" content="7377874895" /><meta property="og:title" content="Diego Armando Maradona: 10 documentales imprescindibles" /><meta property="og:url" content="https://www.lavozdigital.es/ocio/lvdi-diego-armando-maradona-10-documentales-imprescindibles-202011261420_noticia.html" /><meta property="og:description" content="Repasamos los mejores reportajes centrados en la carrera del astro argentino" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="lavozdigital" /><meta property="og:image" content="https://static2.lavozdigital.es/media/ocio/2020/11/26/v/diego-maradona-documentales-kTp--1024x512@abc.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="512" /><meta name="twitter:title" content="Diego Armando Maradona: 10 documentales imprescindibles"/><meta name="twitter:url" content="https://www.lavozdigital.es/ocio/lvdi-diego-armando-maradona-10-documentales-imprescindibles-202011261420_noticia.html"/><meta name="twitter:description" content="Repasamos los mejores reportajes centrados en la carrera del astro argentino"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@LaVozdeCadiz"/><meta name="twitter:image" content="https://static4.lavozdigital.es/media/ocio/2020/11/26/v/diego-maradona-documentales-kTp--1200x630@abc.jpg" /><meta name="twitter:image:width" content="1200"/><meta name="twitter:image:height" content="630"/><meta name="twitter:widgets:csp" content="on"><script type="text/javascript">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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.lavozdigital.es/ocio/lvdi-diego-armando-maradona-10-documentales-imprescindibles-202011261420_noticia.html"},"headline":"Diego Armando Maradona: 10 documentales imprescindibles","image":{"@type":"ImageObject","url":"https://static4.lavozdigital.es/media/ocio/2020/11/26/v/diego-maradona-documentales-kTp--1200x630@abc.jpg","width":1200,"height":630},"datePublished":"2020-11-26T13:20:58Z","publisher":{"@type":"Organization","name":"La voz de C\u00e1diz","logo":{"@type":"ImageObject","url":"https://static1.lavozdigital.es/2015/img/logo-amp-la-voz.png","width":556,"height":60}},"author":{"@type":"Person","name":"Jos\u00e9 Juan L\u00f3pez"},"description":"Repasamos los mejores reportajes centrados en la carrera del astro argentino","articleBody":"Diego Armando Maradona falleci\u00f3 de un paro cardiaco el mi\u00e9rcoles 25 noviembre a los 60 a\u00f1os en su casa de Tigre, en Buenos Aires. Nos dej\u00f3 el jugador de f\u00fatbol m\u00e1s trascendental de la historia y por eso creemos que merece la pena que os recomendemos algunos de los mejores documentales que se han centrado en su gigantesca figura:He visto a MaradonaA\u00f1o 1995. Repasa los mejores momentos de la carrera deportiva de Maradona, desde sus inicios en Argentinos Jr, pasando por Boca, Barcelona, N\u00e1poles y a Selecci\u00f3n Argentina.Amando a MaradonaA\u00f1o 2005. Va m\u00e1s all\u00e1 de una simple biograf\u00eda. Este documental trata el aspecto m\u00e1s personal de Maradona y la influencia sobre sus fans a lo largo y ancho del planeta.Maradona, el pibe de oroA\u00f1o 2006. Documental franc\u00e9s dirigido por Jean-Christophe Ros\u00e9 que narra la carrera completa de Diego Maradona.Maradona por KusturicaA\u00f1o 2008. El afamado director serbio Emir Kusturica quiso rendirle su particular homenaje a Diego con este documental biogr\u00e1fico. De la m\u00fasica se encarg\u00f3 Manu Chao.Maradona 86'A\u00f1o 2014. Documental americano basado en un libro de Eduardo Galeano que narra las andanzas de Diego en el Mundial de M\u00e9xico 1986. Maradona: los a\u00f1os felicesA\u00f1o 2016. 'Informe Robinson' genial sobre la figura de Diego Maradona que se centra en los primeros a\u00f1os de la carrera del astro en argentina, antes de convertirse en una estrella. MaradonapoliA\u00f1o 2017. Documental italiano centrado en la etapa de Maradona en el N\u00e1poles y todo lo que supuso para la ciudad su estancia. Maradona en SinaloaA\u00f1o 2019. Serie documental de Netflix de 7 episodios que narra la aventura de Diego Maradona como entrenador en M\u00e9xico en El Dorados. FC MaradonaA\u00f1o 2019. Documental de Movistar+ que narra la historia de Diego Maradona en el FC Barcelona. C\u00f3mo lleg\u00f3, qu\u00e9 ocurri\u00f3 para que no triunfara y las razones de su marcha al Napoli.Diego MaradonaA\u00f1o 2019. Documental de HBO de m\u00e1s de dos horas que repasa toda la trayectoria tanto profesional como personal del jugador m\u00e1s influyente de la historia del f\u00fatbol.","articleSection":"Ocio","dateModified":"2020-11-26T15:16:14Z"} </script><link rel="stylesheet" type="text/css" href="//static2.lavozdigital.es/assets/2.0.28/css/estilos.css"><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="cookie_20161115"></script><script> window.vocento = { site: { env: 'pro', group: 'abc', subdomain: 'www', tlddomain: 'lavozdigital.es', media: 'lavozdigital' }, config: { nibara: { path: "//static.abc.es/nibara/4.1.8", libPath: "//static1.lavozdigital.es/assets/2.0.28/lib/", mediaPath: "//static1.lavozdigital.es", vocUserPath: "//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader", vocUserVersion: "202011261646", vamPath: "//static.vocento.com/vam/3.53.0", videoPlayerPath: "//static.vocento.com/video-player", videoPlayerVersionPath: "//static.vocento.com/video-player/1.3.2", sportsdataPath: "//static.vocento.com/sportsdata/latest", commentsPath: "//static.vocento.com/comments/3.3.2", metricsUrl: "https://metrics.lavozdigital.es/stats/v2/visit", media: "lavoz", outbrainCodes: '[{"section": "default", "outbrainCode": "AR_1"}]' }, vocuser: { comments: { options: { categoryID: 'lavoz', saveCommentsInDatastore: true }, templatesUrl: "//static.vocento.com/comments/3.3.2/templates" }, services: { voccore: "https://voccore.lavozdigital.es", catalogoNewsletters: "https://catalogo-newsletters.vocento.com" }, url: { voccoreServiceUrl: '//voccore.lavozdigital.es/', prospectServiceUrl: '//newsletters.vocento.com/', }, urls:{ catalog: "https://catalogo-newsletters.vocento.com/", voccore: "https://voccore." }, freezone: { subscriptionUrl: 'https://www.lavozdigital.es/micuenta/', newsletterUrl: 'https://www.lavozdigital.es/micuenta/newsletters/' } }, multimedia: { videoplayer: {serviceUrl: '//api-video-player.vocento.com'} }, widgets: { serviceUrl: 'https://voc.evolok.net/acd/api/3.0' } } }; </script><script>window.vocento.config.rtim = {"articleId":"bcc98f54-2fe7-11eb-a154-c9861ff8621a","publish":"20201126151614","site":"lavozdigital","webtype":"noticia","authors":"José Juan López","Meter":"Yes","Extra":"No","section":"ocio","category":"ocio","Origen":"Methode","url":"https://www.lavozdigital.es/ocio/lvdi-diego-armando-maradona-10-documentales-imprescindibles-202011261420_noticia.html","vhost":"www.lavozdigital.es","service":"web","tags":""};</script><script>(function(){var n=window;'vocento.__PROVIDER__'.split(".").forEach(function(e){n[e]=n[e]||{};n=n[e]});n.rtim = { "result": "ALLOW_ACCESS",  "sessionId": "5fc25268067ccf2cae73b183", "sessionKeys": { "ev_sid": "5fc25268067ccf2cae73b183", "ev_did": "5fc25268067ccf2cae73b182" }, "newAnonSession": "1",  "segments": ['webtype-noticias-abc', 'AB2Groups_Group2', 'pageView-Month-Minus60', 'site-LAVOZ', 'suscribe_status_undefined', 'pageView-Month-Minus20', 'Noticia_No_Suscriptor', 'pageView-3Months-Minus60'],  userProperties: { "site": "lavozdigital", "webtype": "noticia", "Origen": "Methode", "vhost": "www.lavozdigital.es", "adblock": Voonto.getInstance().lookup('vocento.tracking.comscore').voc_adb || "0", "service": "web", "category": "ocio", "section": "ocio", "articleId": "bcc98f54-2fe7-11eb-a154-c9861ff8621a", "authors": "José Juan López", "tags": "", "publish": "20201126151614", "Meter": "Yes", "Extra": "No", "url": "https://www.lavozdigital.es/ocio/lvdi-diego-armando-maradona-10-documentales-imprescindibles-202011261420_noticia.html", "user-agent": "CCBot/3.0 (https://commoncrawl.org/faq/; info@commoncrawl.org)" }};n.paywall = { concurrentSessionLimit: "", cookie: "5fc25268067ccf2cae73b183", count: "", daysToAlertSteps: "{}", ev_did: "5fc25268067ccf2cae73b182", ev_sid: "5fc25268067ccf2cae73b183", isEntitlementRequired: "", isExtra: "false", isNewAnonymousSession: "1", isTrialActive: "false", max: "", meter: "", meterExceeded: "", pid: "", result: "ALLOW_ACCESS", viewed: ""};})();</script><script>window.vocento.tracking = { root: { 'OAS_movil': '','OAS_sitepage': 'ocio','noticiaid': 'bcc98f54-2fe7-11eb-a154-c9861ff8621a','send_metrics': 'true','seccionid': '97','objectPublishId': 'ocio','objectMetricsId': 'ocio','objectTopics': '','objectAuthors': '','objectPremium': '','id_imagen': 'https://static2.lavozdigital.es/media/ocio/2020/11/26/v/diego-maradona-documentales-kTp--1024x512@abc.jpg','id_video': '','akamai_device': 'is_mobile=false;is_tablet=false;device_os=;is_wireless_device=false;mobile_browser=;dual_orientation=false;pdf_support=true;physical_screen_height=400;physical_screen_width=400;resolution_height=;resolution_width=;viewport_width=width_equals_max_image_width','httpStatus': '200'},comscore: { 'scrollDireccion': '','ns_site': 'lavozdigital','ns_http_status': '','idNoticia': 'bcc98f54-2fe7-11eb-a154-c9861ff8621a','modulosRotacion': 'modulo-no-rotacion;lomas-dual;noticia-cultura-ocio;100,rot-se;loultimo;noticia-cultura-ocio;33,rot-ed;r17-msuizo-crosslinking-actualidad-cordoba-la;noticia-cultura-ocio;16,rot-cl;kiosko-y-mas;noticia-cultura-ocio;11,rot-na;oferplan-2017-cadiz2;noticia-cultura-ocio;33,rot-nb;descuento-abc-casadellibro;noticia-cultura-ocio;33','voc_adb': '0','voc_adp': '','voc_ate': '','voc_au': 'jose-juan-lopez','voc_ed': '','voc_fem': '20201126161614','voc_fep': '20201126140311','voc_h': '','voc_ho': '0','voc_idi': 'es','voc_krux': '','voc_mobile': '','voc_name': '','voc_ntop': '','voc_or': 'RL','voc_pl': 'm-responsive','voc_pr': '1','voc_pu': 'methode','voc_pw_cookie': '','voc_pw_count': '','voc_pw_max': '','voc_pw_meter': '','voc_pw_pid': '','voc_pw_result': '','voc_s1': 'ocio','voc_s2': '','voc_s3': '','voc_s4': '','voc_se': 'cultura','voc_site': 'lavozdigital','voc_swipe': '','voc_tc': 'noticia','voc_tcnew': 'noticia.foto','voc_tn': 'diego-armando-maradona-10-documentales-imprescindibles','voc_top': '','voc_tusr': 'anonimo','voc_usrag': '','voc_usrcp': '','voc_usrgen': '','voc_usrid': '','voc_usrser': '','voc_npc': '319'},config: { gtmKey: "GTM-NP8JQ3",dtmId: "12ba40949f01152135ce95bd263f72f7d5ecfddd",kruxId: "qwotcj0qp",facebookId: "",facebookAppId: "",host: "www.lavozdigital.es"}}</script><script src="//static.abc.es/nibara/4.1.8/trackingVtm.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd" data-analytics-id="ppnn_pro" data-self-hosted="false" data-legacy-krux="qwotcj0qp" data-legacy-comscore-mmx="7715761" data-legacy-facebook="" data-legacy-autotracking="true"></script><script>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</script><script>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</script><script src="https://contributor.google.com/scripts/7be175eb96cd9ed/loader.js"></script><script>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</script><script async src="https://cdn.insurads.com/bootstrap/4NIZ5RPP.js"></script></head>
<body 
	class="cadiz ocio" 
    name="top" 
    data-nibara-loader="layout article estandar" data-refresh="true"    data-edicion="nacional" 
    data-seccion="ocio"
    data-subseccion="">
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP8JQ3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=lavozdigital&voc_site=lavozdigital&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><img src="//sadbmetrics.abc.es/b/ss/voclavozdigital,voces/1/G.4--NS/1111112?pageName=&g=/js-noactive&v55=lavozdigital&c56=lavozdigital" width="1" height="1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript><span class="mega-superior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner"></span></span><span class="oreja izquierda fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_izq"></span></span><span class="oreja derecha fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_der"></span></span><span class="es-noticia"><span class="titulo">Es noticia:</span><ul><li><a href="https://www.lavozdigital.es/cadiz/provincia/lvdi-coronavirus-cadiz-noviembre-fatidico-pandemia-202011261656_noticia.html#vca=mod-esnoticia-p1&amp;vmc=coronavirus-cadiz&amp;vso=lavozdigital&amp;vli=noticia.foto.cultura" title="Coronavirus Cádiz">Coronavirus Cádiz</a></li><li><a href="https://sevilla.abc.es/andalucia/sevi-descenso-contagios-covid-19-y-presion-asistencial-hospitales-andaluces-202011271314_noticia.html#vca=mod-esnoticia-p2&amp;vmc=coronavirus-andalucia&amp;vso=lavozdigital&amp;vli=noticia.foto.cultura" title="Coronavirus Andalucía">Coronavirus Andalucía</a></li><li><a href="https://www.abc.es/economia/abci-black-friday-2020-mejores-ofertas-ultima-hora-nsv-202011270759_directo.html#vca=mod-esnoticia-p3&amp;vmc=black-friday-2020-en-directo&amp;vso=lavozdigital&amp;vli=noticia.foto.cultura" title="Black Friday 2020 en directo">Black Friday 2020 en directo</a></li><li><a href="https://www.lavozdigital.es/cadiz/provincia/lvdi-black-friday-2020-diez-productos-puedes-encontrar-mas-rebajados-202011231657_noticia.html#vca=mod-esnoticia-p4&amp;vmc=black-friday-cadiz-2020&amp;vso=lavozdigital&amp;vli=noticia.foto.cultura" title="Black Friday Cádiz 2020">Black Friday Cádiz 2020</a></li><li><a href="https://www.lavozdigital.es/cadiz/provincia/lvdi-tiempo-cadiz-semana-lluvias-202011270924_noticia.html#vca=mod-esnoticia-p5&amp;vmc=tiempo-cadiz&amp;vso=lavozdigital&amp;vli=noticia.foto.cultura" title="Tiempo Cádiz">Tiempo Cádiz</a></li><li><a href="https://www.lavozdigital.es/canal-amarillo/noticias-cadiz-cf/lvdi-elche-cadiz-horario-fecha-y-donde-seguir-online-202011271006_noticia.html#vca=mod-esnoticia-p6&amp;vmc=elche-cadiz&amp;vso=lavozdigital&amp;vli=noticia.foto.cultura" title="Elche-Cádiz">Elche-Cádiz</a></li><li><a href="https://sevilla.abc.es/andalucia/sevi-coronavirus-andalucia-junta-andalucia-decidira-torno-15-diciembre-restricciones-navidad-coronavirus-202011251547_noticia.html#vca=mod-esnoticia-p7&amp;vmc=coronavirus-andalucia-medidas-navidad&amp;vso=lavozdigital&amp;vli=noticia.foto.cultura" title="Coronavirus Andalucía medidas Navidad">Coronavirus Andalucía medidas Navidad</a></li><li><a href="https://www.lavozdigital.es/cadiz/provincia/lvdi-apagon-deja-sin-cadiz-y-parte-bahia-202011252144_noticia.html#vca=mod-esnoticia-p8&amp;vmc=apagon-cadiz&amp;vso=lavozdigital&amp;vli=noticia.foto.cultura" title="Apagón Cádiz">Apagón Cádiz</a></li><li><a href="https://sevilla.abc.es/andalucia/sevi-psoe-ataca-juanma-moreno-traves-perfil-twitter-ministerio-transportes-202008301919_noticia.html#vca=mod-esnoticia-p9&amp;vmc=&amp;vso=lavozdigital&amp;vli=noticia.foto.cultura" title=""></a></li></ul></span><div class="precabecera"><span class="ediciones"><a class="ed-nacional" href="https://www.abc.es" title="Nacional">ABC</a><a class="ed-sevilla" href="https://sevilla.abc.es" title="Sevilla">ABC Sevilla</a></span><span class="redes-sociales"><span>Síguenos en</span><a href="https://www.facebook.com/lavozdecadiz" title="Facebook" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span></a><a href="https://twitter.com/LaVozdeCadiz" title="Twitter" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span></a><a href="https://instagram.com/lavozdecadiz" title="Instagram" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.8,2H16.2C19.4,2 22,4.6 22,7.8V16.2A5.8,5.8 0 0,1 16.2,22H7.8C4.6,22 2,19.4 2,16.2V7.8A5.8,5.8 0 0,1 7.8,2M7.6,4A3.6,3.6 0 0,0 4,7.6V16.4C4,18.39 5.61,20 7.6,20H16.4A3.6,3.6 0 0,0 20,16.4V7.6C20,5.61 18.39,4 16.4,4H7.6M17.25,5.5A1.25,1.25 0 0,1 18.5,6.75A1.25,1.25 0 0,1 17.25,8A1.25,1.25 0 0,1 16,6.75A1.25,1.25 0 0,1 17.25,5.5M12,7A5,5 0 0,1 17,12A5,5 0 0,1 12,17A5,5 0 0,1 7,12A5,5 0 0,1 12,7M12,9A3,3 0 0,0 9,12A3,3 0 0,0 12,15A3,3 0 0,0 15,12A3,3 0 0,0 12,9Z"/></svg></span></a></span><span class="acceso"><div class="user-logged-in gigya-logged-in" style="display: none;"><span class="alertas notificaciones" data-abre-menu-alerta-login=""><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path></svg></span></span><span class="log-usuario" data-abre-menu-usuario-login=""><span class="literal">Mi cuenta</span><span class="iconos-usuario"><span class="icono avatar"><img src="" class="imagen gigya-user-thumbnail"></span><span class="icono mostrar"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span><span class="icono cerrar"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span></div><div class="user-logged-out gigya-logged-out"><span class="alertas notificaciones" data-abre-menu-alerta-logout=""><a href="/suscripcion-newsletters/"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M4,4H20A2,2 0 0,1 22,6V18A2,2 0 0,1 20,20H4C2.89,20 2,19.1 2,18V6C2,4.89 2.89,4 4,4M12,11L20,6H4L12,11M4,18H20V8.37L12,13.36L4,8.37V18Z"></path></svg></span><span class="globo"></span></a></span><span class="log-usuario" data-abre-menu-usuario-logout=""><span class="literal"><span class="gigya-login-link">Inicio sesión</span></span><span class="iconos-usuario gigya-login-link"><span class="icono avatar"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span><span class="icono"><svg viewBox="0 0 24 24"><path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></svg></span></span></span></div></span><nav class="user-wrap login-menu" data-menu-usuario-login><ul><li class="separador-menu"><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/inicio/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z"/></svg></span><span class="accion">Inicio</span></a></li><li  class="separador-menu"><a class="boton boton-menu gigya-profile-link" href="#"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/></svg></span><span class="accion">Mi perfil</span></a></li><li><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/intereses/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,17L5,12L6.41,10.58L10,14.17L17.59,6.58L19,8M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"/></svg></span><span class="accion">Mis intereses</span></a></li><li><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/newsletters/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"/></svg></span><span class="accion">Newsletters y alertas</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/ofertas/"><span class="icono"><svg version="1.1" x="0px" y="0px" viewBox="0 0 512 512"><g><g><path d="M504.936,7.136c-9.38-9.392-24.6-9.392-33.98,0L7.204,470.888c-9.388,9.384-9.388,24.592,0,33.976
                c4.692,4.696,10.844,7.044,16.992,7.044s12.3-2.348,16.988-7.044L504.936,41.112C514.324,31.728,514.324,16.52,504.936,7.136z"/></g></g><g><g><path d="M114.144,0.256C51.208,0.256,0,51.468,0,114.404s51.208,114.144,114.144,114.144c62.94,0,114.144-51.212,114.144-114.148
                S177.08,0.256,114.144,0.256z M114.144,180.484c-36.44,0-66.084-29.648-66.084-66.084c0-36.436,29.648-66.084,66.084-66.084
                c36.44,0,66.084,29.648,66.084,66.084C180.228,150.836,150.584,180.484,114.144,180.484z"/></g></g><g><g><path d="M397.856,283.596c-62.936,0-114.144,51.208-114.144,114.144s51.208,114.144,114.144,114.144S512,460.68,512,397.74
                        S460.792,283.596,397.856,283.596z M397.856,463.82c-36.44,0-66.084-29.648-66.084-66.084c0-36.436,29.648-66.084,66.084-66.084
                        c36.436,0,66.084,29.648,66.084,66.084S434.296,463.82,397.856,463.82z"/></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg></span><span class="accion">Ofertas</span></a></li><li><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/noticias/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><span class="accion">Noticias guardadas</span></a></li><li><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/autores/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.71,7.04C20.37,7.38 20.04,7.71 20.03,8.04C20,8.36 20.34,8.69 20.66,9C21.14,9.5 21.61,9.95 21.59,10.44C21.57,10.93 21.06,11.44 20.55,11.94L16.42,16.08L15,14.66L19.25,10.42L18.29,9.46L16.87,10.87L13.12,7.12L16.96,3.29C17.35,2.9 18,2.9 18.37,3.29L20.71,5.63C21.1,6 21.1,6.65 20.71,7.04M3,17.25L12.56,7.68L16.31,11.43L6.75,21H3V17.25Z"/></svg></span><span class="accion">Autores seguidos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/miarchivo/miscarpetas/"><span class="icono"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M20,5A2,2 0 0,1 22,7V17A2,2 0 0,1 20,19H4C2.89,19 2,18.1 2,17V7C2,5.89 2.89,5 4,5H20M5,16H19L14.5,10L11,14.5L8.5,11.5L5,16Z" /></svg></span><span class="accion">Mi archivo</span></a></li><li><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/concursos/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.2,2H19.5H18C17.1,2 16,3 16,4H8C8,3 6.9,2 6,2H4.5H3.8H2V11C2,12 3,13 4,13H6.2C6.6,15 7.9,16.7 11,17V19.1C8.8,19.3 8,20.4 8,21.7V22H16V21.7C16,20.4 15.2,19.3 13,19.1V17C16.1,16.7 17.4,15 17.8,13H20C21,13 22,12 22,11V2H20.2M4,11V4H6V6V11C5.1,11 4.3,11 4,11M20,11C19.7,11 18.9,11 18,11V6V4H20V11Z"/></svg></span><span class="accion">Concursos y eventos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/contacto/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M6.62,10.79C8.06,13.62 10.38,15.94 13.21,17.38L15.41,15.18C15.69,14.9 16.08,14.82 16.43,14.93C17.55,15.3 18.75,15.5 20,15.5A1,1 0 0,1 21,16.5V20A1,1 0 0,1 20,21A17,17 0 0,1 3,4A1,1 0 0,1 4,3H7.5A1,1 0 0,1 8.5,4C8.5,5.25 8.7,6.45 9.07,7.57C9.18,7.92 9.1,8.31 8.82,8.59L6.62,10.79Z"/></svg></span><span class="accion">Contacto</span></a></li><li><a class="boton boton-menu gigya-logout-link" href="#" data-voc-vtm-id="logout" data-voc-vtm-info="menu"><span class="icono"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M17,17.25V14H10V10H17V6.75L22.25,12L17,17.25M13,2A2,2 0 0,1 15,4V8H13V4H4V20H13V16H15V20A2,2 0 0,1 13,22H4A2,2 0 0,1 2,20V4A2,2 0 0,1 4,2H13Z"/></svg></span><span class="accion">Cerrar sesión</span></a></li></ul></nav><nav class="user-wrap login-alerta" data-menu-alerta-login><span class="notificaciones-capa"></span></nav></div><header class="cabecera"><a class="logo-abc" href="https://www.lavozdigital.es/#vca=logo&vmc=lavozdigital&vso=noticia.foto.cultura&vli=cabecera" title="La Voz de Cádiz"><svg viewBox="0 0 620 60"><path d="M172.903,14.346c-13.991,0 -24.293,9.565 -24.293,22.7c0,13.198 10.302,22.954 24.293,22.954c13.992,0 24.294,-9.819 24.294,-22.954c0,-13.072 -10.302,-22.7 -24.294,-22.7Zm226.786,16.961l7.632,-9.054c-4.516,-4.846 -11.702,-7.907 -18.443,-7.907c-13.801,0 -23.976,9.628 -23.976,22.636c0,13.199 9.984,23.018 23.531,23.018c6.741,0 14.054,-3.379 18.888,-8.608l-7.632,-8.161c-3.052,3.124 -7.186,5.164 -10.62,5.164c-6.042,0 -10.621,-4.973 -10.621,-11.541c0,-6.567 4.579,-11.477 10.621,-11.477c3.688,0 7.822,2.359 10.62,5.93Zm-386.461,-16.578l0,33.603l18.698,0l0,11.094l-31.926,0l0,-44.697l13.228,0Zm39.088,0l13.61,0l18.379,44.697l-14.118,0l-2.608,-7.141l-17.997,0l-2.672,7.141l-13.609,0l19.015,-44.697Zm72.675,30.925l10.176,-30.925l13.546,0l-17.235,44.697l-13.737,0l-17.044,-44.697l14.119,0l10.175,30.925Zm113.695,-22.508l-22.131,25.951l22.576,0l0,10.329l-40.193,0l0,-8.353l22.132,-26.015l-21.368,0l0,-10.329l38.984,0l0,8.417Zm41.282,-8.417c14.437,0 23.976,8.863 23.976,22.317c0,13.453 -9.73,22.38 -24.421,22.38l-19.079,0l0,-44.697l19.524,0Zm27.943,0l36.441,0l0,10.202l-23.213,0l0,7.014l21.051,0l0,10.202l-21.051,0l0,7.077l23.849,0l0,10.202l-37.077,0l0,-44.697Zm119.586,0l13.61,0l18.379,44.697l-14.118,0l-2.608,-7.141l-17.998,0l-2.671,7.141l-13.61,0l19.016,-44.697Zm53.763,0c14.436,0 23.976,8.863 23.976,22.317c0,13.453 -9.73,22.38 -24.421,22.38l-19.079,0l0,-44.697l19.524,0Zm28.936,0l13.228,0l0,44.697l-13.228,0l0,-44.697Zm57.261,0l0,8.417l-22.131,25.951l22.576,0l0,10.329l-40.193,0l0,-8.353l22.132,-26.015l-21.369,0l0,-10.329l38.985,0Zm-287.107,34.304c6.042,0 10.112,-4.718 10.112,-11.86c0,-7.205 -4.388,-11.987 -10.748,-11.987l-6.042,0l0,23.847l6.678,0Zm201.291,0c6.042,0 10.112,-4.718 10.112,-11.86c0,-7.205 -4.388,-11.987 -10.748,-11.987l-6.041,0l0,23.847l6.677,0Zm-308.547,-23.592c5.851,0 10.557,4.91 10.557,11.668c0,6.759 -4.706,11.796 -10.557,11.796c-5.851,0 -10.938,-5.037 -10.938,-11.796c0,-6.758 5.024,-11.668 10.938,-11.668Zm-109.012,17.152l-5.343,-14.602l-5.469,14.602l10.812,0Zm375.18,0l-5.342,-14.602l-5.469,14.602l10.811,0Zm-1.971,-31.116l-9.413,0l6.805,-11.477l11.13,3.698l-8.522,7.779Z"/><path d="M620,59.318l-44,0l0,-22l44,0l0,22Zm-32.5,-3.518l0,-8l-8,0l0,8l8,0Zm14.565,-12.017l0,-2.983l-10.765,0l0,15l11,0l0,-2.961l-7.668,0l0,-3.112l6.685,0l0,-2.855l-6.685,0l0,-3.089l7.433,0Zm7.047,0.243c0.376,-0.271 0.8,-0.384 1.329,-0.384c1.397,0 2.752,0.477 4.064,1.432l1.708,-2.365c-0.748,-0.609 -1.629,-1.08 -2.638,-1.411c-1.009,-0.333 -2.018,-0.498 -3.027,-0.498c-0.747,0 -1.433,0.088 -2.061,0.263c-0.667,0.185 -1.265,0.471 -1.798,0.856c-1.029,0.747 -1.547,1.809 -1.547,3.185c0,1.376 0.409,2.387 1.224,3.029c0.814,0.643 2.1,1.165 3.859,1.567c1.109,0.263 1.852,0.522 2.227,0.778c0.373,0.255 0.561,0.602 0.561,1.037c0,0.436 -0.176,0.782 -0.529,1.037c-0.355,0.256 -0.84,0.384 -1.459,0.384c-1.385,0 -2.891,-0.684 -4.52,-2.053l-2.01,2.366c0.943,0.836 1.944,1.468 3.003,1.893c1.092,0.439 2.247,0.658 3.462,0.658c1.656,0 2.993,-0.404 4.01,-1.214c1.016,-0.81 1.525,-1.863 1.525,-3.164c0,-1.299 -0.396,-2.288 -1.19,-2.966c-0.793,-0.678 -1.907,-1.186 -3.341,-1.525c-1.433,-0.34 -2.349,-0.633 -2.745,-0.883c-0.395,-0.248 -0.594,-0.584 -0.594,-1.006c0,-0.421 0.162,-0.76 0.486,-1.016l0.001,0Z" fill="#d10019"/></svg></a><form class="buscador-cabecera"><input class="caja-busqueda" type="text" placeholder="Buscar"><button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"/></svg></span></button></form></header><span class="cabecera-sticky"><span class="contenido-cabecera"><nav class="user-wrap login-menu" data-menu-usuario-login-sticky><ul><li class="separador-menu"><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/inicio/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z"/></svg></span><span class="accion">Inicio</span></a></li><li  class="separador-menu"><a class="boton boton-menu gigya-profile-link" href="#"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/></svg></span><span class="accion">Mi perfil</span></a></li><li><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/intereses/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,17L5,12L6.41,10.58L10,14.17L17.59,6.58L19,8M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"/></svg></span><span class="accion">Mis intereses</span></a></li><li><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/newsletters/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"/></svg></span><span class="accion">Newsletters y alertas</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/ofertas/"><span class="icono"><svg version="1.1" x="0px" y="0px" viewBox="0 0 512 512"><g><g><path d="M504.936,7.136c-9.38-9.392-24.6-9.392-33.98,0L7.204,470.888c-9.388,9.384-9.388,24.592,0,33.976
                c4.692,4.696,10.844,7.044,16.992,7.044s12.3-2.348,16.988-7.044L504.936,41.112C514.324,31.728,514.324,16.52,504.936,7.136z"/></g></g><g><g><path d="M114.144,0.256C51.208,0.256,0,51.468,0,114.404s51.208,114.144,114.144,114.144c62.94,0,114.144-51.212,114.144-114.148
                S177.08,0.256,114.144,0.256z M114.144,180.484c-36.44,0-66.084-29.648-66.084-66.084c0-36.436,29.648-66.084,66.084-66.084
                c36.44,0,66.084,29.648,66.084,66.084C180.228,150.836,150.584,180.484,114.144,180.484z"/></g></g><g><g><path d="M397.856,283.596c-62.936,0-114.144,51.208-114.144,114.144s51.208,114.144,114.144,114.144S512,460.68,512,397.74
                        S460.792,283.596,397.856,283.596z M397.856,463.82c-36.44,0-66.084-29.648-66.084-66.084c0-36.436,29.648-66.084,66.084-66.084
                        c36.436,0,66.084,29.648,66.084,66.084S434.296,463.82,397.856,463.82z"/></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg></span><span class="accion">Ofertas</span></a></li><li><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/noticias/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><span class="accion">Noticias guardadas</span></a></li><li><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/autores/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.71,7.04C20.37,7.38 20.04,7.71 20.03,8.04C20,8.36 20.34,8.69 20.66,9C21.14,9.5 21.61,9.95 21.59,10.44C21.57,10.93 21.06,11.44 20.55,11.94L16.42,16.08L15,14.66L19.25,10.42L18.29,9.46L16.87,10.87L13.12,7.12L16.96,3.29C17.35,2.9 18,2.9 18.37,3.29L20.71,5.63C21.1,6 21.1,6.65 20.71,7.04M3,17.25L12.56,7.68L16.31,11.43L6.75,21H3V17.25Z"/></svg></span><span class="accion">Autores seguidos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/miarchivo/miscarpetas/"><span class="icono"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M20,5A2,2 0 0,1 22,7V17A2,2 0 0,1 20,19H4C2.89,19 2,18.1 2,17V7C2,5.89 2.89,5 4,5H20M5,16H19L14.5,10L11,14.5L8.5,11.5L5,16Z" /></svg></span><span class="accion">Mi archivo</span></a></li><li><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/concursos/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.2,2H19.5H18C17.1,2 16,3 16,4H8C8,3 6.9,2 6,2H4.5H3.8H2V11C2,12 3,13 4,13H6.2C6.6,15 7.9,16.7 11,17V19.1C8.8,19.3 8,20.4 8,21.7V22H16V21.7C16,20.4 15.2,19.3 13,19.1V17C16.1,16.7 17.4,15 17.8,13H20C21,13 22,12 22,11V2H20.2M4,11V4H6V6V11C5.1,11 4.3,11 4,11M20,11C19.7,11 18.9,11 18,11V6V4H20V11Z"/></svg></span><span class="accion">Concursos y eventos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/contacto/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M6.62,10.79C8.06,13.62 10.38,15.94 13.21,17.38L15.41,15.18C15.69,14.9 16.08,14.82 16.43,14.93C17.55,15.3 18.75,15.5 20,15.5A1,1 0 0,1 21,16.5V20A1,1 0 0,1 20,21A17,17 0 0,1 3,4A1,1 0 0,1 4,3H7.5A1,1 0 0,1 8.5,4C8.5,5.25 8.7,6.45 9.07,7.57C9.18,7.92 9.1,8.31 8.82,8.59L6.62,10.79Z"/></svg></span><span class="accion">Contacto</span></a></li><li><a class="boton boton-menu gigya-logout-link" href="#" data-voc-vtm-id="logout" data-voc-vtm-info="menu"><span class="icono"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M17,17.25V14H10V10H17V6.75L22.25,12L17,17.25M13,2A2,2 0 0,1 15,4V8H13V4H4V20H13V16H15V20A2,2 0 0,1 13,22H4A2,2 0 0,1 2,20V4A2,2 0 0,1 4,2H13Z"/></svg></span><span class="accion">Cerrar sesión</span></a></li></ul></nav><nav class="user-wrap login-alerta" data-menu-alerta-login-sticky><span class="notificaciones-capa"></span></nav><a class="logo-abc" href="https://www.lavozdigital.es/#vca=logo&vmc=lavozdigital&vso=noticia.foto.cultura&vli=cabecera-sticky" title="La Voz de Cádiz"><svg viewBox="0 0 620 60"><path d="M172.903,14.346c-13.991,0 -24.293,9.565 -24.293,22.7c0,13.198 10.302,22.954 24.293,22.954c13.992,0 24.294,-9.819 24.294,-22.954c0,-13.072 -10.302,-22.7 -24.294,-22.7Zm226.786,16.961l7.632,-9.054c-4.516,-4.846 -11.702,-7.907 -18.443,-7.907c-13.801,0 -23.976,9.628 -23.976,22.636c0,13.199 9.984,23.018 23.531,23.018c6.741,0 14.054,-3.379 18.888,-8.608l-7.632,-8.161c-3.052,3.124 -7.186,5.164 -10.62,5.164c-6.042,0 -10.621,-4.973 -10.621,-11.541c0,-6.567 4.579,-11.477 10.621,-11.477c3.688,0 7.822,2.359 10.62,5.93Zm-386.461,-16.578l0,33.603l18.698,0l0,11.094l-31.926,0l0,-44.697l13.228,0Zm39.088,0l13.61,0l18.379,44.697l-14.118,0l-2.608,-7.141l-17.997,0l-2.672,7.141l-13.609,0l19.015,-44.697Zm72.675,30.925l10.176,-30.925l13.546,0l-17.235,44.697l-13.737,0l-17.044,-44.697l14.119,0l10.175,30.925Zm113.695,-22.508l-22.131,25.951l22.576,0l0,10.329l-40.193,0l0,-8.353l22.132,-26.015l-21.368,0l0,-10.329l38.984,0l0,8.417Zm41.282,-8.417c14.437,0 23.976,8.863 23.976,22.317c0,13.453 -9.73,22.38 -24.421,22.38l-19.079,0l0,-44.697l19.524,0Zm27.943,0l36.441,0l0,10.202l-23.213,0l0,7.014l21.051,0l0,10.202l-21.051,0l0,7.077l23.849,0l0,10.202l-37.077,0l0,-44.697Zm119.586,0l13.61,0l18.379,44.697l-14.118,0l-2.608,-7.141l-17.998,0l-2.671,7.141l-13.61,0l19.016,-44.697Zm53.763,0c14.436,0 23.976,8.863 23.976,22.317c0,13.453 -9.73,22.38 -24.421,22.38l-19.079,0l0,-44.697l19.524,0Zm28.936,0l13.228,0l0,44.697l-13.228,0l0,-44.697Zm57.261,0l0,8.417l-22.131,25.951l22.576,0l0,10.329l-40.193,0l0,-8.353l22.132,-26.015l-21.369,0l0,-10.329l38.985,0Zm-287.107,34.304c6.042,0 10.112,-4.718 10.112,-11.86c0,-7.205 -4.388,-11.987 -10.748,-11.987l-6.042,0l0,23.847l6.678,0Zm201.291,0c6.042,0 10.112,-4.718 10.112,-11.86c0,-7.205 -4.388,-11.987 -10.748,-11.987l-6.041,0l0,23.847l6.677,0Zm-308.547,-23.592c5.851,0 10.557,4.91 10.557,11.668c0,6.759 -4.706,11.796 -10.557,11.796c-5.851,0 -10.938,-5.037 -10.938,-11.796c0,-6.758 5.024,-11.668 10.938,-11.668Zm-109.012,17.152l-5.343,-14.602l-5.469,14.602l10.812,0Zm375.18,0l-5.342,-14.602l-5.469,14.602l10.811,0Zm-1.971,-31.116l-9.413,0l6.805,-11.477l11.13,3.698l-8.522,7.779Z"/><path d="M620,59.318l-44,0l0,-22l44,0l0,22Zm-32.5,-3.518l0,-8l-8,0l0,8l8,0Zm14.565,-12.017l0,-2.983l-10.765,0l0,15l11,0l0,-2.961l-7.668,0l0,-3.112l6.685,0l0,-2.855l-6.685,0l0,-3.089l7.433,0Zm7.047,0.243c0.376,-0.271 0.8,-0.384 1.329,-0.384c1.397,0 2.752,0.477 4.064,1.432l1.708,-2.365c-0.748,-0.609 -1.629,-1.08 -2.638,-1.411c-1.009,-0.333 -2.018,-0.498 -3.027,-0.498c-0.747,0 -1.433,0.088 -2.061,0.263c-0.667,0.185 -1.265,0.471 -1.798,0.856c-1.029,0.747 -1.547,1.809 -1.547,3.185c0,1.376 0.409,2.387 1.224,3.029c0.814,0.643 2.1,1.165 3.859,1.567c1.109,0.263 1.852,0.522 2.227,0.778c0.373,0.255 0.561,0.602 0.561,1.037c0,0.436 -0.176,0.782 -0.529,1.037c-0.355,0.256 -0.84,0.384 -1.459,0.384c-1.385,0 -2.891,-0.684 -4.52,-2.053l-2.01,2.366c0.943,0.836 1.944,1.468 3.003,1.893c1.092,0.439 2.247,0.658 3.462,0.658c1.656,0 2.993,-0.404 4.01,-1.214c1.016,-0.81 1.525,-1.863 1.525,-3.164c0,-1.299 -0.396,-2.288 -1.19,-2.966c-0.793,-0.678 -1.907,-1.186 -3.341,-1.525c-1.433,-0.34 -2.349,-0.633 -2.745,-0.883c-0.395,-0.248 -0.594,-0.584 -0.594,-1.006c0,-0.421 0.162,-0.76 0.486,-1.016l0.001,0Z" fill="#d10019"/></svg></a><span class="titulo-seccion" style="opacity: 1;"><a href="/ocio/" title="Ocio">Ocio</a></span><form class="buscador-cabecera"><input class="caja-busqueda" type="text" placeholder="Buscar"><button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path></svg></span></button></form><span class="acceso"><div class="user-logged-in gigya-logged-in" style="display: none;"><span class="alertas notificaciones" data-abre-menu-alerta-login-sticky=""><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path></svg></span></span><span class="log-usuario" data-abre-menu-usuario-login-sticky=""><span class="literal">Mi cuenta</span><span class="iconos-usuario"><span class="icono avatar"><img src="" class="imagen gigya-user-thumbnail"></span><span class="icono mostrar"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span><span class="icono cerrar"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span></div><div class="user-logged-out gigya-logged-out"><span class="alertas notificaciones" data-abre-menu-alerta-logout-sticky=""><a href="/suscripcion-newsletters/"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M4,4H20A2,2 0 0,1 22,6V18A2,2 0 0,1 20,20H4C2.89,20 2,19.1 2,18V6C2,4.89 2.89,4 4,4M12,11L20,6H4L12,11M4,18H20V8.37L12,13.36L4,8.37V18Z"></path></svg></span><span class="globo"></span></a></span><span class="log-usuario" data-abre-menu-usuario-logout-sticky=""><span class="literal"><span class="gigya-login-link">Inicio sesión</span></span><span class="iconos-usuario gigya-login-link"><span class="icono avatar"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span><span class="icono"><svg viewBox="0 0 24 24"><path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></svg></span></span></span></div></span><span class="todo" data-mostrar="flex"><span class="boton"><span class="accion">Menú</span></span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><span class="contenido-menu"><section><span class="titulo"><a href="/cadiz/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Cádiz">Cádiz</a></span></section><section><span class="titulo"><a href="/cadiz/provincia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Provincia">Provincia</a></span><ul><li><a href="/cadiz/jerez/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Jerez">Jerez</a></li><li><a href="/cadiz/san-fernando/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="San Fernando">San Fernando</a></li><li><a href="/cadiz/chiclana/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Chiclana">Chiclana</a></li><li><a href="/cadiz/el-puerto/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="El Puerto">El Puerto</a></li><li><a href="/cadiz/campo-gibraltar/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Campo Gibraltar">Campo Gibraltar</a></li><li><a href="/cadiz/janda/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Janda">Janda</a></li><li><a href="/cadiz/sierra/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Sierra">Sierra</a></li><li><a href="http://carnaval.lavozdigital.es/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Carnaval">Carnaval</a></li></ul></section><section><span class="titulo"><a href="/andalucia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Andalucía">Andalucía</a></span><ul><li><a href="/andalucia/almeria/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Almería">Almería</a></li><li><a href="/andalucia/cadiz/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Cádiz">Cádiz</a></li><li><a href="/andalucia/cordoba/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Córdoba">Córdoba</a></li><li><a href="/andalucia/granada/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Granada">Granada</a></li><li><a href="/andalucia/huelva/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Huelva">Huelva</a></li><li><a href="/andalucia/jaen/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Jaén">Jaén</a></li><li><a href="/andalucia/malaga/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Málaga">Málaga</a></li><li><a href="/andalucia/sevilla/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Sevilla">Sevilla</a></li></ul></section><section><span class="titulo"><a href="/espana/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="España">España</a></span></section><section><span class="titulo"><a href="/internacional/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Internacional">Internacional</a></span></section><section><span class="titulo"><a href="/deportes/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Deportes">Deportes</a></span><ul><li><a href="/deportes/cadizcf/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Cádiz C.F.">Cádiz C.F.</a></li><li><a href="/deportes/futbol/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Fútbol">Fútbol</a></li><li><a href="/deportes/baloncesto/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Baloncesto">Baloncesto</a></li><li><a href="/deportes/tenis/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Tenis">Tenis</a></li><li><a href="/deportes/formula-1/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Fórmula 1">Fórmula 1</a></li><li><a href="/deportes/motociclismo/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Motos">Motos</a></li><li><a href="/deportes/ciclismo/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Ciclismo">Ciclismo</a></li></ul></section><section><span class="titulo"><a href="/opinion/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Opinión">Opinión</a></span></section><section><span class="titulo"><a href="/cultura/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Cultura">Cultura</a></span><ul><li><a href="/play/cine/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Cine">Cine</a></li><li><a href="/cultura/teatros/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Teatros">Teatros</a></li><li><a href="/cultura/arte/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Arte">Arte</a></li><li><a href="/cultura/libros/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Libros">Libros</a></li><li><a href="/cultura/cultural/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Cultural">Cultural</a></li><li><a href="/cultura/toros/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Toros">Toros</a></li></ul></section><section><span class="titulo"><a href="https://www.lavozdigital.es/gurme/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Gurmé">Gurmé</a></span><ul><li><a href="/ciencia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Ciencia">Ciencia</a></li><li><a href="/familia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Familia">Familia</a></li><li><a href="/viajar/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Viajar">Viajar</a></li><li><a href="/salud/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Salud">Salud</a></li><li><a href="/tecnologia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Tecnología">Tecnología</a></li><li><a href="/motor/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Motor">Motor</a></li><li><a href="/natural/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Natural">Natural</a></li></ul></section><section><span class="titulo"><a href="http://carnaval.lavozdigital.es/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Carnaval">Carnaval</a></span></section><section><span class="titulo"><a href="/andalucia/cadiz/semana-santa/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Semana Santa">Semana Santa</a></span></section><section><span class="titulo"><a href="/multimedia/videos/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Multimedia">Multimedia</a></span><ul><li><a href="/multimedia/videos/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Videos">Videos</a></li><li><a href="/multimedia/fotos/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Fotos">Fotos</a></li></ul></section><section><span class="titulo"><a href="/play/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Play">Play</a></span><ul><li><a href="/play/cine/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Cine">Cine</a></li><li><a href="/play/series/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Series">Series</a></li><li><a href="/play/television/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Televisión">Televisión</a></li><li><a href="/play/television/programacion-tv/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Programación TV">Programación TV</a></li><li><a href="/play/cine/cartelera/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Cartelera">Cartelera</a></li><li><a href="/play/cine/peliculas/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Peliculas">Peliculas</a></li><li><a href="/play/personajes/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Personajes">Personajes</a></li></ul></section><section><span class="titulo"><a href="http://carnaval.lavozdigital.es/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Carnaval">Carnaval</a></span><ul><li><a href="/estilo/gente/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Gente">Gente</a></li><li><a href="/estilo/moda/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Moda">Moda</a></li><li><a href="/estilo/belleza/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Belleza">Belleza</a></li><li><a href="/estilo/gastronomia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Gastronomía">Gastronomía</a></li><li><a href="/estilo/recetas/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Recetas">Recetas</a></li><li><a href="/viajar/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Viajar">Viajar</a></li><li><a href="http://www.mujerhoy.com#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="MujerHoy">MujerHoy</a></li></ul></section></span><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="https://www.vocento.com/#vca=abc-es&vmc=m&vso=pie&vli=pie-1" title="Vocento">Vocento</a></li><li><a href="https://www.abc.es/contacto/quienes-somos.html#vca=abc-es&vmc=m&vso=pie&vli=pie-2" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="https://www.abc.es/contacto/contacte.html#vca=abc-es&vmc=m&vso=pie&vli=pie-3" title="Contacto">Contacto</a></li><li><a href="https://www.vocento.com/politica-privacidad/#vca=abc-es&vmc=m&vso=pie&vli=pie-4" title="Política de privacidad">Política de privacidad</a></li><li><a href="javascript:void(0);" class="cmpLink" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.abc.es/contacto/condiciones.html#vca=abc-es&vmc=m&vso=pie&vli=pie-6" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.abc.es/contacto/aviso-legal.html#vca=abc-es&vmc=m&vso=pie&vli=pie-7" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></span></span><nav class="navegacion"><script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","@graph":[{"@type":"ListItem","position":1,"item":{"@id":"//www.lavozdigital.es/cadiz/","url":"//www.lavozdigital.es/cadiz/","name":"Cádiz"}},{"@type":"ListItem","position":2,"item":{"@id":"//www.lavozdigital.es/cadiz/provincia/","url":"//www.lavozdigital.es/cadiz/provincia/","name":"Provincia"}},{"@type":"ListItem","position":3,"item":{"@id":"//www.lavozdigital.es/andalucia/","url":"//www.lavozdigital.es/andalucia/","name":"Andalucía"}},{"@type":"ListItem","position":4,"item":{"@id":"//www.lavozdigital.es/espana/","url":"//www.lavozdigital.es/espana/","name":"España"}},{"@type":"ListItem","position":5,"item":{"@id":"//www.lavozdigital.es/internacional/","url":"//www.lavozdigital.es/internacional/","name":"Internacional"}},{"@type":"ListItem","position":6,"item":{"@id":"//www.lavozdigital.es/deportes/","url":"//www.lavozdigital.es/deportes/","name":"Deportes"}},{"@type":"ListItem","position":7,"item":{"@id":"//www.lavozdigital.es/opinion/","url":"//www.lavozdigital.es/opinion/","name":"Opinión"}},{"@type":"ListItem","position":8,"item":{"@id":"//www.lavozdigital.es/cultura/","url":"//www.lavozdigital.es/cultura/","name":"Cultura"}},{"@type":"ListItem","position":9,"item":{"@id":"//www.lavozdigital.es/gurme/","url":"//www.lavozdigital.es/gurme/","name":"Gurmé"}},{"@type":"ListItem","position":10,"item":{"@id":"//www.lavozdigital.es/","url":"//www.lavozdigital.es/","name":"Carnaval"}},{"@type":"ListItem","position":11,"item":{"@id":"//www.lavozdigital.es/andalucia/cadiz/semana-santa/","url":"//www.lavozdigital.es/andalucia/cadiz/semana-santa/","name":"Semana Santa"}},{"@type":"ListItem","position":12,"item":{"@id":"//www.lavozdigital.es/multimedia/videos/","url":"//www.lavozdigital.es/multimedia/videos/","name":"Multimedia"}},{"@type":"ListItem","position":13,"item":{"@id":"//www.lavozdigital.es/play/","url":"//www.lavozdigital.es/play/","name":"Play"}}]}</script><ul class="primer-nivel"><li><a class="cadiz " href="/cadiz/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Cádiz">Cádiz</a></li><li data-desplegable-navegacion><a class="cadiz_provincia submenu" href="/cadiz/provincia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Provincia">Provincia</a><ul><li><a href="/cadiz/jerez/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Jerez">Jerez</a></li><li><a href="/cadiz/san-fernando/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="San Fernando">San Fernando</a></li><li><a href="/cadiz/chiclana/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Chiclana">Chiclana</a></li><li><a href="/cadiz/el-puerto/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="El Puerto">El Puerto</a></li><li><a href="/cadiz/campo-gibraltar/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Campo Gibraltar">Campo Gibraltar</a></li><li><a href="/cadiz/janda/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Janda">Janda</a></li><li><a href="/cadiz/sierra/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Sierra">Sierra</a></li><li><a href="http://carnaval.lavozdigital.es/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Carnaval">Carnaval</a></li></ul></li><li data-desplegable-navegacion><a class="andalucia submenu" href="/andalucia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Andalucía">Andalucía</a><ul><li><a href="/andalucia/almeria/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Almería">Almería</a></li><li><a href="/andalucia/cadiz/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Cádiz">Cádiz</a></li><li><a href="/andalucia/cordoba/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Córdoba">Córdoba</a></li><li><a href="/andalucia/granada/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Granada">Granada</a></li><li><a href="/andalucia/huelva/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Huelva">Huelva</a></li><li><a href="/andalucia/jaen/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Jaén">Jaén</a></li><li><a href="/andalucia/malaga/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Málaga">Málaga</a></li><li><a href="/andalucia/sevilla/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Sevilla">Sevilla</a></li></ul></li><li><a class="espana " href="/espana/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="España">España</a></li><li><a class="internacional " href="/internacional/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Internacional">Internacional</a></li><li data-desplegable-navegacion><a class="deportes submenu" href="/deportes/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Deportes">Deportes</a><ul><li><a href="/deportes/cadizcf/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Cádiz C.F.">Cádiz C.F.</a></li><li><a href="/deportes/futbol/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Fútbol">Fútbol</a></li><li><a href="/deportes/baloncesto/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Baloncesto">Baloncesto</a></li><li><a href="/deportes/tenis/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Tenis">Tenis</a></li><li><a href="/deportes/formula-1/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Fórmula 1">Fórmula 1</a></li><li><a href="/deportes/motociclismo/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Motos">Motos</a></li><li><a href="/deportes/ciclismo/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Ciclismo">Ciclismo</a></li></ul></li><li><a class="opinion " href="/opinion/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Opinión">Opinión</a></li><li data-desplegable-navegacion><a class="cultura submenu" href="/cultura/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Cultura">Cultura</a><ul><li><a href="/play/cine/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Cine">Cine</a></li><li><a href="/cultura/teatros/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Teatros">Teatros</a></li><li><a href="/cultura/arte/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Arte">Arte</a></li><li><a href="/cultura/libros/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Libros">Libros</a></li><li><a href="/cultura/cultural/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Cultural">Cultural</a></li><li><a href="/cultura/toros/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Toros">Toros</a></li></ul></li><li data-desplegable-navegacion><a class="gurme submenu" href="https://www.lavozdigital.es/gurme/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Gurmé">Gurmé</a><ul><li><a href="/ciencia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Ciencia">Ciencia</a></li><li><a href="/familia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Familia">Familia</a></li><li><a href="/viajar/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Viajar">Viajar</a></li><li><a href="/salud/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Salud">Salud</a></li><li><a href="/tecnologia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Tecnología">Tecnología</a></li><li><a href="/motor/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Motor">Motor</a></li><li><a href="/natural/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Natural">Natural</a></li></ul></li><li><a href="http://carnaval.lavozdigital.es/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Carnaval">Carnaval</a></li><li><a class="andalucia_cadiz_semana-santa " href="/andalucia/cadiz/semana-santa/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Semana Santa">Semana Santa</a></li><li data-desplegable-navegacion><a class="multimedia_videos submenu" href="/multimedia/videos/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Multimedia">Multimedia</a><ul><li><a href="/multimedia/videos/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Videos">Videos</a></li><li><a href="/multimedia/fotos/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Fotos">Fotos</a></li></ul></li><li data-desplegable-navegacion class="canal"><a class="play submenu" href="/play/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Play">Play</a><ul><li><a href="/play/cine/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Cine">Cine</a></li><li><a href="/play/series/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Series">Series</a></li><li><a href="/play/television/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Televisión">Televisión</a></li><li><a href="/play/television/programacion-tv/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Programación TV">Programación TV</a></li><li><a href="/play/cine/cartelera/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Cartelera">Cartelera</a></li><li><a href="/play/cine/peliculas/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Peliculas">Peliculas</a></li><li><a href="/play/personajes/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Personajes">Personajes</a></li></ul></li><li><span class="todo" data-mostrar>Más<span class="icono"><svg viewBox="0 0 24 24"><rect x="3" y="6" width="18" height="2"/><rect x="3" y="11" width="18" height="2"/><rect x="3" y="16" width="18" height="2"/></svg></span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z" /></svg></span></span><section><span class="titulo"><a href="http://carnaval.lavozdigital.es/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Carnaval">Carnaval</a></span><ul><li><a href="/estilo/gente/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Gente">Gente</a></li><li><a href="/estilo/moda/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Moda">Moda</a></li><li><a href="/estilo/belleza/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Belleza">Belleza</a></li><li><a href="/estilo/gastronomia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Gastronomía">Gastronomía</a></li><li><a href="/estilo/recetas/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Recetas">Recetas</a></li><li><a href="/viajar/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="Viajar">Viajar</a></li><li><a href="http://www.mujerhoy.com#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=cultura.ocio" title="MujerHoy">MujerHoy</a></li></ul></section><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="https://www.vocento.com/#vca=abc-es&vmc=m&vso=pie&vli=pie-1" title="Vocento">Vocento</a></li><li><a href="https://www.abc.es/contacto/quienes-somos.html#vca=abc-es&vmc=m&vso=pie&vli=pie-2" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="https://www.abc.es/contacto/contacte.html#vca=abc-es&vmc=m&vso=pie&vli=pie-3" title="Contacto">Contacto</a></li><li><a href="https://www.vocento.com/politica-privacidad/#vca=abc-es&vmc=m&vso=pie&vli=pie-4" title="Política de privacidad">Política de privacidad</a></li><li><a href="javascript:void(0);" class="cmpLink" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.abc.es/contacto/condiciones.html#vca=abc-es&vmc=m&vso=pie&vli=pie-6" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.abc.es/contacto/aviso-legal.html#vca=abc-es&vmc=m&vso=pie&vli=pie-7" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></li></ul></nav><span class="main" id="ocio"><span class="titulo-seccion"><a href="/ocio/" title="Noticias de Ocio" class="alter">Ocio</a></span><span class="mega-interior"><span class="creatividad" data-voc-vam data-voc-vam-position="cintillo" ></span></span><main class="contenido-articulo" role="main"><span class="hueco-imagen-principal imagen"><figure class="imagen-principal"><img src="https://static4.lavozdigital.es/media/ocio/2020/11/26/v/diego-maradona-documentales-kp8C--620x349@abc.jpg" alt="Diego Armando Maaradona, en su época de jugador." ><figcaption class="pie-foto">Diego Armando Maaradona, en su época de jugador.</figcaption></figure></span><span class="encabezado-articulo"><span class="antetitulo">TELEVISIÓN</span><h1><span class="titular">Diego Armando Maradona: 10 documentales imprescindibles</span></h1><h2 class="subtitulo">Repasamos los mejores reportajes centrados en la carrera del astro argentino</h2></span><span class="cuerpo-texto "><span class="data"><footer class="autores"><span class="autor"><a class="nombre"  title="José Juan López">José Juan López</a><span class="autor" title="José Juan López" style="display: none;" ></span></span></footer><span class="datos-articulo"><span class="datos"><span class="fecha">
  Actualizado:<time class="actualizado" datetime="2020-11-26T15:16:14Z">26/11/2020&nbsp;16:16h</time></span></span><a class="guardar-articulo nibara-element" title="Guardar el artículo" data-nibara-module="starred" data-btn="starred" data-type="noticia" data-id="bcc98f54-2fe7-11eb-a154-c9861ff8621a" data-voc-vtm-id="leerdespues" data-voc-vtm-info="sticky"><span class="icono leer-despues"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"></path></svg></span>
   Guardar
 </a></span><div class="herramientas-articulo"><span class="caja-herramientas" data-sticky><a class="icono-comentarios" href="#disqus_thread"  title="Comentarios" data-voc-comments-count="bcc98f54-2fe7-11eb-a154-c9861ff8621a" data-voc-comments-count-show-zero="false" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,12A2,2 0 0,1 18,10A2,2 0 0,1 20,12A2,2 0 0,1 18,14A2,2 0 0,1 16,12M10,12A2,2 0 0,1 12,10A2,2 0 0,1 14,12A2,2 0 0,1 12,14A2,2 0 0,1 10,12M4,12A2,2 0 0,1 6,10A2,2 0 0,1 8,12A2,2 0 0,1 6,14A2,2 0 0,1 4,12Z"></path></svg></span></a><span class="icono facebook voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span><span class="icono twitter voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span><input type="checkbox" id="capa_compartir"><label for="capa_compartir"><span class="icono compartir-mas"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></label><span class="mas-compartir"><span class="icono linkedin voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span><span class="icono compartir-email"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha"  data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form></span></span></div></span><p><strong>Diego Armando Maradona </strong>falleció de un paro cardiaco el miércoles 25 noviembre a los 60 años en su casa de Tigre, en Buenos Aires. Nos dejó el jugador de fútbol más trascendental de la historia y por eso creemos que merece la pena que os recomendemos algunos de los mejores documentales que se han centrado en su gigantesca figura:</p><h3  class="ladillo">He visto a Maradona</h3><p></p><p>Año 1995. Repasa los mejores momentos de la carrera deportiva de Maradona, desde sus inicios en Argentinos Jr, pasando por Boca, Barcelona, Nápoles y a Selección Argentina.</p><aside class="codigo"><iframe width="100%" height="420" src="https://www.youtube.com/embed/AMNy__0fQGg" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></aside><h3  class="ladillo">Amando a Maradona</h3><p></p><p>Año 2005. Va más allá de una simple biografía. Este documental trata el aspecto más personal de Maradona y la influencia sobre sus fans a lo largo y ancho del planeta.</p><aside class="codigo"><iframe width="100%" height="420" src="https://www.youtube.com/embed/PPVtIBoaq1Y" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></aside><p></p><p></p><h3  class="ladillo">Maradona, el pibe de oro</h3><p></p><p>Año 2006. Documental francés dirigido por Jean-Christophe Rosé que narra la carrera completa de Diego Maradona.</p><aside class="codigo"><iframe width="100%" height="420" src="https://www.youtube.com/embed/Qs_tIDu992g" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></aside><p></p><p></p><h3  class="ladillo">Maradona por Kusturica</h3><p></p><p>Año 2008. El afamado director serbio Emir Kusturica quiso rendirle su particular homenaje a Diego con este documental biográfico. De la música se encargó Manu Chao.</p><aside class="roba-intercalado sin-fondo layer_inpage"><span class="creatividad cmv_intext" data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" id="layer_inpage-id"></span></aside><aside class="codigo"><iframe width="100%" height="420" src="https://www.youtube.com/embed/fTB8lGP4piM" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></aside><p></p><p></p><h3  class="ladillo">Maradona 86'</h3><p></p><p>Año 2014. Documental americano basado en un libro de Eduardo Galeano que narra las andanzas de Diego en el Mundial de México 1986. </p><aside class="codigo"><iframe width="100%" height="420" src="https://www.youtube.com/embed/Y_bLejFjBy8" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></aside><p></p><p></p><h3  class="ladillo">Maradona: los años felices</h3><p></p><p>Año 2016. 'Informe Robinson' genial sobre la figura de Diego Maradona que se centra en los primeros años de la carrera del astro en argentina, antes de convertirse en una estrella. </p><aside class="codigo"><iframe width="100%" height="420" src="https://www.youtube.com/embed/XnVrBlj9q2Q" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></aside><p></p><p></p><h3  class="ladillo">Maradonapoli</h3><p></p><p>Año 2017. Documental italiano centrado en la etapa de Maradona en el Nápoles y todo lo que supuso para la ciudad su estancia. </p><aside class="codigo"><iframe width="100%" height="420" src="https://www.youtube.com/embed/0yPQy-m4CQQ" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></aside><p></p><p></p><h3  class="ladillo">Maradona en Sinaloa</h3><p></p><p>Año 2019. Serie documental de Netflix de 7 episodios que narra la aventura de Diego Maradona como entrenador en México en El Dorados. </p><aside class="codigo"><iframe width="100%" height="420" src="https://www.youtube.com/embed/UM66vo10Mlg" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></aside><p></p><p></p><h3  class="ladillo">FC Maradona</h3><p></p><p>Año 2019. Documental de Movistar+ que narra la historia de Diego Maradona en el FC Barcelona. Cómo llegó, qué ocurrió para que no triunfara y las razones de su marcha al Napoli.</p><aside class="codigo"><iframe width="100%" height="420" src="https://www.youtube.com/embed/AUCWJ6PE__U" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></aside><p></p><p></p><h3  class="ladillo">Diego Maradona</h3><p></p><p>Año 2019. Documental de HBO de más de dos horas que repasa toda la trayectoria tanto profesional como personal del jugador más influyente de la historia del fútbol.</p><aside class="codigo"><iframe width="100%" height="420" src="https://www.youtube.com/embed/Pmm7r4ynyIQ" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></aside><p></p><a class="boton-comentarios" href="#ancla_comentarios" title="Ver los comentarios"
     data-voc-comments-count="bcc98f54-2fe7-11eb-a154-c9861ff8621a" data-voc-comments-count-zero-text="" data-voc-comments-count-show-zero="false" data-voc-comments-count-action="abc:comments:countForButton">Ver los
    <strong></strong> comentarios</a><div id="taboola-below-article-thumbnails-2nd" class="nibara-element"  data-nibara-module="taboola"></div><section class="comentarios comentarios-noticia" name="comentarios" id="disqus_thread"><span class="ancla-comentarios" id="ancla_comentarios"></span><div class="voc-comments-title collapsed" aria-expanded="false"><span data-voc-vtm-id="btncomentar" data-voc-vtm-info="mas-comentarios" data-voc-comments-count="bcc98f54-2fe7-11eb-a154-c9861ff8621a" data-voc-comments-count-zero-text="Deja tu comentario" data-voc-comments-count-show-zero="false" data-voc-comments-count-with-literal="true" data-voc-comments-count-action="abc:comments:count"> Comentarios</span><span class="icono ver-comentarios" data-voc-vtm-id="btncomentar" data-voc-vtm-info="mas-comentarios"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></div><div id="comments-container" data-voc-comments data-voc-comments-stream-id="bcc98f54-2fe7-11eb-a154-c9861ff8621a" data-voc-comments-section="ocio" data-voc-comments-template-name="abc2017" data-voc-comments-template="vocento.config.nibara.comments.abc2017" data-voc-comments-view-ondemand data-voc-comments-enabled-shared-providers="facebook"></div></section></span><span class="mas-contenido-articulo"><span class="bloque-modulos"></span><span class="bloque-modulos"></span><span class="publi-articulo spacer-1" data-spacer="spacer-1"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas" ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas" data-module="stats"><form name="form-stats" action="#" method="get"><h5 class="titulo">Lo más leído en La Voz Digital</h5><input class="input1 pest lzld-scroll" id="lo-mas-seccion" name="lo-mas" checked="" type="radio"><input class="input2 pest lzld-scroll" id="lo-mas-portada" name="lo-mas" type="radio"><span class="cont-label"><label class="datos1 controlp dos" for="lo-mas-seccion">Ocio</label><label class="datos2 controlp dos" for="lo-mas-portada">La Voz Digital</label></span><span class="pest1"><ol><li><a href="//www.lavozdigital.es/ocio/lvdi-diego-armando-maradona-10-documentales-imprescindibles-202011261420_noticia.html#vca=mod-lo-mas-p1&amp;vmc=leido&amp;vso=ocio&amp;vli=noticia.foto.cultura&amp;vtm_loMas=si" title="Diego Armando Maradona: 10 documentales imprescindibles"><span class="imagen"><img src="https://r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic4.lavozdigital.es%2Fmedia%2Focio%2F2020%2F11%2F26%2Fv%2Fdiego-maradona-documentales-kTp--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Diego Armando Maradona: 10 documentales imprescindibles" width="120" height="68"></span><span class="textos">
          Diego Armando Maradona: 10 documentales imprescindibles</span></a></li><li><a href="//www.lavozdigital.es/ocio/lvdi-andy-y-lucas-recuerda-noche-fiesta-maradona-picha-vera-202011261430_noticia.html#vca=mod-lo-mas-p2&amp;vmc=leido&amp;vso=ocio&amp;vli=noticia.foto.cultura&amp;vtm_loMas=si" title="Andy y Lucas recuerda su noche de fiesta con Maradona: «Picha, tú a mi vera»"><span class="imagen"><img src="https://r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic3.lavozdigital.es%2Fmedia%2Focio%2F2020%2F11%2F26%2Fv%2Fandylucas-maradona-kgXD--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Andy y Lucas recuerda su noche de fiesta con Maradona: «Picha, tú a mi vera»" width="120" height="68"></span><span class="textos">
          Andy y Lucas recuerda su noche de fiesta con Maradona: «Picha, tú a mi vera»</span></a></li><li><a href="//www.lavozdigital.es/ocio/lvdi-fran-rivera-explica-tenian-permiso-para-sevilla-barbate-pese-cierre-202011251917_noticia.html#vca=mod-lo-mas-p3&amp;vmc=leido&amp;vso=ocio&amp;vli=noticia.foto.cultura&amp;vtm_loMas=si" title="Fran Rivera explica por qué tenían permiso para ir de Sevilla a Barbate pese al cierre"><span class="imagen"><img src="https://r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic4.lavozdigital.es%2Fmedia%2Focio%2F2020%2F11%2F25%2Fv%2Fkiko-rivera-barbate-kh8--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Fran Rivera explica por qué tenían permiso para ir de Sevilla a Barbate pese al cierre" width="120" height="68"></span><span class="textos">
          Fran Rivera explica por qué tenían permiso para ir de Sevilla a Barbate pese al cierre</span></a></li><li><a href="//www.lavozdigital.es/ocio/lvdi-kiko-rivera-seguira-arremetiendo-contra-madre-otra-entrega-cantora-herencia-envenenada-proximo-viernes-202011251343_noticia.html#vca=mod-lo-mas-p4&amp;vmc=leido&amp;vso=ocio&amp;vli=noticia.foto.cultura&amp;vtm_loMas=si" title="Kiko Rivera seguirá arremetiendo contra su madre: Otra entrega en de &#039;Cantora: la herencia envenenada&#039; el próximo viernes"><span class="imagen"><img src="https://r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic3.lavozdigital.es%2Fmedia%2Focio%2F2020%2F11%2F25%2Fv%2Fcantora-herencia-envenenada-knf--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Kiko Rivera seguirá arremetiendo contra su madre: Otra entrega en de &#039;Cantora: la herencia envenenada&#039; el próximo viernes" width="120" height="68"></span><span class="textos">
          Kiko Rivera seguirá arremetiendo contra su madre: Otra entrega en de &#039;Cantora: la herencia envenenada&#039; el próximo viernes</span></a></li><li><a href="//www.lavozdigital.es/ocio/lvdi-tremendo-zasca-isabel-pantoja-edurne-idol-kids-202009290704_noticia.html#vca=mod-lo-mas-p5&amp;vmc=leido&amp;vso=ocio&amp;vli=noticia.foto.cultura&amp;vtm_loMas=si" title="El tremendo zasca de Isabel Pantoja a Edurne en &#039;Idol Kids&#039;"><span class="imagen"><img src="https://r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic4.lavozdigital.es%2Fmedia%2Focio%2F2020%2F09%2F29%2Fv%2Fedurne-pantoja-idol-kids-kwZD--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="El tremendo zasca de Isabel Pantoja a Edurne en &#039;Idol Kids&#039;" width="120" height="68"></span><span class="textos">
          El tremendo zasca de Isabel Pantoja a Edurne en &#039;Idol Kids&#039;</span></a></li></ol></span><span class="pest2"><ol><li><a href="//www.lavozdigital.es/cadiz/lvdi-obra-avenida-4-diciembre-1977-comienza-este-lunes-202001181133_noticia.html#vca=mod-lo-mas-p1&amp;vmc=leido&amp;vso=la-voz-digital-es&amp;vli=noticia.foto.cultura&amp;vtm_loMas=si" title="La obra de la Avenida 4 de Diciembre de 1977 comienza este lunes"><span class="imagen"><img src="https://r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic3.lavozdigital.es%2Fmedia%2Fprovincia%2F2020%2F01%2F18%2Fv%2Favd-4dic2-kiXF--1024x512%40abc.JPG&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="La obra de la Avenida 4 de Diciembre de 1977 comienza este lunes" width="120" height="68"></span><span class="textos">
          La obra de la Avenida 4 de Diciembre de 1977 comienza este lunes</span></a></li><li><a href="//www.lavozdigital.es/cadiz/lvdi-brote-coronavirus-hospital-puerta-mar-cadiz-supera-veintena-afectados-202011271506_noticia.html#vca=mod-lo-mas-p2&amp;vmc=leido&amp;vso=la-voz-digital-es&amp;vli=noticia.foto.cultura&amp;vtm_loMas=si" title="El brote de coronavirus en el hospital Puerta del Mar de Cádiz supera ya la veintena de afectados"><span class="imagen"><img src="https://r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1.lavozdigital.es%2Fmedia%2Fprovincia%2F2020%2F11%2F27%2Fv%2Fhospital.puerta-mar-coronavirus-kDcF--1024x512%40abc.JPG&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="El brote de coronavirus en el hospital Puerta del Mar de Cádiz supera ya la veintena de afectados" width="120" height="68"></span><span class="textos">
          El brote de coronavirus en el hospital Puerta del Mar de Cádiz supera ya la veintena de afectados</span></a></li><li><a href="//www.lavozdigital.es/cadiz/provincia/lvdi-andalucia-permite-salidas-residencias-mayores-para-pasar-navidad-familia-202011271159_noticia.html#vca=mod-lo-mas-p3&amp;vmc=leido&amp;vso=la-voz-digital-es&amp;vli=noticia.foto.cultura&amp;vtm_loMas=si" title="Andalucía permite las salidas de residencias de mayores para pasar la Navidad en familia"><span class="imagen"><img src="https://r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1.lavozdigital.es%2Fmedia%2Fprovincia%2F2020%2F11%2F27%2Fv%2Fresidencia-mayores-cadiz-coronavirus-k4nG--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Andalucía permite las salidas de residencias de mayores para pasar la Navidad en familia" width="120" height="68"></span><span class="textos">
          Andalucía permite las salidas de residencias de mayores para pasar la Navidad en familia</span></a></li><li><a href="//www.lavozdigital.es/andalucia/malaga/sevi-juanma-moreno-doblegada-segunda-covid-19-andalucia-202011271341_noticia.html#vca=mod-lo-mas-p4&amp;vmc=leido&amp;vso=la-voz-digital-es&amp;vli=noticia.foto.cultura&amp;vtm_loMas=si" title="Juanma Moreno da por doblegada la segunda ola de la Covid-19 en Andalucía"><span class="imagen"><img src="https://r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic4.lavozdigital.es%2Fmedia%2Fandalucia%2F2020%2F11%2F27%2Fs%2Fjuanma-moreno-camiones-kq8--1024x512%40abc.jpeg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Juanma Moreno da por doblegada la segunda ola de la Covid-19 en Andalucía" width="120" height="68"></span><span class="textos">
          Juanma Moreno da por doblegada la segunda ola de la Covid-19 en Andalucía</span></a></li><li><a href="//www.lavozdigital.es/cadiz/provincia/lvdi-coronavirus-cadiz-pueblo-pueblo-municipios-libres-virus-202011271347_noticia.html#vca=mod-lo-mas-p5&amp;vmc=leido&amp;vso=la-voz-digital-es&amp;vli=noticia.foto.cultura&amp;vtm_loMas=si" title="Coronavirus Cádiz, pueblo a pueblo: dos municipios libres de virus"><span class="imagen"><img src="https://r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic2.lavozdigital.es%2Fmedia%2Fprovincia%2F2020%2F11%2F27%2Fv%2Fcoronavirus-cadiz-pueblo-klgG--1024x512%40abc.JPG&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Coronavirus Cádiz, pueblo a pueblo: dos municipios libres de virus" width="120" height="68"></span><span class="textos">
          Coronavirus Cádiz, pueblo a pueblo: dos municipios libres de virus</span></a></li></ol></span></form></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric=""></span></span><span class="publi-articulo spacer-3" data-spacer="spacer-3"><span class="creatividad sin-cartela" data-sticky-spacer data-voc-vam data-voc-vam-position="boton_native" ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo &uacute;ltimo en La Voz Digital</h5><ol><li><a href="https://www.lavozdigital.es/ocio/lvdi-andy-y-lucas-recuerda-noche-fiesta-maradona-picha-vera-202011261430_noticia.html#vca=rot-se-33&amp;vmc=loultimo&amp;vso=noticia-cultura-ocio&amp;vli=1-andy-y-lucas-recuerda-su-noche-de-fiesta-con-maradona-picha-tu-a-mi-vera" title="Andy y Lucas recuerda su noche de fiesta con Maradona: &laquo;Picha, t&uacute; a mi vera&raquo;"><span class="imagen"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic4.lavozdigital.es%2Fmedia%2Focio%2F2020%2F11%2F26%2Fv%2Fandylucas-maradona-kgXD--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=lavozdigital" alt="Andy y Lucas recuerda su noche de fiesta con Maradona: &laquo;Picha, t&uacute; a mi vera&raquo;" width="120" height="65"></span><span class="textos">
                Andy y Lucas recuerda su noche de fiesta con Maradona: &laquo;Picha, t&uacute; a mi vera&raquo;</span></a></li><li><a href="https://www.lavozdigital.es/ocio/lvdi-diego-armando-maradona-10-documentales-imprescindibles-202011261420_noticia.html#vca=rot-se-33&amp;vmc=loultimo&amp;vso=noticia-cultura-ocio&amp;vli=2-diego-armando-maradona-10-documentales-imprescindibles" title="Diego Armando Maradona: 10 documentales imprescindibles"><span class="imagen"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic4.lavozdigital.es%2Fmedia%2Focio%2F2020%2F11%2F26%2Fv%2Fdiego-maradona-documentales-kp8C--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=lavozdigital" alt="Diego Armando Maradona: 10 documentales imprescindibles" width="120" height="65"></span><span class="textos">
                Diego Armando Maradona: 10 documentales imprescindibles</span></a></li><li><a href="https://www.lavozdigital.es/ocio/lvdi-fran-rivera-explica-tenian-permiso-para-sevilla-barbate-pese-cierre-202011251917_noticia.html#vca=rot-se-33&amp;vmc=loultimo&amp;vso=noticia-cultura-ocio&amp;vli=3-fran-rivera-explica-por-que-tenian-permiso-para-ir-de-sevilla-a-barbate-pese-al-cierre" title="Fran Rivera explica por qu&eacute; ten&iacute;an permiso para ir de Sevilla a Barbate pese al cierre"><span class="imagen"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic3.lavozdigital.es%2Fmedia%2Focio%2F2020%2F11%2F25%2Fv%2Fkiko-rivera-barbate-kh8--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=lavozdigital" alt="Fran Rivera explica por qu&eacute; ten&iacute;an permiso para ir de Sevilla a Barbate pese al cierre" width="120" height="65"></span><span class="textos">
                Fran Rivera explica por qu&eacute; ten&iacute;an permiso para ir de Sevilla a Barbate pese al cierre</span></a></li><li><a href="https://www.lavozdigital.es/ocio/lvdi-kiko-rivera-seguira-arremetiendo-contra-madre-otra-entrega-cantora-herencia-envenenada-proximo-viernes-202011251343_noticia.html#vca=rot-se-33&amp;vmc=loultimo&amp;vso=noticia-cultura-ocio&amp;vli=4-kiko-rivera-seguira-arremetiendo-contra-su-madre-otra-entrega-en-de-cantora-la-herencia-envenenada-el-proximo-viernes" title="Kiko Rivera seguir&aacute; arremetiendo contra su madre: Otra entrega en de &lsquo;Cantora: la herencia envenenada&rsquo; el pr&oacute;ximo viernes"><span class="imagen"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1.lavozdigital.es%2Fmedia%2Focio%2F2020%2F11%2F25%2Fv%2Fcantora-herencia-envenenada-kwOH--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=lavozdigital" alt="Kiko Rivera seguir&aacute; arremetiendo contra su madre: Otra entrega en de &lsquo;Cantora: la herencia envenenada&rsquo; el pr&oacute;ximo viernes" width="120" height="65"></span><span class="textos">
                Kiko Rivera seguir&aacute; arremetiendo contra su madre: Otra entrega en de &lsquo;Cantora: la herencia envenenada&rsquo; el pr&oacute;ximo viernes</span></a></li><li><a href="https://www.lavozdigital.es/ocio/lvdi-permiso-padre-para-paquirri-pudiera-torero-202011231641_noticia.html#vca=rot-se-33&amp;vmc=loultimo&amp;vso=noticia-cultura-ocio&amp;vli=5-el-permiso-de-su-padre-para-que-francisco-rivera-paquirri-pudiera-ser-torero" title="El permiso de su padre para que Francisco Rivera 'Paquirri' pudiera ser torero"><span class="imagen"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic3.lavozdigital.es%2Fmedia%2Focio%2F2020%2F11%2F23%2Fv%2Fpaquirri-novillero-torero-rivera-k9fC--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=lavozdigital" alt="El permiso de su padre para que Francisco Rivera 'Paquirri' pudiera ser torero" width="120" height="65"></span><span class="textos">
                El permiso de su padre para que Francisco Rivera 'Paquirri' pudiera ser torero</span></a></li></ol></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric="id=hrm.med.6.hrm.cat.3165.cont.10.pos.20.mod.1383.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.3165.cont.10.pos.20.mod.1383.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.3165&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1383&amp;aux2=HRM.MEDIO.6.HRM.POSITION.20&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span class="publi-articulo spacer-5" data-spacer="spacer-5"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_dos" ></span></span><span class="bloque-modulos"><aside class="modulo suizo"><article class="articulo"><a class="imagen" href="http://www.lavozdigital.es/cadiz/provincia/lvdi-diez-hoteles-para-sonar-provincia-cadiz-201710090749_noticia.html#vca=rot-ed-16&amp;vmc=r17-msuizo-crosslinking-actualidad-cordoba-la&amp;vso=noticia-cultura-ocio&amp;vli=1-diez-hoteles-para-sonar-en-la-provincia-de-cadiz" title="Diez hoteles para so&ntilde;ar en la provincia de C&aacute;diz"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static3.lavozdigital.es/media/provincia/2017/10/10/v/parador-cadiz-vistas-kShF--300x168@abc.jpg" width="300" height="168" alt="Diez hoteles para so&ntilde;ar en la provincia de C&aacute;diz"></a><span class="antetitulo">TURISMO</span><h6 class="titular xs"><a href="http://www.lavozdigital.es/cadiz/provincia/lvdi-diez-hoteles-para-sonar-provincia-cadiz-201710090749_noticia.html#vca=rot-ed-16&amp;vmc=r17-msuizo-crosslinking-actualidad-cordoba-la&amp;vso=noticia-cultura-ocio&amp;vli=1-diez-hoteles-para-sonar-en-la-provincia-de-cadiz" title="Diez hoteles para so&ntilde;ar en la provincia de C&aacute;diz">Diez hoteles para so&ntilde;ar en la provincia de C&aacute;diz</a></h6><p class="entradilla">Un recorrido, con parada y fonda, por algunos de los establecimientos m&aacute;s destacados y seductores </p><footer class="data-articulo"><span class="autor">MIREN LANDETA</span></footer></article></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric="id=hrm.med.6.hrm.cat.3165.cont.10.pos.21.mod.1395.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.3165.cont.10.pos.21.mod.1395.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.3165&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1395&amp;aux2=HRM.MEDIO.6.HRM.POSITION.21&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span class="bloque-modulos"><aside class="modulo kiosko-mas"><h5 class="titulo"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static2.lavozdigital.es/assets/latest/img/logo-kiosko-mas-horizontal.png" alt="Kiosko y M&aacute;s" width="207" height="40"></h5><span class="contenido"><span class="textos">Suscr&iacute;bete para disfrutar de la m&aacute;s completa oferta editorial<span class="enlaces"><a href="https://www.kioskoymas.com/index.php/comprar/web_purchase/2019/2019/nodate/1E#vca=rot-cl-11&amp;vmc=kiosko-y-mas&amp;vso=noticia-cultura-ocio&amp;vli=1-dia-0-99" title="D&iacute;a 0,99 &euro;">D&iacute;a 0,99 &euro;</a><a href="https://www.kioskoymas.com/index.php/comprar/web_purchase/2019/2019/nodate/1M#vca=rot-cl-11&amp;vmc=kiosko-y-mas&amp;vso=noticia-cultura-ocio&amp;vli=2-mes-9-99" title="Mes 9,99 &euro;">Mes 9,99 &euro;</a></span></span><span class="portada"><img class="base-iphone lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static1.lavozdigital.es/assets/latest/img/flat-iphone.png" alt="Portada" width="55" height="115"><img class="cont-iphone lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic2.lavozdigital.es%2F2015%2Fimg%2FportadaKioskoyMas.png%3Fv%3Df1a58219d04be2822232cb600033e2ce&amp;nuevoancho=46&amp;nuevoalto=60&amp;crop=1&amp;medio=lavozdigital" alt="Kiosko y M&aacute;s" width="46" height="60"></span></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric="id=hrm.med.6.hrm.cat.3165.cont.10.pos.22.mod.1374.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.3165.cont.10.pos.22.mod.1374.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.3165&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1374&amp;aux2=HRM.MEDIO.6.HRM.POSITION.22&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span class="ultima-publi"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="promociones" ></span></span></span><span class="zona-inferior-articulo"><span><aside class="modulo oferplan"><article class="articulo"><span class="imagen"><a href="https://oferplan.lavozdigital.es/ofertas-descuentos/pack-20-mascarillas-ffp2-cadiz-10063.html#vca=rot-na-33&amp;vmc=oferplan-2017-cadiz2&amp;vso=noticia-cultura-ocio&amp;vli=1-pack-de-20-mascarillas-ffp2" title="Pack de 20 mascarillas FFP2"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=https://oferplan.lavozdigital.es//images/sized/images/c/a/j/cajamacarilla1_web-300x196.jpg&amp;nuevoancho=300&amp;nuevoalto=196&amp;medio=lavozdigital" alt="Pack de 20 mascarillas FFP2" width="300" height="196"></a><span class="datos-oferta"><span class="descuento">-40%</span><span class="precio-original">50&euro;</span><span class="precio-rebajado">30&euro;</span></span></span><h6 class="titulo-oferta"><a href="https://oferplan.lavozdigital.es/ofertas-descuentos/pack-20-mascarillas-ffp2-cadiz-10063.html#vca=rot-na-33&amp;vmc=oferplan-2017-cadiz2&amp;vso=noticia-cultura-ocio&amp;vli=1-pack-de-20-mascarillas-ffp2" title="Pack de 20 mascarillas FFP2">Pack de 20 mascarillas FFP2</a></h6><span class="localizacion">Recogida en La Voz / Env&iacute;o a domicilio</span></article><h5 class="botonera centro" style="color:#FFFFFF;background-color:#03a9f4"><a href="https://oferplan.lavozdigital.es/ofertas-descuentos/pack-20-mascarillas-ffp2-cadiz-10063.html#vca=rot-na-33&amp;vmc=oferplan-2017-cadiz2&amp;vso=noticia-cultura-ocio&amp;vli=2-ver-oferta" title="Ver Oferta" style="color:#FFFFFF;background-color:#03a9f4">                 Ver Oferta                <img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static1.abc.es/assets/latest/img/logo-oferplan-2017.svg" alt="Oferplan ABC" width="76" height="24"></a></h5></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric="id=hrm.med.6.hrm.cat.3165.cont.10.pos.23.mod.1090.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.3165.cont.10.pos.23.mod.1090.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.3165&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1090&amp;aux2=HRM.MEDIO.6.HRM.POSITION.23&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span><aside class="modulo descuentos"><article class="articulo"><span class="imagen"><img class="foto lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="C&oacute;digo descuento Casa del Libro" data-src="https://static.savings-united.com/medium/42828/file_name/Juanmi_300_x_196_ban__0007_casa_del_libro.jpg"></span><h6 class="titulo-oferta"><a title="C&oacute;digo promocional Casa del Libro" href="https://descuentos.abc.es/codigo-promocional-casa-del-libro#vca=rot-nb-33&amp;vmc=descuento-abc-casadellibro&amp;vso=noticia-cultura-ocio&amp;vli=1-codigo-promocional-casa-del-libro">C&oacute;digo promocional Casa del Libro</a></h6><span class="oferta">C&oacute;digo descuento Casa del Libro</span></article><span class="botonera derecha"><a class="boton" href="https://descuentos.abc.es#vca=rot-nb-33&amp;vmc=descuento-abc-casadellibro&amp;vso=noticia-cultura-ocio&amp;vli=2-ver-descuentos-abc"><span class="accion">Ver Descuentos ABC</span></a></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric="id=hrm.med.6.hrm.cat.3165.cont.10.pos.24.mod.1274.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.3165.cont.10.pos.24.mod.1274.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.3165&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1274&amp;aux2=HRM.MEDIO.6.HRM.POSITION.24&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_tres" data-voc-vam-responsive='[[[720,0], [[300,250]]]]'></span><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric=""></span></span></span></main><span class="capa-datos-intereses popup_additional_data" style="display:none"><span class="paso uno popup_info" style="display:none"><span class="titulo-capa">Antes de continuar</span><p><strong>¡Hola, <span class="username"></span>!</strong></p><p><strong class="textevent">Queremos conocerte</strong> para poder ofrecerte los contenidos según tus preferencias ¿Podrías respondernos unas breves preguntas?</p><p><strong>No te llevará más de un minuto.</strong><br>¡Gracias por adelantado!</p><span class="boton fondo-azul esquinas nibara-element" data-nibara-module="additionaldata" data-btn="showadditionaldata" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso1-bienvenida"><span class="accion">Aceptar</span></span><span class="boton"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinfo" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso1-bienvenida">Ahora no</span></span></span><span class="paso dos popup_user_data" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span class="activo">1</span><span>2</span></span><p class="fieldstext">Por favor ¿Nos puedes facilitar tu fecha de nacimiento y g&eacute;nero?</p><form class="formulario" id="form_fields" method="POST" novalidate><span class="edad popup_birthDay" style="display:none"><label class="name_edad">Fecha de nacimiento</label><span class="tercio"><select class="birthday nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthDay"><option value="" selected="selected">Día</option><option value="01">1</option><option value="02">2</option><option value="03">3</option><option value="04">4</option><option value="05">5</option><option value="06">6</option><option value="07">7</option><option value="08">8</option><option value="09">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option></select></span><span class="tercio"><select class="birthmonth nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthMonth"><option value="" selected="selected">Mes</option><option value="01">Enero</option><option value="02">Febrero</option><option value="03">Marzo</option><option value="04">Abril</option><option value="05">Mayo</option><option value="06">Junio</option><option value="07">Julio</option><option value="08">Agosto</option><option value="09">Septiembre</option><option value="10">Octubre</option><option value="11">Noviembre</option><option value="12">Diciembre</option></select></span><span class="tercio"><select  class="birthyear nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthYear"><option value="" selected="selected">Año</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option><option value="1999">1999</option><option value="1998">1998</option><option value="1997">1997</option><option value="1996">1996</option><option value="1995">1995</option><option value="1994">1994</option><option value="1993">1993</option><option value="1992">1992</option><option value="1991">1991</option><option value="1990">1990</option><option value="1989">1989</option><option value="1988">1988</option><option value="1987">1987</option><option value="1986">1986</option><option value="1985">1985</option><option value="1984">1984</option><option value="1983">1983</option><option value="1982">1982</option><option value="1981">1981</option><option value="1980">1980</option><option value="1979">1979</option><option value="1978">1978</option><option value="1977">1977</option><option value="1976">1976</option><option value="1975">1975</option><option value="1974">1974</option><option value="1973">1973</option><option value="1972">1972</option><option value="1971">1971</option><option value="1970">1970</option><option value="1969">1969</option><option value="1968">1968</option><option value="1967">1967</option><option value="1966">1966</option><option value="1965">1965</option><option value="1964">1964</option><option value="1963">1963</option><option value="1962">1962</option><option value="1961">1961</option><option value="1960">1960</option><option value="1959">1959</option><option value="1958">1958</option><option value="1957">1957</option><option value="1956">1956</option><option value="1955">1955</option><option value="1954">1954</option><option value="1953">1953</option><option value="1952">1952</option><option value="1951">1951</option><option value="1950">1950</option><option value="1949">1949</option><option value="1948">1948</option><option value="1947">1947</option><option value="1946">1946</option><option value="1945">1945</option><option value="1944">1944</option><option value="1943">1943</option><option value="1942">1942</option><option value="1941">1941</option><option value="1940">1940</option><option value="1939">1939</option><option value="1938">1938</option><option value="1937">1937</option><option value="1936">1936</option><option value="1935">1935</option><option value="1934">1934</option><option value="1933">1933</option><option value="1932">1932</option><option value="1931">1931</option><option value="1930">1930</option><option value="1929">1929</option><option value="1928">1928</option><option value="1927">1927</option><option value="1926">1926</option><option value="1925">1925</option><option value="1924">1924</option><option value="1923">1923</option><option value="1922">1922</option></select></span></span><span class="genero popup_gender" style="display:none"><label class="name_genero" for="gender">Género</label><select class="gender nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.gender"><option value="" selected="selected">Selecciona tu género</option><option value="f">Femenino</option><option value="m">Masculino</option></select></span><button class="boton desactivado esquinas" disabled><span class="accion">Aceptar</span></button><button class="boton fondo-azul esquinas " style="display:none"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateadditionaldata" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso2-datos-adicionales">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupdata" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso2-datos-adicionales"><span class="accion">Omitir este paso</span></span></form></span><span class="paso tres popup_user_interests" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span>1</span><span class="activo">2</span></span><p>Por favor, marca <strong>uno o varios temas que sean de tu interés</strong>.</p><form id="form_interests" method="POST" class="lista-intereses"></form><button class="boton fondo-azul esquinas"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateinterests" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso3-intereses">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinterests" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso3-intereses"><span class="accion">Omitir este paso</span></span></span><span class="paso cuatro popup_result" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><p class="p1"></p><p class="p2" style="display:none;"></p><button class="boton fondo-azul esquinas"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="closepopup" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso4-agradimiento">Aceptar</span></button></span></span></span><span class="mega-inferior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner_dos" ></span></span><footer class="pie-pagina clear"><a class="logo-abc" href="https://www.lavozdigital.es/#vca=logo&vmc=lavozdigital&vso=noticia.foto.cultura&vli=footer" title="La Voz de Cádiz"><svg viewBox="0 0 620 60"><path d="M172.903,14.346c-13.991,0 -24.293,9.565 -24.293,22.7c0,13.198 10.302,22.954 24.293,22.954c13.992,0 24.294,-9.819 24.294,-22.954c0,-13.072 -10.302,-22.7 -24.294,-22.7Zm226.786,16.961l7.632,-9.054c-4.516,-4.846 -11.702,-7.907 -18.443,-7.907c-13.801,0 -23.976,9.628 -23.976,22.636c0,13.199 9.984,23.018 23.531,23.018c6.741,0 14.054,-3.379 18.888,-8.608l-7.632,-8.161c-3.052,3.124 -7.186,5.164 -10.62,5.164c-6.042,0 -10.621,-4.973 -10.621,-11.541c0,-6.567 4.579,-11.477 10.621,-11.477c3.688,0 7.822,2.359 10.62,5.93Zm-386.461,-16.578l0,33.603l18.698,0l0,11.094l-31.926,0l0,-44.697l13.228,0Zm39.088,0l13.61,0l18.379,44.697l-14.118,0l-2.608,-7.141l-17.997,0l-2.672,7.141l-13.609,0l19.015,-44.697Zm72.675,30.925l10.176,-30.925l13.546,0l-17.235,44.697l-13.737,0l-17.044,-44.697l14.119,0l10.175,30.925Zm113.695,-22.508l-22.131,25.951l22.576,0l0,10.329l-40.193,0l0,-8.353l22.132,-26.015l-21.368,0l0,-10.329l38.984,0l0,8.417Zm41.282,-8.417c14.437,0 23.976,8.863 23.976,22.317c0,13.453 -9.73,22.38 -24.421,22.38l-19.079,0l0,-44.697l19.524,0Zm27.943,0l36.441,0l0,10.202l-23.213,0l0,7.014l21.051,0l0,10.202l-21.051,0l0,7.077l23.849,0l0,10.202l-37.077,0l0,-44.697Zm119.586,0l13.61,0l18.379,44.697l-14.118,0l-2.608,-7.141l-17.998,0l-2.671,7.141l-13.61,0l19.016,-44.697Zm53.763,0c14.436,0 23.976,8.863 23.976,22.317c0,13.453 -9.73,22.38 -24.421,22.38l-19.079,0l0,-44.697l19.524,0Zm28.936,0l13.228,0l0,44.697l-13.228,0l0,-44.697Zm57.261,0l0,8.417l-22.131,25.951l22.576,0l0,10.329l-40.193,0l0,-8.353l22.132,-26.015l-21.369,0l0,-10.329l38.985,0Zm-287.107,34.304c6.042,0 10.112,-4.718 10.112,-11.86c0,-7.205 -4.388,-11.987 -10.748,-11.987l-6.042,0l0,23.847l6.678,0Zm201.291,0c6.042,0 10.112,-4.718 10.112,-11.86c0,-7.205 -4.388,-11.987 -10.748,-11.987l-6.041,0l0,23.847l6.677,0Zm-308.547,-23.592c5.851,0 10.557,4.91 10.557,11.668c0,6.759 -4.706,11.796 -10.557,11.796c-5.851,0 -10.938,-5.037 -10.938,-11.796c0,-6.758 5.024,-11.668 10.938,-11.668Zm-109.012,17.152l-5.343,-14.602l-5.469,14.602l10.812,0Zm375.18,0l-5.342,-14.602l-5.469,14.602l10.811,0Zm-1.971,-31.116l-9.413,0l6.805,-11.477l11.13,3.698l-8.522,7.779Z"/><path d="M620,59.318l-44,0l0,-22l44,0l0,22Zm-32.5,-3.518l0,-8l-8,0l0,8l8,0Zm14.565,-12.017l0,-2.983l-10.765,0l0,15l11,0l0,-2.961l-7.668,0l0,-3.112l6.685,0l0,-2.855l-6.685,0l0,-3.089l7.433,0Zm7.047,0.243c0.376,-0.271 0.8,-0.384 1.329,-0.384c1.397,0 2.752,0.477 4.064,1.432l1.708,-2.365c-0.748,-0.609 -1.629,-1.08 -2.638,-1.411c-1.009,-0.333 -2.018,-0.498 -3.027,-0.498c-0.747,0 -1.433,0.088 -2.061,0.263c-0.667,0.185 -1.265,0.471 -1.798,0.856c-1.029,0.747 -1.547,1.809 -1.547,3.185c0,1.376 0.409,2.387 1.224,3.029c0.814,0.643 2.1,1.165 3.859,1.567c1.109,0.263 1.852,0.522 2.227,0.778c0.373,0.255 0.561,0.602 0.561,1.037c0,0.436 -0.176,0.782 -0.529,1.037c-0.355,0.256 -0.84,0.384 -1.459,0.384c-1.385,0 -2.891,-0.684 -4.52,-2.053l-2.01,2.366c0.943,0.836 1.944,1.468 3.003,1.893c1.092,0.439 2.247,0.658 3.462,0.658c1.656,0 2.993,-0.404 4.01,-1.214c1.016,-0.81 1.525,-1.863 1.525,-3.164c0,-1.299 -0.396,-2.288 -1.19,-2.966c-0.793,-0.678 -1.907,-1.186 -3.341,-1.525c-1.433,-0.34 -2.349,-0.633 -2.745,-0.883c-0.395,-0.248 -0.594,-0.584 -0.594,-1.006c0,-0.421 0.162,-0.76 0.486,-1.016l0.001,0Z" fill="#d10019"/></svg></a><ul class="enlaces-pie"><li><a href="https://www.vocento.com/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&vli=vocento" title="Vocento">Vocento</a></li><li><a href="https://www.lavozdigital.es/contacto/quienes-somos.html#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&vli=quienes-somos" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="https://www.abc.es/contacto/contacte.html#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&vli=contacto" title="Contacto">Contacto</a></li><li><a href="https://www.vocento.com/politica-privacidad/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&vli=politica-privacidad" title="Política de privacidad">Política de privacidad</a></li><li><a href="javascript:void(0);" class="cmpLink" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.lavozdigital.es/contacto/condiciones.html#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&vli=condiciones-uso" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.lavozdigital.es/contacto/aviso-legal.html#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&vli=aviso-legal" title="Aviso legal">Aviso legal</a></li></ul><ul class="enlaces-pie"><!-- enlaces dinamicos --><li><a href="http://horoscopo.abc.es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=horoscopo" title="Horóscopo">Horóscopo</a></li><li><a href="http://horoscopo.abc.es/horoscopo-chino#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=horoscopo-chino" title="Horóscopo chino">Horóscopo chino</a></li><li><a href="/play/television/programacion-tv/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=programacion-tv" title="Programación TV">Programación TV</a></li><li><a href="http://www.abc.es/economia/declaracion-renta/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=renta-2017-2018" title="Renta 2017 - 2018">Renta 2017 - 2018</a></li><li><a href="https://sevilla.abc.es/elecciones/andalucia/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=elecciones-andalucia-2018" title="Elecciones Andalucía 2018">Elecciones Andalucía 2018</a></li><li><a href="https://sevilla.abc.es/elecciones/andalucia/resultados/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=resultados-elecciones-andalucia-2018" title="Resultados elecciones Andalucía 2018">Resultados elecciones Andalucía 2018</a></li><li><a href="https://oferplan.abc.es/blog#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=la-colmena" title="La Colmena">La Colmena</a></li><li><a href="https://descuentos.abc.es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&amp;vli=descuentos" title="Descuentos">Descuentos</a></li></ul><span class="copy">Copyright © CORPORACION DE MEDIOS DE CADIZ S.L. CIF B11780533</span><span class="boton subir suave" data-voc-vtm-id="subirheader" href="javascript:void(0)" id="top"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,18.41L6,17L12,11L18,17L16.59,18.41L12,13.83L7.41,18.41M7.41,12.41L6,11L12,5L18,11L16.59,12.41L12,7.83L7.41,12.41Z"></path></svg></span></span><section><input class="input-enlaces-vocento" id="enlaces_vocento" type="checkbox"><h5>Enlaces Vocento<label for="enlaces_vocento"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span></label></h5><ul class="enlaces-vocento"><li><a href="https://www.abc.es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&vli=abc" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&vli=sevilla-abc" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.cope.es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&vli=cope" target="_blank" title="Cope">Cope</a></li><li><a href="http://www.hoy.es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&vli=hoy" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&vli=elcorreo" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&vli=larioja" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&vli=elnortedecastilla" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&vli=diariovasco" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&vli=elcomercio" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&vli=ideal" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&vli=diariosur" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&vli=lasprovincias" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&vli=eldiariomontanes" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="//www.lavozdigital.es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&vli=lavozdigital" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&vli=laverdad" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&vli=leonoticias" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.burgosconecta.es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&vli=burgosconecta" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.unoauto.com/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&vli=unoauto" target="_blank" title="Unoauto.com">Unoauto.com</a></li><li><a href="http://www.infoempleo.com/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&vli=infoempleo" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.womennow.es/es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&vli=womennow" target="_blank" title="WomenNow">WomenNow</a></li><li><a href="http://www.finanzas.com/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&vli=finanzas" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&vli=autocasion" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.lavozdigital.es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&vli=oferplan" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&vli=pisos-com" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&vli=mujerhoy" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://xlsemanal.abc.es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&vli=xlsemanal" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&vli=codigounico" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.pidecita.com/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&vli=pidecita" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://museo.abc.es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&vli=museo-abc" target="_blank" title="Museo ABC">Museo ABC</a></li><li><a href="http://kioskoymas.abc.es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.cultura&vli=kioskoymas-abc" target="_blank" title="ABC en Kiosko y Más">ABC en Kiosko y Más</a></li></ul></section></footer><span class="capa-cookies" style="display:none;"><span>Este sitio web utiliza cookies propias y de terceros para optimizar su navegación, adaptarse a sus preferencias y realizar labores analíticas.<br>Al continuar navegando acepta nuestra <a onclick="cookieLayerVisto();" target="_blank" href="http://www.vocento.com/politica-cookies/" title="Si desea más información pinche aquí">Política de Cookies.</a></span><span class="icono" data-cerrar><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><span class="publicidad"><div data-voc-vam data-voc-vam-position="patrocinio1" data-voc-vam-outofpage="true"></div></span><span class="publicidad"><div data-voc-vam data-voc-vam-position="patrocinio2" data-voc-vam-outofpage="true"></div></span><span class="publicidad"><div data-voc-vam data-voc-vam-position="patrocinio3" data-voc-vam-outofpage="true"></div></span><span class="cierre-suscripcion superacion-limite" style="display: none;"><span class="caja-suscripcion"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span><img class="logo-premium" src="//static3.lavozdigital.es/assets/2.0.28/img/abc-premium.svg" alt="ABC Premium"><h4 class="titulo">Has superado el límite de sesiones</h4><ul class="listado"><li>Sólo puedes tener tres sesiones iniciadas a la vez. Hemos cerrado la sesión más antigua para que sigas navegando sin límites en el resto.</li></ul><span class="boton accion-s esquinas"><span class="accion">Sigue navegando</span></span></span></span><script>Voonto.ready.then(function(app) {
if (app.lookup('vocento.__PROVIDER__.paywall').concurrentSessionLimit) {
Voonto.require('jquery').then(function($) {
var e=$('.cierre-suscripcion.superacion-limite');
e.find('.accion,.icono').click(function () {
e.hide();
});
e.show();
});
Voonto.getInstance().when('vocuser:ready').then((gigyaux) => gigyaux.logout({reloadOnLogout: false}));
}
});</script><script src="https://static.vocento.com/vam/3.53.0/vam.js"></script><script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="cookies,rsvp,is,jquery,lazyload,moment"></script><script> Voonto.ready.then(function(app) { app.load('//static.abc.es/nibara/4.1.8/nibara.js'); }); </script><script type="text/javascript">/*<![CDATA[*/
(function()
{var uz=document.createElement('script');uz.type='text/javascript';uz.async=true;uz.charset='utf-8';uz.src=('https:'==document.location.protocol?'https://':'http://')+'cdn4.userzoom.com/files/js/Qzg1OVQx.js?t=uz_feed&cuid=8192067579DAE311BEDA0022196C4538';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz,s);}
)();
(function()
{var uz=document.createElement('script');uz.type='text/javascript';uz.async=true;uz.charset='utf-8';uz.src=('https:'==document.location.protocol?'https://':'http://')+'cdn4.userzoom.com/files/js/Qzg1OVQ4.js?t=uz_til&cuid=8192067579DAE311BEDA0022196C4538';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz,s);}
)();
//]]></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"c72ce647f9","applicationID":"306085224","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":187,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam-cell.nr-data.net","agent":""}</script>          <!-- Evolok Notifier Tag -->
<ev-paywall-notifier group-name="lavoz"></ev-paywall-notifier>
<!-- /Evolok Notifier Tag -->
<!-- Evolok Tag -->
<ev-paywall  group-name="lavoz"></ev-paywall>
<!-- /Evolok Tag -->
<script>
Voonto.ready.then(function(app) {
app.load('//static.vocento.com/widgets/1.11.1/loader.js');
});
</script></body>
</html>