<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
<meta charset="utf-8"><meta name="lang" content="es" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><link rel="manifest" href="/manifest.json" />
<meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.com" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//resizer.abc.es" /><link rel="dns-prefetch" href="//nets.vocento.com" /><link rel="dns-prefetch" href="//media.vocento.com" /><link rel="dns-prefetch" href="//vocento.d3.sc.omtrdc.net"/><meta name="theme-color" content="#00629b" />
<meta name="google-site-verification" content="vS6qTE2-LUEYXy4hALyFVktldvOHzOrqdOa8-fxSTvU" />
<meta name="msvalidate.01" content="DFD5858C3C8F772F71AA5A331D7B7EA6" /><meta property="fb:admins" content="1158173747,706246813,1053864374,1084428080,596782596" /><title>Báñez llama a «la responsabilidad» de todos los grupos parlamentarios para alcanzar un acuerdo en pensiones</title><link rel="image_src" href="http://www.lavozdigital.es/media/economia/2018/03/05/banez-pensiones-kR3H--1240x698@abc-U10107938990HnC--1240x698@abc.jpg" /><link rel="canonical" href="http://www.abc.es/economia/abci-banez-llama-responsabilidad-todos-grupos-parlamentarios-para-alcanzar-acuerdo-pensiones-201803051412_noticia.html"/><meta name="title" content="Báñez llama a «la responsabilidad» de todos los grupos parlamentarios para alcanzar un acuerdo en pensiones"/><meta name="description" content="En paralelo, la titular de Empleo ha explicado, que el Gobierno «ya está trabajando y sentado en la mesa con sindicatos y patronal»"/><meta name="robots" content="index, follow"><meta name="DC.date.issued" content="2018-03-05"><meta name="date" content="2018-03-05T14:18:18+01:00"/><meta property="article:modified_time" content="2018-03-05T14:18:18+01:00"/><meta property="article:published_time" content="2018-03-05"/><meta name="article:tag" content="Empleo"/><meta name="article:tag" content="Fondos de Pensiones"/><meta name="article:tag" content="Hacienda"/><meta name="article:tag" content="IPC"/><meta name="article:tag" content="Jubilación"/><meta name="article:tag" content="Legislación Laboral"/><meta name="article:tag" content="Pensionistas"/><meta name="article:tag" content="Política económica"/><meta name="article:tag" content="Presupuestos Generales del Estado"/><meta name="article:tag" content="Salario"/><meta property="article:section" content="Economía"/><meta property="article:publisher" content="https://www.facebook.com/ABCes/" /><meta name="keywords" content="banez, acuerdo, pensiones"/><meta name="news_keywords" content="banez, acuerdo, pensiones"/><link rel="amphtml" href="http://www.abc.es/economia/abci-banez-llama-responsabilidad-todos-grupos-parlamentarios-para-alcanzar-acuerdo-pensiones-201803051412_noticia_amp.html" /><meta http-equiv="Refresh" content="900" /><link rel="alternate" type="application/rss+xml" title="Últimas noticias ABC" href="http://www.lavozdigital.es/rss/feeds/abc_ultima.xml" /><link rel="alternate" type="application/rss+xml" title="Portada ABC" href="http://www.lavozdigital.es/rss/feeds/abcPortada.xml" /><link rel="shortcut icon" href="//static3.lavozdigital.es/assets/1.2.64/img/iconos-lavoz/favicon-2016.ico" type="image/x-icon" /><link rel="icon" href="//static3.lavozdigital.es/assets/1.2.64/img/iconos-lavoz/favicon-2016.ico"/><link rel="apple-touch-icon" href="//static2.lavozdigital.es/assets/1.2.64/img/iconos-metas/upper-touch-icon-abc.png"/><link rel="apple-touch-icon" href="//static4.lavozdigital.es/assets/1.2.64/img/iconos-metas/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="//static1.lavozdigital.es/assets/1.2.64/img/iconos-metas/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="//static1.lavozdigital.es/assets/1.2.64/img/iconos-metas/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//static3.lavozdigital.es/assets/1.2.64/img/iconos-metas/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="//static1.lavozdigital.es/assets/1.2.64/img/iconos-metas/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="//static1.lavozdigital.es/assets/1.2.64/img/iconos-metas/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="//static4.lavozdigital.es/assets/1.2.64/img/iconos-metas/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="//static2.lavozdigital.es/assets/1.2.64/img/iconos-metas/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="//static2.lavozdigital.es/assets/1.2.64/img/iconos-metas/apple-touch-icon-180x180.png" sizes="180x180"><link rel="icon" type="image/png" href="//static1.lavozdigital.es/assets/1.2.64/img/iconos-lavoz/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="//static3.lavozdigital.es/assets/1.2.64/img/iconos-lavoz/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static1.lavozdigital.es/assets/1.2.64/img/iconos-lavoz/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static3.lavozdigital.es/assets/1.2.64/img/iconos-lavoz/favicon-192x192.png" sizes="192x192"><meta name="msapplication-square70x70logo" content="//static2.lavozdigital.es/assets/1.2.64/img/iconos-metas/smalltile.png"/><meta name="msapplication-wide310x150logo" content="//static4.lavozdigital.es/assets/1.2.64/img/iconos-metas/widetile.png"/><meta name="msapplication-square150x150logo" content="//static4.lavozdigital.es/assets/1.2.64/img/iconos-metas/mediumtile.png"/><meta name="msapplication-square310x310logo" content="//static2.lavozdigital.es/assets/1.2.64/img/iconos-metas/largetile.png"/><meta property="og:title" content="Báñez llama a «la responsabilidad» de todos los grupos parlamentarios para alcanzar un acuerdo en pensiones" /><meta property="og:url" content="http://www.lavozdigital.es/economia/abci-banez-llama-responsabilidad-todos-grupos-parlamentarios-para-alcanzar-acuerdo-pensiones-201803051412_noticia.html" /><meta property="og:description" content="En paralelo, la titular de Empleo ha explicado, que el Gobierno «ya está trabajando y sentado en la mesa con sindicatos y patronal»" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="lavozdigital" /><meta property="og:image" content="http://www.lavozdigital.es/media/economia/2018/03/05/banez-pensiones-kR3H--1240x698@abc-U10107938990HnC--1240x698@abc.jpg" /><meta property="og:image:width" content="1240" /><meta property="og:image:height" content="698" /><meta name="twitter:title" content="Báñez llama a «la responsabilidad» de todos los grupos parlamentarios para alcanzar un acuerdo en pensiones"/><meta name="twitter:url" content="http://www.lavozdigital.es/economia/abci-banez-llama-responsabilidad-todos-grupos-parlamentarios-para-alcanzar-acuerdo-pensiones-201803051412_noticia.html"/><meta name="twitter:description" content="En paralelo, la titular de Empleo ha explicado, que el Gobierno «ya está trabajando y sentado en la mesa con sindicatos y patronal»"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@LaVozdeCadiz"/><meta name="twitter:image" content="http://www.lavozdigital.es/media/economia/2018/03/05/banez-pensiones-kR3H--1240x698@abc-U10107938990HnC--1240x698@abc.jpg" /><meta name="twitter:image:width" content="1240"/><meta name="twitter:image:height" content="698"/><meta name="twitter:widgets:csp" content="on"><link rel="publisher" href="https://plus.google.com/+AbcEs1903"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.abc.es/economia/abci-banez-llama-responsabilidad-todos-grupos-parlamentarios-para-alcanzar-acuerdo-pensiones-201803051412_noticia.html"},"headline":"B\u00e1\u00f1ez llama a \u00abla responsabilidad\u00bb de todos los grupos parlamentarios para alcanzar un acuerdo en pensiones","image":{"@type":"ImageObject","url":"http://www.lavozdigital.es/media/economia/2018/03/05/banez-pensiones-kR3H--1240x698@abc-U10107938990HnC--1240x698@abc.jpg","width":1240,"height":698},"datePublished":"2018-03-05T14:12:15+01:00","publisher":{"@type":"Organization","name":"La voz de C\u00e1diz","logo":{"@type":"ImageObject","url":"http://www.lavozdigital.es/2015/img/logo-amp-la-voz.png","width":556,"height":60}},"author":{"@type":"Person","name":"EFE"},"description":"En paralelo, la titular de Empleo ha explicado, que el Gobierno \u00abya est\u00e1 trabajando y sentado en la mesa con sindicatos y patronal\u00bb","articleBody":"La ministra de Empleo y Seguridad Social, F\u00e1tima B\u00e1\u00f1ez, ha llamado a \"la responsabilidad\" de todos los grupos parlamentarios para, de aqu\u00ed a primavera, poder alcanzar un acuerdo mayoritario para dar una respuesta a las pensiones de hoy y las del futuro. Cuestionada por los periodistas sobre este asunto en Islantilla (Huelva), donde ha celebrado una reuni\u00f3n de trabajo con sectores afectados por el temporal, ha querido adem\u00e1s lanzar un mensaje de \"confianza y de tranquilidad\" a los pensionistas porque \"para el Gobierno desde el minuto uno su preocupaci\u00f3n y ocupaci\u00f3n ha sido que cada d\u00eda en Espa\u00f1a haya mejores pensiones\".\"Hemos superado una crisis muy dura y, sin embargo, los pensionistas han visto que han subido todos los a\u00f1os las pensiones, en algunos a\u00f1os y en algunos casos de manera moderada, y yo quiero expresar mi gratitud infinita y respeto a los miles de abuelos de toda Espa\u00f1a que han ayudado a sacar adelante a sus familias muchas veces con una pensi\u00f3n baja\", ha dicho.Ha subrayado que \"la garant\u00eda de las pensiones de hoy y tambi\u00e9n de que los j\u00f3venes tengan pensi\u00f3n ma\u00f1ana es, sin duda ninguna, una pol\u00edtica econ\u00f3mica de crecimiento y creaci\u00f3n de empleo y en eso est\u00e1 el Gobierno como primera ocupaci\u00f3n y primera obligaci\u00f3n como administraci\u00f3n\".B\u00e1\u00f1ez ha llamado a la \"responsabilidad\" de todos los grupos parlamentarios, porque \"el tema de las pensiones es una cuesti\u00f3n de Estado y se pacta cada cinco a\u00f1os en la comisi\u00f3n del Pacto de Toledo, donde todos los grupos pol\u00edticos tienen voz y pueden plantear sus soluciones y compromisos\".\"Yo espero que de aqu\u00ed a la primavera tengamos una acuerdo de la mayor\u00eda de los grupos parlamentarios en la C\u00e1mara, o al menos de las dos fuerzas mayoritarias, PSOE y PP, como ha sucedido desde el a\u00f1o 1995, para que podamos dar respuesta a las pensiones a medio y largo plazo para los pensionistas de hoy y de ma\u00f1ana\".En paralelo, ha explicado, el Gobierno \"ya est\u00e1 trabajando y sentado en la mesa con sindicatos y patronal, porque si la mayor garant\u00eda de las pensiones es el crecimiento econ\u00f3mico s\u00f3lido y el empleo de calidad, con una mayor productividad, necesitamos tambi\u00e9n el compromiso de empresarios y sindicatos en lo que es la pol\u00edtica econ\u00f3mica y social de los pr\u00f3ximos a\u00f1os en Espa\u00f1a\".Por ello, conf\u00eda en que en la reuni\u00f3n del pr\u00f3ximo mi\u00e9rcoles del Pacto de Toledo, haya \"compromiso, responsabilidad y que sigan avanzando\", ya que, le consta, que \"los grupos parlamentarios tienen actualizadas y renovadas m\u00e1s de la mitad de las 21 recomendaciones acordadas en 2011 para avanzar en un modelo de pensiones sostenible y suficiente a medio y largo plazo\".","articleSection":{"@list":["Econom\u00eda","Empleo","Fondos de Pensiones","Hacienda","IPC","Jubilaci\u00f3n","Legislaci\u00f3n Laboral","Pensionistas","Pol\u00edtica econ\u00f3mica","Presupuestos Generales del Estado","Salario"]},"dateModified":"2018-03-05T14:18:18+01:00"} </script><link rel="stylesheet" type="text/css" href="//static2.lavozdigital.es/assets/1.2.64/css/estilos.css"><script src="//static.vocento.com/voonto/1.1.5/vendors-head.js"></script><script> window.vocento = { site: { env: 'pro', group: 'abc', subdomain: 'www', tlddomain: 'lavozdigital.es', media: 'lavozdigital' }, config: { nibara: { path: "//static.abc.es/nibara/1.7.49", libPath: "//static4.lavozdigital.es/assets/1.2.64/lib/", mediaPath: "//static1.lavozdigital.es", vocUserPath: "//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader", vocUserVersion: "201802201234", vamPath: "//static.vocento.com/vam/3.8.1", videoPlayerPath: "//static.vocento.com/video-player", sportsdataPath: "//des-static.vocento.com/sportsdata/1.0.10", commentsPath: "//static.vocento.com/comments/1.2.0", metricsUrl: "//metrics.lavozdigital.es/stats/v2/visit", media: "lavoz", outbrainCodes: "AR_23,AR_24" }, vocuser: { comments: { options: {categoryID: 'lavoz'}, templatesUrl: "//static.vocento.com/comments/1.2.0/templates" } }, multimedia: { videoplayer: {serviceUrl: '//api-video-player.vocento.com'} } } }; </script><!-- @@ begin vocento tracking head @@ --><script>window.vocento.tracking = {root: {'OAS_movil': '','OAS_sitepage': 'economia','noticiaid': 'e44014e2-2075-11e8-a87c-06bd1d6e0a83','send_metrics': 'true','seccionid': '8','objectPublishId': 'economia','objectMetricsId': 'economia','objectTopics': '','objectAuthors': '','id_imagen': 'http://www.lavozdigital.es/media/economia/2018/03/05/banez-pensiones-kR3H--1240x698@abc-U10107938990HnC--1240x698@abc.jpg','id_video': '','akamai_device': 'device_os=;dual_orientation=false;full_flash_support=true;is_mobile=false;is_tablet=false;is_wireless_device=false;mobile_browser=;pdf_support=true;physical_screen_height=400;physical_screen_width=400;resolution_width=800;resolution_height=600;viewport_initial_scale=;viewport_width=width_equals_max_image_width','httpStatus': '200'},comscore: {'ns_site': 'lavozdigital','ns_http_status': '','idNoticia': 'e44014e2-2075-11e8-a87c-06bd1d6e0a83','modulosRotacion': 'modulo-no-rotacion;lomas-dual;noticia-economia;100,rot-se;loultimo;noticia-economia;33,rot-ed;r17-msuizo-crosslinking-actualidad-cordoba-la;noticia-economia;16,rot-cl;zona-c_r17-modulos-crosslinking_r17-msuizo-crosslinking-finanzas-inversiones-domingo-abc;noticia-economia;7,rot-na;oferplan-2017-cadiz1;noticia-economia;33,rot-nb;descuento-abc-zooplus;noticia-economia;33','voc_adb': '0','voc_adp': '','voc_ate': 'actualidad','voc_au': 'efe','voc_ed': '','voc_fem': '20180305141818','voc_fep': '20180305140534','voc_h': '','voc_ho': '0','voc_idi': '','voc_krux': '','voc_mobile': '','voc_name': '','voc_ntop': '10','voc_or': 'RL','voc_pl': 'm-responsive','voc_pr': '1','voc_pu': 'methode','voc_pw_cookie': '','voc_pw_count': '','voc_pw_max': '','voc_pw_meter': '','voc_pw_pid': '','voc_pw_result': '','voc_s1': '','voc_s2': '','voc_s3': '','voc_s4': '','voc_se': 'economia','voc_site': 'lavozdigital','voc_swipe': '','voc_tc': 'noticia','voc_tcnew': 'noticia.foto','voc_tn': 'banez-llama-a-la-responsabilidad-de-todos-los-grupos-parlamentarios-para-alcanzar-un-acuerdo-en-pensiones','voc_top': 'fondos-de-pensiones,ipc,politica-economica,empleo,hacienda,pensionistas,jubilacion,legislacion-laboral,salario,presupuestos-generales-del-estado','voc_tusr': 'anonimo','voc_usrag': '','voc_usrcp': '','voc_usrgen': '','voc_usrid': '','voc_usrser': ''},config: {gtmKey: "GTM-NP8JQ3",dtmId: "12ba40949f01152135ce95bd263f72f7d5ecfddd",kruxId: "qwotcj0qp",facebookId: "",facebookAppId: ""}}</script><script src="//static.vocento.com/tag-manager/1.0.12/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd"></script><script src="//static.abc.es/nibara/1.7.49/adframe.js"></script><script src="//static.abc.es/nibara/1.7.49/trackingHead.js"></script><!-- @@ end vocento tracking head @@ --><script>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</script></head>
<body class="cadiz " name="top" data-nibara-loader="layout article estandar">
  <div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=lavozdigital&voc_site=lavozdigital&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP8JQ3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><img src="//vocento.d3.omtrdc.net/b/ss/voclavozdigital,voces/1/G.4--NS/1111111?pageName=&g=" width = "1" height = "1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript><script src="//static.abc.es/nibara/1.7.49/trackingBody.js"></script><span class="mega-superior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner"></span></span><span class="oreja izquierda fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_izq"></span></span><span class="oreja derecha fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_der"></span></span><span class="backcss"><span class="creatividad" data-voc-vam data-voc-vam-position="backcss" data-voc-vam-outofpage="true"></span></span><span class="es-noticia"><span class="titulo">Es noticia:</span><ul><li><a href="http://www.lavozdigital.es/cadiz/provincia/lvdi-mar-desborda-playa-y-devora-paseo-maritimo-cadiz-201803012216_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=el-temporal-en-cadiz&amp;ns_source=la%20voz%20digital&amp;ns_linkname=noticia.foto.economia&amp;ns_fee=pos-1" title="El temporal, en C&amp;aacute;diz">El temporal, en C&aacute;diz</a></li><li><a href="http://www.lavozdigital.es/cadiz/provincia/lvdi-suspendidas-clases-ocho-municipios-provincia-temporal-201803020820_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=emma-en-la-provincia&amp;ns_source=la%20voz%20digital&amp;ns_linkname=noticia.foto.economia&amp;ns_fee=pos-2" title="Emma, en la provincia">Emma, en la provincia</a></li><li><a href="http://www.lavozdigital.es/cadiz-provincia/lvdi-imagenes-temporal-emma-viernes-213442818630-20180302094148_galeria.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=el-temporal-en-imagenes&amp;ns_source=la%20voz%20digital&amp;ns_linkname=noticia.foto.economia&amp;ns_fee=pos-3" title="El temporal, en im&amp;aacute;genes">El temporal, en im&aacute;genes</a></li><li><a href="http://www.lavozdigital.es/cadiz/lvdi-pequena-edurne-sera-trasladada-virgen-rocio-para-tratar-dificultad-respiratoria-201803011232_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=edurne-sera-trasladada-a-sevilla&amp;ns_source=la%20voz%20digital&amp;ns_linkname=noticia.foto.economia&amp;ns_fee=pos-4" title="Edurne ser&amp;aacute; trasladada a Sevilla">Edurne ser&aacute; trasladada a Sevilla</a></li><li><a href="http://www.lavozdigital.es/cultura/lvdi-salon-manga-jerez-cuando-comic-traspasa-ficcion-201803010918_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=el-salon-manga-en-jerez&amp;ns_source=la%20voz%20digital&amp;ns_linkname=noticia.foto.economia&amp;ns_fee=pos-5" title="El Sal&amp;oacute;n Manga en Jerez">El Sal&oacute;n Manga en Jerez</a></li><li><a href="http://www.lavozdigital.es/cadiz/provincia/lvdi-asesinato-laura-ensanamiento-manual-201802050738_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=&amp;ns_source=la%20voz%20digital&amp;ns_linkname=noticia.foto.economia&amp;ns_fee=pos-6" title=""></a></li></ul></span><header class="cabecera"><a class="logo-abc" href="http://www.lavozdigital.es/" title="La Voz de Cádiz"><svg width="100%" height="100%" viewBox="0 0 620 60" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421;"><path d="M172.903,14.346c-13.991,0 -24.293,9.565 -24.293,22.7c0,13.198 10.302,22.954 24.293,22.954c13.992,0 24.294,-9.819 24.294,-22.954c0,-13.072 -10.302,-22.7 -24.294,-22.7Zm226.786,16.961l7.632,-9.054c-4.516,-4.846 -11.702,-7.907 -18.443,-7.907c-13.801,0 -23.976,9.628 -23.976,22.636c0,13.199 9.984,23.018 23.531,23.018c6.741,0 14.054,-3.379 18.888,-8.608l-7.632,-8.161c-3.052,3.124 -7.186,5.164 -10.62,5.164c-6.042,0 -10.621,-4.973 -10.621,-11.541c0,-6.567 4.579,-11.477 10.621,-11.477c3.688,0 7.822,2.359 10.62,5.93Zm-386.461,-16.578l0,33.603l18.698,0l0,11.094l-31.926,0l0,-44.697l13.228,0Zm39.088,0l13.61,0l18.379,44.697l-14.118,0l-2.608,-7.141l-17.997,0l-2.672,7.141l-13.609,0l19.015,-44.697l0,0Zm72.675,30.925l10.176,-30.925l13.546,0l-17.235,44.697l-13.737,0l-17.044,-44.697l14.119,0l10.175,30.925Zm113.695,-22.508l-22.131,25.951l22.576,0l0,10.329l-40.193,0l0,-8.353l22.132,-26.015l-21.368,0l0,-10.329l38.984,0l0,8.417Zm41.282,-8.417c14.437,0 23.976,8.863 23.976,22.317c0,13.453 -9.73,22.38 -24.421,22.38l-19.079,0l0,-44.697l19.524,0Zm27.943,0l36.441,0l0,10.202l-23.213,0l0,7.014l21.051,0l0,10.202l-21.051,0l0,7.077l23.849,0l0,10.202l-37.077,0l0,-44.697l0,0Zm119.586,0l13.61,0l18.379,44.697l-14.118,0l-2.608,-7.141l-17.998,0l-2.671,7.141l-13.61,0l19.016,-44.697l0,0Zm53.763,0c14.436,0 23.976,8.863 23.976,22.317c0,13.453 -9.73,22.38 -24.421,22.38l-19.079,0l0,-44.697l19.524,0Zm28.936,0l13.228,0l0,44.697l-13.228,0l0,-44.697l0,0Zm57.261,0l0,8.417l-22.131,25.951l22.576,0l0,10.329l-40.193,0l0,-8.353l22.132,-26.015l-21.369,0l0,-10.329l38.985,0Zm-287.107,34.304c6.042,0 10.112,-4.718 10.112,-11.86c0,-7.205 -4.388,-11.987 -10.748,-11.987l-6.042,0l0,23.847l6.678,0Zm201.291,0c6.042,0 10.112,-4.718 10.112,-11.86c0,-7.205 -4.388,-11.987 -10.748,-11.987l-6.041,0l0,23.847l6.677,0Zm-308.547,-23.592c5.851,0 10.557,4.91 10.557,11.668c0,6.759 -4.706,11.796 -10.557,11.796c-5.851,0 -10.938,-5.037 -10.938,-11.796c0,-6.758 5.024,-11.668 10.938,-11.668Zm-109.012,17.152l-5.343,-14.602l-5.469,14.602l10.812,0Zm375.18,0l-5.342,-14.602l-5.469,14.602l10.811,0Zm-1.971,-31.116l-9.413,0l6.805,-11.477l11.13,3.698l-8.522,7.779Z" style="fill-rule:nonzero;"></path><path d="M620,59.408l-43.723,0l0,-22.09l43.723,0l0,22.09Zm-31.957,-4.016l0,-7.872l-7.791,0l0,7.872l7.791,0Zm21.755,-12.358c-0.328,0.268 -0.492,0.624 -0.492,1.067c0,0.442 0.201,0.795 0.6,1.056c0.401,0.261 1.326,0.57 2.775,0.926c1.449,0.356 2.574,0.889 3.376,1.6c0.801,0.712 1.202,1.75 1.202,3.114c0,1.365 -0.514,2.471 -1.541,3.321c-1.027,0.85 -2.378,1.274 -4.052,1.274c-1.228,0 -2.394,-0.23 -3.498,-0.691c-1.07,-0.446 -2.081,-1.109 -3.034,-1.987l2.031,-2.483c1.646,1.437 3.168,2.155 4.566,2.155c0.626,0 1.117,-0.134 1.474,-0.403c0.358,-0.268 0.536,-0.631 0.536,-1.088c0,-0.457 -0.19,-0.821 -0.568,-1.089c-0.378,-0.269 -1.129,-0.54 -2.25,-0.816c-1.777,-0.422 -3.077,-0.97 -3.9,-1.645c-0.823,-0.674 -1.235,-1.735 -1.235,-3.179c0,-1.445 0.522,-2.559 1.563,-3.343c0.537,-0.404 1.142,-0.704 1.817,-0.899c0.633,-0.184 1.327,-0.276 2.082,-0.276c1.02,0 2.039,0.173 3.059,0.522c1.019,0.348 1.908,0.842 2.665,1.481l-1.726,2.483c-1.325,-1.002 -2.695,-1.503 -4.107,-1.503c-0.568,0 -1.016,0.134 -1.343,0.403l0,0Zm-6.849,-0.011l0,-3.027l-11.011,0l0,15.222l11.251,0l0,-3.005l-7.843,0l0,-3.158l6.838,0l0,-2.897l-6.838,0l0,-3.135l7.603,0Z" style="fill:#d10019;"></path></svg></a><form class="buscador" action="http://www.lavozdigital.es/hemeroteca/noticias/"><input class="caja-busqueda" type="text" placeholder="Buscar en ABC"><button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"/></svg></span></button></form><span class="acceso"><div class="gigya-logged-in" style="display: none;"><div class="gigya-account-links"><a class="gigya-profile-link-disabled" href="//www.abc.es/personalizacion" >Mi perfil</a> | <a class="gigya-logout-link">Cerrar sesión</a></div><span class="icono"><div class="gigya-welcome"><img class="gigya-user-thumbnail"/></div></span></div><div class="gigya-logged-out"><a class="gigya-login-link">Acceso</a>/<a class="gigya-registration-link">Registro</a></div></span></header><nav class="navegacion"><ul class="primer-nivel"><li><a class="cadiz" href="/cadiz/" title="Cádiz">Cádiz</a></li><li data-desplegable-navegacion><a class="provincia" href="/cadiz/provincia/" title="Provincia">Provincia</a><ul><li><a href="/cadiz/jerez/" title="Jerez">Jerez</a></li><li><a href="/cadiz/san-fernando/" title="San Fernando">San Fernando</a></li><li><a href="/cadiz/chiclana/" title="Chiclana">Chiclana</a></li><li><a href="/cadiz/el-puerto/" title="El Puerto">El Puerto</a></li><li><a href="/cadiz/campo-gibraltar/" title="Campo Gibraltar">Campo Gibraltar</a></li><li><a href="/cadiz/janda/" title="Janda">Janda</a></li><li><a href="/cadiz/sierra/" title="Sierra">Sierra</a></li><li><a href="http://carnaval.lavozdigital.es/" title="Carnaval">Carnaval</a></li></ul></li><li><a class="u203024177041gy" href="/andalucia/cadiz/semana-santa/" title="Semana Santa">Semana Santa</a></li><li data-desplegable-navegacion><a class="andalucia" href="/andalucia/" title="Andalucía">Andalucía</a><ul><li><a href="/andalucia/almeria/" title="Almería">Almería</a></li><li><a href="/andalucia/cadiz/" title="Cádiz">Cádiz</a></li><li><a href="/andalucia/cordoba/" title="Córdoba">Córdoba</a></li><li><a href="/andalucia/granada/" title="Granada">Granada</a></li><li><a href="/andalucia/huelva/" title="Huelva">Huelva</a></li><li><a href="/andalucia/jaen/" title="Jaén">Jaén</a></li><li><a href="/andalucia/malaga/" title="Málaga">Málaga</a></li><li><a href="/andalucia/sevilla/" title="Sevilla">Sevilla</a></li></ul></li><li><a class="espana" href="/espana/" title="España">España</a></li><li><a href="/internacional/" title="Internacional">Internacional</a></li><li><a class="economia activo" href="/economia/" title="Economía">Economía</a></li><li><a href="/deportes/" title="Deportes">Deportes</a></li><li><a class="opinion" href="/opinion/" title="Opinión">Opinión</a></li><li><a href="/conocer/" title="Conocer">Conocer</a></li><li data-desplegable-navegacion><a class="cultura" href="/cultura/" title="Cultura &amp; Ocio">Cultura &amp; Ocio</a><ul><li><a href="http://hoycinema.abc.es/" title="Cine">Cine</a></li><li><a href="/cultura/teatros/" title="Teatros">Teatros</a></li><li><a href="/cultura/arte/" title="Arte">Arte</a></li><li><a href="/cultura/libros/" title="Libros">Libros</a></li><li><a href="/cultura/cultural/" title="Cultural">Cultural</a></li><li><a href="/cultura/toros/" title="Toros">Toros</a></li></ul></li><li><a href="/estilo/" title="Gente &amp; Estilo">Gente &amp; Estilo</a></li><li><a href="/multimedia/videos/" title="Multimedia">Multimedia</a></li></ul></nav><span class="main" id="economia"><span class="titulo-seccion"><a href="/economia/" title="Noticias de Economía" class="alter">Economía</a></span><span class="mega-interior"><span class="creatividad" data-voc-vam data-voc-vam-position="cintillo" ></span></span><main class="contenido-articulo" role="main"><span class="hueco-imagen-principal imagen"><figure class="imagen-principal"><img src="http://www.lavozdigital.es/media/economia/2018/03/05/banez-pensiones-kR3H--620x349@abc.jpg" alt="La ministra de Empleo, Fátima Báñez" srcset="http://www.lavozdigital.es/media/economia/2018/03/05/banez-pensiones-kR3H--1240x698@abc.jpg 1240w, http://www.lavozdigital.es/media/economia/2018/03/05/banez-pensiones-kR3H--620x349@abc.jpg 620w, http://www.lavozdigital.es/media/economia/2018/03/05/banez-pensiones-kR3H--420x236@abc.jpg 420w"><figcaption class="pie-foto">La ministra de Empleo, Fátima Báñez - <span class="firma">VALERIO MERINO</span></figcaption></figure></span><span class="encabezado-articulo"><h1><span class="titular">Báñez llama a «la responsabilidad» de todos los grupos parlamentarios para alcanzar un acuerdo en pensiones</span></h1><h2 class="subtitulo">En paralelo, la titular de Empleo ha explicado, que el Gobierno «ya está trabajando y sentado en la mesa con sindicatos y patronal»</h2></span><span class="cuerpo-texto "><span class="data"><footer class="autores"><span><a class="autor"  title="EFE">EFE<br></a></span></footer><span class="fecha"><span class="lugar">ISLANTILLA</span><time datetime="2018-03-05T14:12:15+01:00">05/03/2018 14:12h</time><span>Actualizado:</span><time datetime="2018-03-05T14:18:18+01:00">05/03/2018 14:18h</time></span><aside class="herramientas"><span class="caja-herramientas" data-sticky><span class="icono leer-despues nibara-element" data-nibara-module="starred" data-btn="starred" data-type="noticia" data-id="e44014e2-2075-11e8-a87c-06bd1d6e0a83" data-voc-vtm-id="btnleerdespues"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><a class="icono-comentarios" href="#disqus_thread" title="Comentarios" data-voc-comments-count="e44014e2-2075-11e8-a87c-06bd1d6e0a83" data-voc-comments-count-show-zero="false"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,12A2,2 0 0,1 18,10A2,2 0 0,1 20,12A2,2 0 0,1 18,14A2,2 0 0,1 16,12M10,12A2,2 0 0,1 12,10A2,2 0 0,1 14,12A2,2 0 0,1 12,14A2,2 0 0,1 10,12M4,12A2,2 0 0,1 6,10A2,2 0 0,1 8,12A2,2 0 0,1 6,14A2,2 0 0,1 4,12Z"></path></svg></span></a><span class="icono facebook voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span><span class="icono twitter voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span><input type="checkbox" id="capa_compartir"><label for="capa_compartir"><span class="icono compartir-mas"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></label><span class="mas-compartir"><span class="icono google-plus voc-share-gp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="google plus"><svg viewBox="0 0 24 24"><path d="M23,11H21V9H19V11H17V13H19V15H21V13H23M8,11V13.4H12C11.8,14.4 10.8,16.4 8,16.4C5.6,16.4 3.7,14.4 3.7,12C3.7,9.6 5.6,7.6 8,7.6C9.4,7.6 10.3,8.2 10.8,8.7L12.7,6.9C11.5,5.7 9.9,5 8,5C4.1,5 1,8.1 1,12C1,15.9 4.1,19 8,19C12,19 14.7,16.2 14.7,12.2C14.7,11.7 14.7,11.4 14.6,11H8Z"></path></svg></span><span class="icono linkedin voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span><span class="icono compartir-email"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha" data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form></span></span></aside></span><aside class="modulo noticias-relacionadas"><h4 class="titulo">Noticias relacionadas</h4><ul><li><a href="/economia/abci-gobernador-banco-espana-dificil-pensiones-vuelvan-revalorizar-201803051230_noticia.html#ns_campaign=mod-sugeridos&amp;ns_mchannel=relacionados&amp;ns_source=el-gobernador-del-banco-de-espana-ve-dificil-que-las-pensiones-se-vuelvan-a-revalorizar-con-el-ipc&amp;ns_linkname=noticia.foto.economia&amp;ns_fee=pos-1" title="El gobernador del Banco de España ve «difícil» que las pensiones se vuelvan a revalorizar con el IPC" data-voc-vtm-id="contenidorelacionado">El gobernador del Banco de España ve «difícil» que las pensiones se vuelvan a revalorizar con el IPC</a></li><li><a href="/economia/abci-suben-pensiones-otros-paises-europeos-201803021832_noticia.html#ns_campaign=mod-sugeridos&amp;ns_mchannel=relacionados&amp;ns_source=asi-suben-las-pensiones-en-otros-paises-europeos&amp;ns_linkname=noticia.foto.economia&amp;ns_fee=pos-2" title="Así suben las pensiones en otros países europeos" data-voc-vtm-id="contenidorelacionado">Así suben las pensiones en otros países europeos</a></li><li><a href="/economia/abci-montoro-asegura-revalorizar-pensiones-segun-anticuado-201803021043_noticia.html#ns_campaign=mod-sugeridos&amp;ns_mchannel=relacionados&amp;ns_source=montoro-asegura-que-revalorizar-las-pensiones-segun-el-ipc-es-anticuado&amp;ns_linkname=noticia.foto.economia&amp;ns_fee=pos-3" title="Montoro asegura que revalorizar las pensiones según el IPC es «anticuado»" data-voc-vtm-id="contenidorelacionado">Montoro asegura que revalorizar las pensiones según el IPC es «anticuado»</a></li></ul></aside><p>La ministra de Empleo y Seguridad Social,<strong> Fátima Báñez</strong>, ha llamado a "la responsabilidad" de todos los grupos parlamentarios para, de aquí a primavera, poder alcanzar un acuerdo mayoritario para dar una respuesta a las pensiones de hoy y las del futuro. Cuestionada por los periodistas sobre este asunto en Islantilla (Huelva), donde ha celebrado una reunión de trabajo con sectores afectados por el temporal, ha querido además lanzar un mensaje de "confianza y de tranquilidad" a los pensionistas porque "para el Gobierno desde el minuto uno su preocupación y ocupación ha sido que cada día en España haya mejores pensiones".</p><p>"Hemos superado una crisis muy dura y, sin embargo, los pensionistas han visto que han subido todos los años las pensiones, en algunos años y en algunos casos de manera moderada, y yo <strong>quiero expresar mi gratitud infinita y respeto a los miles de abuelos de toda España </strong>que han ayudado a sacar adelante a sus familias muchas veces con una pensión baja", ha dicho.</p><p>Ha subrayado que "la garantía de las pensiones de hoy y también de que los jóvenes tengan pensión mañana es, sin duda ninguna, una política económica de crecimiento y creación de empleo y en eso está el Gobierno como primera ocupación y primera obligación como administración".</p><aside class="roba-intercalado sin-fondo layer_inpage"><span class="creatividad cmv_intext" data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" ></span></aside><p>Báñez ha llamado a la "responsabilidad" de todos los grupos parlamentarios, porque "el tema de las pensiones es una cuestión de Estado y se pacta cada cinco años en la comisión del Pacto de Toledo, donde todos los grupos políticos tienen voz y pueden plantear sus soluciones y compromisos".</p><p>"Yo espero que <strong>de aquí a la primavera tengamos una acuerdo de la mayoría de los grupos parlamentarios </strong>en la Cámara, o al menos de las dos fuerzas mayoritarias, PSOE y PP, como ha sucedido desde el año 1995, para que podamos dar respuesta a las pensiones a medio y largo plazo para los pensionistas de hoy y de mañana".</p><p>En paralelo, ha explicado, el Gobierno "ya está trabajando y sentado en la mesa con sindicatos y patronal, porque si la mayor garantía de las pensiones es el crecimiento económico sólido y el empleo de calidad, con una mayor productividad, necesitamos también el compromiso de empresarios y sindicatos en lo que es la política económica y social de los próximos años en España".</p><p>Por ello, confía en que en <strong>la reunión del próximo miércoles del Pacto de Toledo</strong>, haya "compromiso, responsabilidad y que sigan avanzando", ya que, le consta, que "los grupos parlamentarios tienen actualizadas y renovadas más de la mitad de las 21 recomendaciones acordadas en 2011 para avanzar en un modelo de pensiones sostenible y suficiente a medio y largo plazo".</p><aside class="modulo temas"><h4 class="titulo">Temas</h4><ul><li><a class="boton accion-s esquinas fondo-gris" href="/economia/fondos-de-pensiones/#vtm_origenTags=si" title="Fondos de Pensiones"><span class="accion">Fondos de Pensiones</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/economia/ipc/#vtm_origenTags=si" title="IPC"><span class="accion">IPC</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/economia/politica-economica/#vtm_origenTags=si" title="Política económica"><span class="accion">Política económica</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/economia/empleo/#vtm_origenTags=si" title="Empleo"><span class="accion">Empleo</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/economia/hacienda/#vtm_origenTags=si" title="Hacienda"><span class="accion">Hacienda</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/economia/empleo/pensionistas/#vtm_origenTags=si" title="Pensionistas"><span class="accion">Pensionistas</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/economia/empleo/jubilacion/#vtm_origenTags=si" title="Jubilación"><span class="accion">Jubilación</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/espana/legislacion/legislacion-laboral/#vtm_origenTags=si" title="Legislación Laboral"><span class="accion">Legislación Laboral</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/economia/salario/#vtm_origenTags=si" title="Salario"><span class="accion">Salario</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/economia/presupuestos-generales-del-estado/#vtm_origenTags=si" title="Presupuestos Generales del Estado"><span class="accion">Presupuestos Generales del Estado</span></a></li></ul></aside><section id="disqus_thread" class="comentarios comentarios-noticia" name="comentarios"><div class="voc-comments-title collapsed" aria-expanded="false"><span data-voc-comments-count="e44014e2-2075-11e8-a87c-06bd1d6e0a83" data-voc-comments-count-zero-text="Deja tu comentario" data-voc-comments-count-show-zero="false" data-voc-comments-count-with-literal="true"> Comentarios</span><span class="icono ver-comentarios"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></div><div id="comments-container" data-voc-comments data-voc-comments-stream-id="e44014e2-2075-11e8-a87c-06bd1d6e0a83" data-voc-comments-section="economia" data-voc-comments-template-name="abc2017" data-voc-comments-enabled-shared-providers="facebook"></div></section></span><span class="mas-contenido-articulo"><span class="bloque-modulos"></span><span class="bloque-modulos"></span><span class="publi-articulo spacer-1" data-spacer="spacer-1"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas"  ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo más leído en La Voz Digital</h5><input class="input1 pest lzld-scroll" id="lo-mas-seccion" name="lo-mas" checked="" type="radio"><input class="input2 pest lzld-scroll" id="lo-mas-portada" name="lo-mas" type="radio"><span class="cont-label"><label class="datos1 controlp dos" for="lo-mas-seccion">Economía</label><label class="datos2 controlp dos" for="lo-mas-portada">La Voz Digital</label></span><span class="pest1"><ol><li><a href="http://www.lavozdigital.es/economia/inmobiliario/abci-pueblos-venta-invertir-segunda-vida-201803040154_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=economia&amp;ns_linkname=&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="Pueblos a la venta: invertir en una segunda vida"><span class="imagen"><img src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Feconomia%2F2018%2F03%2F04%2FQuarantella_Vistas_pueblo_MG_7785+P-kETC--620x349%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Pueblos a la venta: invertir en una segunda vida" width="120" height="68"></span><span class="textos">Pueblos a la venta: invertir en una segunda vida</span></a></li><li><a href="http://www.lavozdigital.es/economia/abci-banez-llama-responsabilidad-todos-grupos-parlamentarios-para-alcanzar-acuerdo-pensiones-201803051412_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=economia&amp;ns_linkname=&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="Báñez llama a «la responsabilidad» de todos los grupos parlamentarios para alcanzar un acuerdo en pensiones"><span class="imagen"><img src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Feconomia%2F2018%2F03%2F05%2Fbanez-pensiones-kR3H--1240x698%40abc-U10107938990HnC--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Báñez llama a «la responsabilidad» de todos los grupos parlamentarios para alcanzar un acuerdo en pensiones" width="120" height="68"></span><span class="textos">Báñez llama a «la responsabilidad» de todos los grupos parlamentarios para alcanzar un acuerdo en pensiones</span></a></li><li><a href="http://www.lavozdigital.es/economia/abci-revolucion-primaveral-telefonica-201803050135_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=economia&amp;ns_linkname=&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="Revolución «primaveral» en Telefónica"><span class="imagen"><img src="//r4.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Feconomia%2F2018%2F03%2F05%2Fpallete-telefonica-klt--1240x698%40abc-khtD--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Revolución «primaveral» en Telefónica" width="120" height="68"></span><span class="textos">Revolución «primaveral» en Telefónica</span></a></li><li><a href="http://www.lavozdigital.es/economia/abci-europa-intenta-cuadrar-circulo-unas-presupuestos-sin-reino-unido-201803050135_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=economia&amp;ns_linkname=&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="Europa intenta cuadrar el círculo de unos presupuestos sin Reino Unido"><span class="imagen"><img src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Feconomia%2F2018%2F03%2F05%2FACEITE-kbCF--1240x698%40abc-ka9E--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Europa intenta cuadrar el círculo de unos presupuestos sin Reino Unido" width="120" height="68"></span><span class="textos">Europa intenta cuadrar el círculo de unos presupuestos sin Reino Unido</span></a></li><li><a href="http://www.lavozdigital.es/economia/sevi-grupo-aromas-relanza-perfumes-agua-sevilla-201803042333_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=economia&amp;ns_linkname=&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="El grupo Aromas relanza los perfumes de Agua de Sevilla"><span class="imagen"><img src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Feconomia%2F2018%2F03%2F05%2Fs%2Fperfumerias-aromas-sevilla-kr4--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="El grupo Aromas relanza los perfumes de Agua de Sevilla" width="120" height="68"></span><span class="textos">El grupo Aromas relanza los perfumes de Agua de Sevilla</span></a></li></ol></span><span class="pest2"><ol><li><a href="http://www.lavozdigital.es/cadiz/provincia/lvdi-temporal-descubre-calzada-romana-y-restos-acueducto-cadiz-201803050041_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=la-voz-digital&amp;ns_linkname=&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="El temporal descubre una calzada romana y restos del acueducto en Cádiz"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fprovincia%2F2018%2F03%2F05%2Fv%2FCalzada+romana-kebH--1240x698%40abc.jpeg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="El temporal descubre una calzada romana y restos del acueducto en Cádiz" width="120" height="68"></span><span class="textos">El temporal descubre una calzada romana y restos del acueducto en Cádiz</span></a></li><li><a href="http://www.lavozdigital.es/cadiz/el-puerto/lvdi-alarma-puerto-paso-tornado-puerto-sherry-201803042148_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=la-voz-digital&amp;ns_linkname=&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="Alarma en El Puerto por el paso de un tornado por Puerto Sherry"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fprovincia%2F2018%2F03%2F04%2Fv%2Fdestozos-kmHB--1240x698%40abc-kbkD--1240x698%40abc.jpeg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Alarma en El Puerto por el paso de un tornado por Puerto Sherry" width="120" height="68"></span><span class="textos">Alarma en El Puerto por el paso de un tornado por Puerto Sherry</span></a></li><li><a href="http://www.lavozdigital.es/cadiz-provincia/201412/03/tsunami-cadiz-quehacer-20141202164259-pr.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=la-voz-digital&amp;ns_linkname=&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="Qué hay que hacer para sobrevivir a un tsunami en Cádiz"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.lavozdigital.es%2FMedia%2F201412%2F03%2Ftsunami-mapa-cadiz--644x470.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Qué hay que hacer para sobrevivir a un tsunami en Cádiz" width="120" height="68"></span><span class="textos">Qué hay que hacer para sobrevivir a un tsunami en Cádiz</span></a></li><li><a href="http://www.lavozdigital.es/cadiz/provincia/lvdi-ley-seca-playa-palmar-cadiz-para-proximo-verano-201803041104_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=la-voz-digital&amp;ns_linkname=&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="Ley seca en la playa de El Palmar de Cádiz para el próximo verano"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fprovincia%2F2018%2F03%2F05%2Fv%2Fpalmar-arena-kma--620x349%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Ley seca en la playa de El Palmar de Cádiz para el próximo verano" width="120" height="68"></span><span class="textos">Ley seca en la playa de El Palmar de Cádiz para el próximo verano</span></a></li><li><a href="http://www.lavozdigital.es/cadiz/lvdi-gran-llega-cadiz-1536-201803021159_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=la-voz-digital&amp;ns_linkname=&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="La &#039;gran ola&#039; llega a Cádiz a las 15:36"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fprovincia%2F2018%2F03%2F02%2Fv%2Ftemporal-cadiz-ola-kvKG--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="La &#039;gran ola&#039; llega a Cádiz a las 15:36" width="120" height="68"></span><span class="textos">La &#039;gran ola&#039; llega a Cádiz a las 15:36</span></a></li></ol></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric=""></span></span><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo &uacute;ltimo en La Voz Digital</h5><ol><li><a href="http://www.lavozdigital.es/economia/abci-amazon-estudia-ofrecer-cuentas-corrientes-clientes-201803052058_noticia.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-economia&amp;ns_linkname=1-amazon-estudia-ofrecer-cuentas-corrientes-a-sus-clientes&amp;ns_fee=33" title="Amazon estudia ofrecer cuentas corrientes a sus clientes"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Feconomia%2F2018%2F03%2F05%2Famazon-banco-klJD--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=lavozdigital" alt="Amazon estudia ofrecer cuentas corrientes a sus clientes" width="120" height="65"></span><span class="textos">Amazon estudia ofrecer cuentas corrientes a sus clientes</span></a></li><li><a href="http://www.lavozdigital.es/economia/abci-fomento-insiste-aerolineas-para-abaraten-billetes-tras-rebaja-tasas-201803051139_noticia.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-economia&amp;ns_linkname=2-fomento-exige-a-las-aerolineas-que-abaraten-el-precio-de-los-billetes&amp;ns_fee=33" title="Fomento exige a las aerol&iacute;neas que abaraten el precio de los billetes"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Feconomia%2F2018%2F03%2F05%2Fpomar-U101079389904vG--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=lavozdigital" alt="Fomento exige a las aerol&iacute;neas que abaraten el precio de los billetes" width="120" height="65"></span><span class="textos">Fomento exige a las aerol&iacute;neas que abaraten el precio de los billetes</span></a></li><li><a href="http://www.lavozdigital.es/economia/abci-acuerdo-salarial-entre-hacienda-y-sindicatos-encalla-201803052108_noticia.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-economia&amp;ns_linkname=3-el-acuerdo-salarial-entre-hacienda-y-los-sindicatos-se-encalla&amp;ns_fee=33" title="El acuerdo salarial entre Hacienda y los sindicatos se encalla"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Feconomia%2F2018%2F03%2F05%2Fdeclaracion-renta-kd0G--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=lavozdigital" alt="El acuerdo salarial entre Hacienda y los sindicatos se encalla" width="120" height="65"></span><span class="textos">El acuerdo salarial entre Hacienda y los sindicatos se encalla</span></a></li><li><a href="http://www.lavozdigital.es/economia/abci-deficit-sistema-electrico-redujo-21000-millones-2017-201803051711_noticia.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-economia&amp;ns_linkname=4-el-deficit-del-sistema-electrico-se-redujo-a-21000-millones-en-2017&amp;ns_fee=33" title="El d&eacute;ficit del sistema el&eacute;ctrico se redujo a 21.000 millones en 2017"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Feconomia%2F2018%2F03%2F05%2Fnavia-kmV--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=lavozdigital" alt="El d&eacute;ficit del sistema el&eacute;ctrico se redujo a 21.000 millones en 2017" width="120" height="65"></span><span class="textos">El d&eacute;ficit del sistema el&eacute;ctrico se redujo a 21.000 millones en 2017</span></a></li><li><a href="http://www.lavozdigital.es/economia/abci-bajistas-superan-6-por-ciento-siemens-gamesa-nivel-maximo-201803051943_noticia.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-economia&amp;ns_linkname=5-los-bajistas-superan-el-6-de-siemens-gamesa-su-nivel-maximo&amp;ns_fee=33" title="Los bajistas superan el 6% de Siemens Gamesa, su nivel m&aacute;ximo"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Feconomia%2F2018%2F03%2F05%2Fsiemens-gamesa-bajistas-k5cD--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=lavozdigital" alt="Los bajistas superan el 6% de Siemens Gamesa, su nivel m&aacute;ximo" width="120" height="65"></span><span class="textos">Los bajistas superan el 6% de Siemens Gamesa, su nivel m&aacute;ximo</span></a></li></ol></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric="id=hrm.med.6.hrm.cat.3063.cont.10.pos.20.mod.1383.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.3063.cont.10.pos.20.mod.1383.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.3063&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1383&amp;aux2=HRM.MEDIO.6.HRM.POSITION.20&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span class="publi-articulo spacer-4" data-spacer="spacer-4"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_local"  ></span></span><span class="bloque-modulos"><aside class="modulo suizo"><article class="articulo"><a class="imagen" href="http://www.lavozdigital.es/cadiz/provincia/lvdi-diez-hoteles-para-sonar-provincia-cadiz-201710090749_noticia.html#ns_campaign=rot-ed&amp;ns_mchannel=r17-msuizo-crosslinking-actualidad-cordoba-la&amp;ns_source=noticia-economia&amp;ns_linkname=1-diez-hoteles-para-sonar-en-la-provincia-de-cadiz&amp;ns_fee=16" title="Diez hoteles para so&ntilde;ar en la provincia de C&aacute;diz"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.lavozdigital.es/media/provincia/2017/10/10/v/parador-cadiz-vistas-kShF--300x168@abc.jpg" width="300" height="168" alt="Diez hoteles para so&ntilde;ar en la provincia de C&aacute;diz"></a><span class="antetitulo">TURISMO</span><h6 class="titular xs"><a href="http://www.lavozdigital.es/cadiz/provincia/lvdi-diez-hoteles-para-sonar-provincia-cadiz-201710090749_noticia.html#ns_campaign=rot-ed&amp;ns_mchannel=r17-msuizo-crosslinking-actualidad-cordoba-la&amp;ns_source=noticia-economia&amp;ns_linkname=1-diez-hoteles-para-sonar-en-la-provincia-de-cadiz&amp;ns_fee=16" title="Diez hoteles para so&ntilde;ar en la provincia de C&aacute;diz">Diez hoteles para so&ntilde;ar en la provincia de C&aacute;diz</a></h6><p class="entradilla">Un recorrido, con parada y fonda, por algunos de los establecimientos m&aacute;s destacados y seductores </p><footer class="data-articulo"><span class="autor">MIREN LANDETA</span></footer></article></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric="id=hrm.med.6.hrm.cat.3063.cont.10.pos.21.mod.1395.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.3063.cont.10.pos.21.mod.1395.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.3063&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1395&amp;aux2=HRM.MEDIO.6.HRM.POSITION.21&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span class="bloque-modulos"><aside class="modulo suizo"><article class="articulo"><a class="imagen" href="http://www.finanzas.com/noticias/empresas/20180301/cannabis-siembra-euforia-wall-3793257.html#ns_campaign=rot-cl&amp;ns_mchannel=zona-c_r17-modulos-crosslinking_r17-msuizo-crosslinking-finanzas-inversiones-domingo-abc&amp;ns_source=noticia-economia&amp;ns_linkname=1-el-cannabis-siembra-la-euforia-en-wall-street&amp;ns_fee=7" title="El cannabis siembra la euforia en Wall Street"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.lavozdigital.es/media/espana/Zona-C/marihuana-kVgH--300x168@abc.jpg" width="300" height="168" alt="El cannabis siembra la euforia en Wall Street"></a><span class="antetitulo">INVERSI&Oacute;N Y FINANZAS</span><h6 class="titular xs"><a href="http://www.finanzas.com/noticias/empresas/20180301/cannabis-siembra-euforia-wall-3793257.html#ns_campaign=rot-cl&amp;ns_mchannel=zona-c_r17-modulos-crosslinking_r17-msuizo-crosslinking-finanzas-inversiones-domingo-abc&amp;ns_source=noticia-economia&amp;ns_linkname=1-el-cannabis-siembra-la-euforia-en-wall-street&amp;ns_fee=7" title="El cannabis siembra la euforia en Wall Street">El cannabis siembra la euforia en Wall Street</a></h6></article></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric="id=hrm.med.6.hrm.cat.3063.cont.10.pos.22.mod.1430.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.3063.cont.10.pos.22.mod.1430.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.3063&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1430&amp;aux2=HRM.MEDIO.6.HRM.POSITION.22&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span class="ultima-publi"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="promociones"  ></span></span></span><span class="zona-inferior-articulo"><span><aside class="modulo oferplan"><article class="articulo"><span class="imagen"><a href="https://oferplan.lavozdigital.es/ofertas-descuentos/entrada-fantasma-opera-teatro-salesianos-cadiz-5355.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-cadiz1&amp;ns_source=noticia-economia&amp;ns_linkname=1-entradas-el-fantasma-de-la-opera&amp;ns_fee=33" title="Entradas El Fantasma de la &Oacute;pera"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Foferplan.lavozdigital.es%2F%2Fimages%2Fsized%2Fimages%2Ffantasma1_web-300x196.jpg&amp;nuevoancho=300&amp;nuevoalto=196&amp;medio=lavozdigital" alt="Entradas El Fantasma de la &Oacute;pera" width="300" height="196"></a><span class="datos-oferta"><span class="descuento">-25%</span><span class="precio-original">12&euro;</span><span class="precio-rebajado">9&euro;</span></span></span><h6 class="titulo-oferta"><a href="https://oferplan.lavozdigital.es/ofertas-descuentos/entrada-fantasma-opera-teatro-salesianos-cadiz-5355.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-cadiz1&amp;ns_source=noticia-economia&amp;ns_linkname=1-entradas-el-fantasma-de-la-opera&amp;ns_fee=33" title="Entradas El Fantasma de la &Oacute;pera">Entradas El Fantasma de la &Oacute;pera</a></h6><span class="localizacion">Teatro Los Salesianos</span></article><h5 class="botonera centro"><a href="https://oferplan.lavozdigital.es/ofertas-descuentos/entrada-fantasma-opera-teatro-salesianos-cadiz-5355.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-cadiz1&amp;ns_source=noticia-economia&amp;ns_linkname=2-llevatelo-con-oferplan&amp;ns_fee=33" title="Ll&eacute;vatelo con Oferplan"> Ll&eacute;vatelo con <span>Oferplan</span><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static1.lavozdigital.es/assets/1.2.64/img/logo-oferplan-2017.svg" alt="Oferplan ABC" width="76" height="24"></a></h5></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric="id=hrm.med.6.hrm.cat.3063.cont.10.pos.23.mod.1089.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.3063.cont.10.pos.23.mod.1089.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.3063&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1089&amp;aux2=HRM.MEDIO.6.HRM.POSITION.23&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span><aside class="modulo descuentos"><h5 class="titulo-descuentos">Descuentos ABC</h5><article class="articulo"><span class="imagen"><img class="foto lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Cup&oacute;n descuento Zooplus" data-src="https://static.savings-united.com/medium/42813/file_name/zooplus.jpg" width="300" height="196"></span><h6 class="titulo-oferta"><a title="Cup&oacute;n Zooplus" href="http://descuentos.abc.es/codigo-descuento-zooplus#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-zooplus&amp;ns_source=noticia-economia&amp;ns_linkname=1-cupon-zooplus&amp;ns_fee=33">Cup&oacute;n Zooplus</a></h6><span class="oferta">Hasta 10% de descuento</span></article><span class="botonera derecha"><a class="boton" href="http://descuentos.abc.es#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-zooplus&amp;ns_source=noticia-economia&amp;ns_linkname=2-ver-mas&amp;ns_fee=33"><span class="accion">Ver m&aacute;s</span></a></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric="id=hrm.med.6.hrm.cat.3063.cont.10.pos.24.mod.1326.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.3063.cont.10.pos.24.mod.1326.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.3063&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1326&amp;aux2=HRM.MEDIO.6.HRM.POSITION.24&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span><span class="creatividad sin-cartela" data-sticky-spacer data-voc-vam data-voc-vam-position="boton_native"  ></span><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric=""></span></span></span></main></span><span class="mega-inferior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner_dos" ></span></span><footer class="pie-pagina clear"><a class="logo-abc" href="http://www.abc.es/" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-5&ns_fee=0" title="Política de cookies">Política de cookies</a></li><li><a href="/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span><span class="boton subir suave" data-voc-vtm-id="subirheader" href="javascript:void(0)" id="top"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,18.41L6,17L12,11L18,17L16.59,18.41L12,13.83L7.41,18.41M7.41,12.41L6,11L12,5L18,11L16.59,12.41L12,7.83L7.41,12.41Z"></path></svg></span></span><section><input class="input-enlaces-vocento" id="enlaces_vocento" type="checkbox"><h5>Enlaces Vocento<label for="enlaces_vocento"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span></label></h5><ul class="enlaces-vocento"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.cope.es/" target="_blank" title="Cope">Cope</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://guapabox.abc.es/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.lavozdigital.es/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://xlsemanal.abc.es/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></section></footer><span class="capa-cookies" style="display:none;"><span>Este sitio web utiliza cookies propias y de terceros para optimizar su navegación, adaptarse a sus preferencias y realizar labores analíticas.<br>Al continuar navegando acepta nuestra <a onclick="cookieLayerVisto();" target="_blank" href="http://www.vocento.com/politica-cookies/" title="Si desea más información pinche aquí">Política de Cookies.</a></span><span class="icono" data-cerrar><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><script src="//static.vocento.com/voonto/1.1.5/vendors-lite.js"></script><script src="//static.vocento.com/voonto/1.1.5/voonto.js"></script><script> Voonto.ready.then(function(app) { app.load('//static.abc.es/nibara/1.7.49/nibara.js'); }); </script>  <script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7715761/cs.js"></script>
</body>
</html>