
<!doctype html>


<!--[if lt IE 7]><html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
  <script type="text/javascript" src="https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/js/selectivizr-min.js"></script>
  <noscript><link rel="stylesheet" href="[fallback css]" /></noscript>
<![endif]-->

	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

		<title>Cádiz B 2 Mérida 1 (Crónica) Monólogo inicial para amarrar tres nuevos puntos - Canal Amarillo</title>

				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<meta http-equiv="refresh" content="900" />
		
						<link rel="apple-touch-icon" sizes="57x57" href="https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/apple-touch-icon-152x152.png" />
	<link rel="icon" type="image/png" href="https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/favicon-196x196.png" sizes="196x196" />
	<link rel="icon" type="image/png" href="https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/favicon-160x160.png" sizes="160x160" />
	<link rel="icon" type="image/png" href="https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/favicon-96x96.png" sizes="96x96" />
	<link rel="icon" type="image/png" href="https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/favicon-32x32.png" sizes="32x32" />
	<link rel="icon" type="image/png" href="https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/favicon-16x16.png" sizes="16x16" />
	<!--[if IE]>
		<link rel="shortcut icon" href="https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/favicon.ico">
	<![endif]-->
	<meta name="msapplication-TileColor" content="#ffffff" />
	<meta name="msapplication-TileImage" content="https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/mstile-144x144.png" />

	
		
				
<!-- This site is optimized with the Yoast SEO plugin v3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/cadiz-b-2-merida-1-cronica-monologo-inicial-amarrar-tres-nuevos-puntos.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cádiz B 2 Mérida 1 (Crónica) Monólogo inicial para amarrar tres nuevos puntos - Canal Amarillo" />
<meta property="og:description" content="El Cádiz B consiguió su tercera victoria consecutiva en El Rosal y lo hizo gracias a un monólogo memorable en el primer tiempo, periodo en el que los goles de Iván Robles y Javi Pérez decidieron la contienda ante un Mérida desarbolado y al que no le fue suficiente con su intento de reacción tras...  Read more &raquo;" />
<meta property="og:url" content="https://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/cadiz-b-2-merida-1-cronica-monologo-inicial-amarrar-tres-nuevos-puntos.html" />
<meta property="og:site_name" content="Canal Amarillo" />
<meta property="og:image" content="https://www.lavozdigital.es/deportes/cadizcf//wp-content/uploads/2019/11/cadizb-merida-gol.jpg" />
<meta property="og:image:width" content="644" />
<meta property="og:image:height" content="361" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Canal Amarillo &raquo; Feed" href="https://www.lavozdigital.es/deportes/cadizcf/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Amarillo &raquo; RSS del Archivo Noticias" href="https://www.lavozdigital.es/deportes/cadizcf/noticias/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/cadizcf-origin.lavozdigital.es\/deportes\/cadizcf\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ts_fab_css-css'  href='https://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/fanciest-author-box/css/ts-fab.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/css/style.css?c=2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/version-movil/js/jquery.abc.js?v=20170126'></script>
<script type='text/javascript' src='https://www.lavozdigital.es/deportes/cadizcf//wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/version-movil/js/isMobile.js'></script>
<script type='text/javascript' src='https://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/version-movil/js/script_change_v003.js'></script>
<script type='text/javascript' src='https://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/fanciest-author-box/js/ts-fab.min.js'></script>
<script type='text/javascript' src='https://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/wp-tevko-responsive-images-master/js/picturefill.js'></script>
<script type='text/javascript' src='https://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/wp-tevko-responsive-images-master/js/matchmedia.js'></script>
<script type='text/javascript' src='https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/js/custom_script_canalamarillo.js?c=2'></script>
<script type='text/javascript' src='https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='https://www.lavozdigital.es/deportes/cadizcf/wp-json//' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavozdigital.es/deportes/cadizcf/wp-json//oembed/1.0/embed?url=https%3A%2F%2Fwww.lavozdigital.es%2Fdeportes%2Fcadizcf%2Fnoticias%2Fcadiz-cf%2Fcadiz-b-2-merida-1-cronica-monologo-inicial-amarrar-tres-nuevos-puntos.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavozdigital.es/deportes/cadizcf/wp-json//oembed/1.0/embed?url=https%3A%2F%2Fwww.lavozdigital.es%2Fdeportes%2Fcadizcf%2Fnoticias%2Fcadiz-cf%2Fcadiz-b-2-merida-1-cronica-monologo-inicial-amarrar-tres-nuevos-puntos.html&#038;format=xml" />
        <script src="https://static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" ></script>
        
        <script>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</script>
        
			<script language="javascript" type="text/javascript">
				OAS_sitepage_dc = "";
				OAS_sitepage = "/deportes/cadizcf/noticias";
				OAS_sitepage_dc = "/4900/vocento.lavozdigital/deportes/cadizcf/noticias";
			</script>
			
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
	<style>
	.ts-fab-wrapper .ts-fab-list li a { background-color: #f6f6f6; border: 1px solid #f6f6f6; color: #333; }
	.ts-fab-wrapper .ts-fab-list li.active a { background-color: #ead500; border: 1px solid #ead500; color: #fff; }		
	.ts-fab-wrapper .ts-fab-tab { background-color: #fff; border: 2px solid #f6f6f6; color: #373737; }		
	</style>
		<!-- ini comScore tracking vars -->
		<script language="javascript" type="text/javascript">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</script>
	<!-- fin comScore tracking vars -->
						
			
			
						
						
															
		
																					
			<!-- [@@BEGIN GIGYA@@] -->
			<script type="text/javascript">(function(){var gcoment = document.createElement('script');gcoment.type = 'text/javascript';gcoment.async = true;gcoment.src = 'https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/js/rd.comentarios.js?v=2';
			  (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(gcoment);})();</script>
			<!-- [@@END GIGYA@@] -->
			<!-- [@@BEGIN GIGYA@@] -->
			<script type="text/javascript" charset="ISO-8859-1" src="//nets.vocento.com/social-login/v2/abc/config/vocento.gigya.combined_loader.js?v=201605171049"></script>
			<script type="text/javascript" charset="ISO-8859-1" src="//nets.vocento.com/social-login/v2/abc/dependencias/rediseno/vocento.gigya.combined_dependencias.js?v=201605171049"></script>
			<script type="text/javascript">
				var config = new Vocento.Config($, Vocento.Params.Config, document.URL, false); 
				if (typeof executeAfterConfig == 'function') {config.log('Config => Llamando a función executeAfterConfig ...');executeAfterConfig();}
				config.setMedia("lavozdigital");
				var jQueryVersion = $;
				var customService = 'pl_lavoz_cadiz';
				var loadGigya = new Vocento.LoadGigya(jQueryVersion, config, Vocento.Params.LoadGigya, customService);
				loadGigya.setApikey("3_6cKmBW5TLyxsw5SarrTmPWREX4Mav6VDz-foMTHY13nMODyBvZei6sDNPsIclqCZ");
				loadGigya.init();
			</script>
			<!-- [@@END GIGYA@@] -->
		<link rel="amphtml" href="https://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/cadiz-b-2-merida-1-cronica-monologo-inicial-amarrar-tres-nuevos-puntos.html?amp=1" />				
								
					<!-- [@@BEGIN MEDIA@@] -->
			<script language="javascript" type="text/javascript" src="//nets.vocento.com/media/v2/js/vocento.media.abc.min.js?site=abc&version=201605171049"></script>
			<script>
				var mediaUtils = new Vocento.MediaUtils($, Vocento.MediaConfig, document.URL, false);
				var mediaVideo = new Vocento.MediaVideo($, Vocento.MediaConfig, mediaUtils, document.URL);
			</script>
		<!-- [@@END MEDIA@@] -->
			
						<script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd"></script>
					
	</head>

	<body class="single single-noticias postid-154412 tema_escritorio">
		
		<script src="https://static.vocento.com/dab/latest/strategy.js"></script>
		
					<script type="text/javascript" src="https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/js/score.js"></script>
	<script type="text/javascript">
		// <![CDATA[
	        function udm_(e){var t = "comScore=",n = document,r = n.cookie,i = "",s = "indexOf",o = "substring",u = "length",a = 2048,f, l = "&ns_",c = "&",h, p, d, v, m = window,g = m.encodeURIComponent || escape;if(r[s](t) + 1)for(d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u])));e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">")};
	        udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=7715761&ns_site=' + ns_site + '&voc_site=' + voc_site + '&name=' + voc_name + '&voc_se=' + voc_se + '&voc_s1=' + voc_s1 + '&voc_s2=' + voc_s2 + '&voc_s3=' + voc_s3 + '&voc_s4=' + voc_s4 + '&voc_tn=' + voc_tn + '&voc_ho=' + voc_ho + '&voc_tc=' + voc_tc + '&voc_ed=' + voc_ed + '&voc_au=' + voc_au + '&voc_fep=' + voc_fep + '&voc_fem=' + voc_fem + '&voc_or=' + voc_or + '&voc_pr=' + voc_pr + '&voc_pl=' + voc_pl + '&voc_pu=' + voc_pu + '&voc_usrid=' + voc_usrid + '&voc_tusr=' + voc_tusr + '&voc_usrcp=' + voc_usrcp + '&voc_usrgen=' + voc_usrgen + '&voc_usrag=' + voc_usrag + '&voc_ate=' + voc_ate + '&voc_adb=' + voc_adb + '&voc_top=' + voc_top + '&voc_ntop=' + voc_ntop + '&voc_adp=' + voc_adp + '&voc_krux=' + voc_krux + '&voc_swipe=' + voc_swipe + '');
		// ]]>
	</script>
	<noscript><p><img src="//b.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=lavozdigital&voc_site=lavozdigital&amp;voc_se=canalamarillo&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=RL&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=wordpress&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=deportes&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_adb=&amp;" /></p></noscript>
	
					<script>
					try{
						if(voc_tn.indexOf(".") > -1){titulardtm = voc_tn.substring(0, voc_tn.indexOf("."));}
						else{titulardtm = voc_tn;};
						slotnum = "";
						TagManager.ready.then(function(){TagManager.set({titular: titulardtm,slot: slotnum}).track();});
					}catch(err){}
				</script>
				<noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclavozdigital,voces/1/G.4--NS/3333333?pageName=&g=" width="1"height="1" border="0" /></noscript>
							
		<div id="lavoz-top-menu">
	<div class="navbar">
		<div class="navbar-inner wrap">
								<div id="lavoz-logo" class="first twocol">
													<a href="http://www.lavozdigital.es/" title="Logo">
														<img alt="Logo" src="//www.lavozdigital.es/deportes/cadizcf/wp-content/uploads/2015/02/logo_LAVOZDIGITAL1.png" />
													</a>
											</div>
						<div class="first tencol">
				<nav role="navigation">
					<!-- 20190819080907 --><ul id="menu-menu-superior" class="nav top-nav clearfix"><li id="menu-item-75552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75552"><a title="Provincia" href="//www.lavozdigital.es/cadiz-provincia/">Provincia</a></li>
<li id="menu-item-75553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75553"><a title="Andalucía" href="//www.lavozdigital.es/andalucia/">Andalucía</a></li>
<li id="menu-item-75554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75554"><a title="Nacional" href="//www.lavozdigital.es/nacional/">Nacional</a></li>
<li id="menu-item-75555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75555"><a title="Internacional" href="//www.lavozdigital.es/internacional/">Internacional</a></li>
<li id="menu-item-75556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75556"><a title="Economía" href="//www.lavozdigital.es/economia/">Economía</a></li>
<li id="menu-item-75557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75557"><a title="Deportes" href="//www.lavozdigital.es/deportes/">Deportes</a></li>
<li id="menu-item-75558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75558"><a title="Sociedad" href="//www.lavozdigital.es/sociedad/">Sociedad</a></li>
<li id="menu-item-75559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75559"><a title="Cultura" href="//www.lavozdigital.es/cultura/">Cultura</a></li>
<li id="menu-item-75560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75560"><a title="TV" href="//www.lavozdigital.es/tv/">TV</a></li>
<li id="menu-item-75561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75561"><a title="Salud" href="//www.lavozdigital.es/salud/">Salud</a></li>
<li id="menu-item-75562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75562"><a title="Tecnología" href="//www.lavozdigital.es/tecnologia/informatica-internet-telecomunicaciones.asp">Tecnología</a></li>
</ul>				</nav>
			</div>
		</div>
	</div>
</div>
					
				<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-17 for 86400 second(s)-->
<div id="text-17" class="widget widget_text">			<div class="textwidget"><div id="pub-sup-orejeras">
<div id="fondo-izquierda"><div id="skyscraper_izq-id"><span><!--script type='text/javascript'>ads.printAds({'position': 'skyscraper_izq', 'id': 'skyscraper_izq'});</script-->
<div data-voc-vam data-voc-vam-position="skyscrapper_izq"></div>
</span></div></div>
<div id="fondo-derecha"><div id="skyscraper_der-id"><span><!--script type='text/javascript'>ads.printAds({'position': 'skyscraper_der', 'id': 'skyscraper_der'});</script-->
<div data-voc-vam data-voc-vam-position="skyscrapper_der"></div>
</span></div></div>
</div>
<style>
/*#pub-sup-orejeras #fondo-izquierda{margin: 0px 500px 0px 0px !important;left:auto !important;right: 50% !important;width:auto !important;}
#pub-sup-orejeras #fondo-derecha{left: 50% !important;margin:0px 0px 0px 500px !important;width:auto !important;}*/
</style>
</div>
		</div><!--WP Widget Cache End -->
			
		
		<div id="container" class="wrap">
		
			<header class="header" role="banner">
			
				<div id="inner-header" class="wrap clearfix">



															
					<div id="text-21" class="widget widget_text">			<div class="textwidget"><div data-voc-vam data-voc-vam-position="megabanner_local"></div></div>
		</div>					<div class="header-access clearfix">
				<div class="first ninecol mobile-rss">
			<i class="fa fa-mobile"></i><a href="http://m.lavozdigital.es/deportes/cadizcf/" title="Móvil">Móvil</a>&nbsp;&nbsp;<i class="fa fa-rss"></i><a href="http://www.lavozdigital.es/deportes/cadizcf/feed/" title="RSS">RSS</a>
		</div>
		
		</div>
								<div class="header-logo clearfix">
	<div class="first fourcol lastest-version">
		<!-- Fecha ultima actualizacion del portal -->
			</div>
	
	<div class="text-center">
						<p id="logo" class="h1">
					<a class="imagen" href="https://www.lavozdigital.es/deportes/cadizcf/" title="Canal Amarillo" rel="nofollow">
						<img alt="Canal Amarillo" src="//www.lavozdigital.es/deportes/cadizcf/wp-content/uploads/2017/05/MANUAL_CANAL-AMARILLO_logos-01_mod.png" />
					</a>
				</p>
				</div>
	
	<div class="text-right fourcol last">
		<!-- Zona libre del portal para futuros módulos -->
			</div>
</div>
<div class="navbar">
	<div class="navbar-inner principal">
		<nav role="navigation" class="nav twelvecol first">
			<div class="first ninecol cssd">
				<!-- 20190819080907 --><ul id="menu-menu-principal" class="nav top-nav"><li id="menu-item-5" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5"><a href="https://www.lavozdigital.es/deportes/cadizcf/">Portada</a></li>
<li id="menu-item-99934" class="menu-item menu-item-type-post_type_archive menu-item-object-noticias menu-item-99934"><a title="Noticias Canalamarillo" href="https://www.lavozdigital.es/deportes/cadizcf/noticias/">Noticias</a></li>
<li id="menu-item-99936" class="menu-item menu-item-type-post_type_archive menu-item-object-opinion menu-item-99936"><a title="Opinión sobre el Cádiz CF" href="https://www.lavozdigital.es/deportes/cadizcf/opinion/">Opinión</a></li>
<li id="menu-item-99935" class="menu-item menu-item-type-post_type_archive menu-item-object-plantilla menu-item-99935"><a href="https://www.lavozdigital.es/deportes/cadizcf/plantilla/">Plantilla</a></li>
<li id="menu-item-149539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149539"><a href="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/">Resultados</a></li>
<li id="menu-item-149953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149953"><a href="https://www.lavozdigital.es/deportes/cadizcf/clasificacion-2019-2020/">Clasificación</a></li>
</ul>			</div>
						<div class="twocol iconos_sociales">
				<ul class="sharing">
																<li><a target="_blank" title="Canal Amarillo en Facebook" href="https://www.facebook.com/canalamarillo"><i class="fa fa-facebook"></i></a></li>
																<li><a target="_blank" title="Canal Amarillo en Twitter" href="https://twitter.com/canalamarillo"><i class="fa fa-twitter"></i></a></li>
										<li><a id='cambia_version' class='desktop-icon' onclick='toMB(this);' href='javascript:;' title='Ir a la version móvil' alt='Ir a la version móvil' data='http://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/cadiz-b-2-merida-1-cronica-monologo-inicial-amarrar-tres-nuevos-puntos.html'><i class='fa fa-mobile' style='font-size:1.65em;'></i></a></li>				</ul>
			</div>
					</nav>
	</div>
	<div class="clear"></div>
</div>


										
						<div class="breadcrumbs">
		<!-- Breadcrumb NavXT 5.4.0 -->
<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Ir a Canal Amarillo." href="https://www.lavozdigital.es/deportes/cadizcf/" class="home">Canal Amarillo</a></span> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Ir a Noticias." href="https://www.lavozdigital.es/deportes/cadizcf/noticias/">Noticias</a></span> &gt; <span typeof="v:Breadcrumb"><span property="v:title">Cádiz B 2 Mérida 1 (Crónica) Monólogo inicial para amarrar tres nuevos puntos</span></span>	</div>
	

				</div>

			</header>

			<div id="content">

				<div id="inner-content" class="wrap clearfix">

						<div id="main" class="eightcol first clearfix" role="main">
														
							<article id="post-154412" class="clearfix post-154412 noticias type-noticias status-publish has-post-thumbnail hentry actualidad-cadiz-cf" role="article">

								<header class="article-header">

									<!-- Publicidad encima de foto o video (con previa/cronica) segun el caso. Se muestra si esta activa desde la zona de administracion -->
																		<!-- Video -->
												<!-- Foto con pie de foto -->
			<div class="catItemImage_dest">
				<figure class="catImagen">
							
					<img width="644" height="361" src="https://www.lavozdigital.es/deportes/cadizcf//wp-content/uploads/2019/11/cadizb-merida-gol.jpg" class="attachment-detalle_ab650x400 size-detalle_ab650x400 wp-post-image" alt="Los jugadores del Cádiz B celebran un gol." srcset="//www.lavozdigital.es/deportes/cadizcf/wp-content/uploads/2019/11/cadizb-merida-gol.jpg 644w, //www.lavozdigital.es/deportes/cadizcf/wp-content/uploads/2019/11/cadizb-merida-gol-300x168.jpg 300w, //www.lavozdigital.es/deportes/cadizcf/wp-content/uploads/2019/11/cadizb-merida-gol-640x359.jpg 640w, //www.lavozdigital.es/deportes/cadizcf/wp-content/uploads/2019/11/cadizb-merida-gol-480x269.jpg 480w" sizes="(max-width: 644px) 100vw, 644px" />					<div class="catItemImagecaption">Los jugadores del Cádiz B celebran un gol.</div>
				
				</figure>
			</div>
												
									<!-- Antetitulo -->
																			<p class="antetitulo">
											Cádiz CF										</p>
																		
									<h1 class="single-title custom-post-type-title">Cádiz B 2 Mérida 1 (Crónica) Monólogo inicial para amarrar tres nuevos puntos</h1>
									
									<!-- Subtitulo -->
																			<h2 class="subtitulo" style="margin-left: 50px;">
											El filial sella su triunfo después de un primer tiempo memorable										</h2>
									<div id="noticias_relacionadas" class="nots_rdas"><ul>							<li>
								<h2 class="subtitulo">
									<a href="https://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/cadiz-b-merida-previa-sin-distracciones-ante-colista.html" title="Cádiz B-Mérida (Previa) Sin distracciones ante el colista">
										Cádiz B-Mérida (Previa) Sin distracciones ante el colista									</a>
								</h2>
							</li>
													<li>
								<h2 class="subtitulo">
									<a href="https://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/pavon-sergio-gonzalez-va-convocado-primer-equipo-una-alegria-cadismo.html" title="Pavón: «Si Sergio González va convocado con el primer equipo es una alegría para el cadismo»">
										Pavón: «Si Sergio González va convocado con el primer equipo es una alegría para el cadismo»									</a>
								</h2>
							</li>
						</ul></div>																		
									<!-- Compartir / Comentarios / Autor / Fecha -->
									<div class="comparte-comenta clearfix">

		<div class="first fourcol compartir">
			
		<a class=" first threecol " title="Publicarlo en Facebook " href="https://www.facebook.com/sharer/sharer.php?u=https://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/cadiz-b-2-merida-1-cronica-monologo-inicial-amarrar-tres-nuevos-puntos.html&amp;t=Cádiz B 2 Mérida 1 (Crónica) Monólogo inicial para amarrar tres nuevos puntos">

			<span class="fa-stack fa-lg">
				<i class="fa fa-square fa-stack-2x"></i>
				<i class="fa fa-facebook fa-stack-1x"></i>
			</span>	
		</a>
										
		<a class=" first threecol " title="Publicarlo en Twitter" href="https://twitter.com/intent/tweet?url=https://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/cadiz-b-2-merida-1-cronica-monologo-inicial-amarrar-tres-nuevos-puntos.html&text=Cádiz B 2 Mérida 1 (Crónica) Monólogo inicial para amarrar tres nuevos puntos">
			<span class="fa-stack fa-lg">
				<i class="fa fa-square fa-stack-2x"></i>
				<i class="fa fa-twitter fa-stack-1x"></i>
			</span>	
		</a>
						
		<!-- <a class=" first threecol " title="Compartir en Google Plus" href="https://plus.google.com/share?url=https://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/cadiz-b-2-merida-1-cronica-monologo-inicial-amarrar-tres-nuevos-puntos.html&text=Cádiz B 2 Mérida 1 (Crónica) Monólogo inicial para amarrar tres nuevos puntos">
			<span class="fa-stack fa-lg">
				<i class="fa fa-square fa-stack-2x"></i>
				<i class="fa fa-google-plus fa-stack-1x"></i>
			</span>	
		</a> -->	
				
	</div>
	
	<div class="last fourcol comentarios">
		<!--a class="dsq-comment-count comment-link commentslink" href="https://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/cadiz-b-2-merida-1-cronica-monologo-inicial-amarrar-tres-nuevos-puntos.html#disqus_thread">
			<i class="fa fa-comment"></i>
		</a-->
		<div class="numcoment"><a href="https://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/cadiz-b-2-merida-1-cronica-monologo-inicial-amarrar-tres-nuevos-puntos.html#disqus_thread"><i class="fa fa-comment"></i></a></div>
	</div>

</div>

<div class="firma">
		Por <span class='detalle_autor' rel='author'>Antonio Valimaña, </span> <time class='updated' datetime='2019-11-09T18:10:30+00:00' pubdate>9 de noviembre de 2019</time>&nbsp;<span class="hora">18:10 h.</span></div>

									
									
									<div class="clearfix"></div>
								</header>

								<section class="entry-content clearfix">
																																									
										<!-- Contenido principal -->
										<p>El Cádiz B consiguió su tercera victoria consecutiva en El Rosal y lo hizo gracias a un monólogo memorable en el primer tiempo, periodo en el que los goles de Iván Robles y Javi Pérez decidieron la contienda ante un Mérida desarbolado y al que no le fue suficiente con su intento de reacción tras el intermedio. El gol de Gaspar sólo sirvió para ajustar el marcador.</p>
<p>Con decisión empezó el Cádiz B la cita, conocedor de un asunto: ser colista a estas alturas del campeonato no es una verdad absoluta, por mucho que el Mérida se empeñara este sábado en demostrarlo durante los primeros 45 minutos. Por eso, como ya avisó Juanma Pavón, no valía salir desenchufado al césped si se pretendía seguir sumando victorias en El Rosal. Y así fue.</p>
<p>Desde el inicio se vio a un Cádiz B dominador ante un Mérida parapetado atrás. Un dominio que se expresaba con las incursiones por la derecha, con Iván Robles y Nieto como exponentes con unos centros que no se remataban pero que ponían en apuros a los visitantes e incluso se insistía en algún posible penalti no señalado.</p>
<h2>Seth, amenaza constante</h2>
<p>También fue por la derecha por el flanco por el que Seth, a veces en punta, ponía en jaque a los extremeños con su velocidad. Y así condenó con tarjetas a los centrales emeritenses. La apuesta de Pavón con el canario, Nieto y Hernán Lino dejaba buenas sensaciones.</p>
<p>Eso sí, el primer aviso serio llegó en el 17&#8242; con un testarazo de José Alonso que Javi Sánchez envío a córner con una estirada felina. Empezaba el asedio.</p>
<p>Más clara fue la siguiente, en el 24&#8242;, con un endiablado Seth que le sirvió el gol en bandeja a Hernán Lino. Este último, en cambio, se topó con Mario Gómez como inesperado portero &#8216;sin manos&#8217;.</p>
<p>El monólogo amarillo continuó con un remate acrobático de Seth que el meta visitante envió a córner. A continuación, Saturday se topó con la zaga en una ocasión clamorosa. Y repitió en otro intento con idéntico final en el que Alonso se volvía a encontrar con Javi Sánchez.</p>
<p>Tuvo que ser Iván Robles, con un notable disparo desde la frontal tras otro saque de esquina, el que colocará el 1-0 en el 35&#8242;. La puso para quitar las telarañas. Al fin se hacía justicia.</p>
<p>Y una vez abierta la lata todo fue coser y cantar. Así, antes del descanso, Javi Pérez, titular ante la ausencia de Sergio González (con el primer equipo), aumentaba la distancia con un chut que entraba en el marco tras tocar en la zaga. 2-0 y tranquilidad al descanso. Y pudieron ser tres si Seth no se hubiese encontrado de nuevo con el arquero.</p>
<h2>Otra historia</h2>
<p>La segunda parte parecía comenzar con los mismos derroteros, con Seth y Jordi Tur poniendo en apuros a un Mérida que, sin embargo, hizo cambios y sacó su orgullo. Así empezó a asomarse al marco de Cristian Arco. Mario Gómez y Santi Villa se animaron sin suerte.</p>
<p>Pavón trató de capear el temporal dando entrada a Mamady Diarra y Javi Navarro por Seth y Nieto. Pero no pudo contener a un Mérida que, sin hacer grandes cosas, parecía otro con Melchor y Miguel Ángel Espinar buscando reducir distancias. Algo que sí hizo Gaspar en el 83&#8242; con un gol de bellísima factura.</p>
<p>Al final, el Mérida apretó con todo pero el susto no pasó a mayores y los puntos se quedaron en El Rosal. Próxima parada: Don Benito.</p>
<h2>Ficha técnica</h2>
<p>Cádiz B: Cristian Arco; Iván Robles, Saturday, Alonso, Carlos Cobo; Javi Pérez, Duarte, Jordi Tur; Seth (Mamady Diarra, 64&#8242;), Nieto (Javi Navarro, 73&#8242;) y Hernán Lino (Chapela, 87&#8242;).</p>
<p>Mérida AD: Javi Sánchez; Héctor (Emilio Cubo, 46&#8242;), Álex Jiménez, Javi Chino, Mario Gómez; Poley (Antonio Pino, 72&#8242;), Santi Villa, Mena; Gaspar, Melchor y Cristo (Miguel Ángel Espinar, 46&#8242;).</p>
<p>Goles: 1-0: Iván Robles (35&#8242;); 2-0: Javi Pérez (40&#8242;); 2-1: Gaspar (83&#8242;).</p>
<p>Árbitro: Sánchez Meneses, comité madrileño. Mostró cartulina amarilla a los locales Javi Pérez y Seth, y a los visitantes Álex Jiménez, Javi Chino, Emilio Cubo y Mena.</p>
<p>Incidencias: Alrededor de 700 espectadores en el campo Ramón Blanco de la Ciudad Deportiva de la Bahía de Cádiz (El Rosal).</p>
<div id="text-27" class="widget widget_text">			<div class="textwidget"><div data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" id="layer_inpage-id"></div></div>
		</div>										
										<!-- Asi Jugaron -->
																				
										<!-- Autor. -->
																				
								</section>
								
								
								

				
		
						<div id="taboola-below-article-thumbnails"></div>
				<div id="taboola-organic-below-article-thumbnails"></div>
										
					</section>

					<footer class="article-footer">
						
														<button onclick="gigyaUX.showLogin()">Inicia Sesión</button>
									<div id="comments-container"></div>

									<script type="text/javascript">
												// Optional - define templates to change graphic layout in the Comments Plugin 
												var templates= {
												//  commentsPlugin: '<span style="color:blue;">This activates the compose box:</span><span class="gig-comments-composebox"> </span><br>' +
												//                  '<span style="color:blue;">This is the more option(appears at the bottom):</span><span class="gig-comments-more"> </span>',
												//  header:         '<span style="color:red;">This is the header:</span><span class="gig-comments-header-left"> </span><br>', 
												//  comment: '<span style="color:green;">This is the username:</span> <span class="gig-comment-username" style="color:blue;"></span><br>' +
												//              '<br><br><span style="color:green;">This is the Photo: </span><span class =gig-comment-photo style="float:right;"></span><br>'
												};
												
												
												var params =
												{
													// Required parameters:
													categoryID: 'cadizcf',
													containerID: 'comments-container',
													width: "100%",
													streamID: '154412',
													version: 3,
													
													// Optional parameters:
													templates: templates,
													deviceType: 'auto',
												};
												// Load the Comments Plugin
												gigya.comments.showCommentsUI(params);
											</script>

																	</footer>

							</article>

							
							
						</div>

										<div id="colc" class="sidebar fourcol last clearfix" role="complementary">

					
						<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-23 for 86400 second(s)-->
<div id="text-23" class="widget widget_text">			<div class="textwidget"><div data-voc-vam data-voc-vam-position="boton_uno_local"></div></div>
		</div><!--WP Widget Cache End -->
<div id="text-30" class="widget widget_text">			<div class="textwidget"><center>
<div data-voc-vam data-voc-vam-position="boton_dos_local"></div>
</center></div>
		</div><div id="wdg_clasificacion_opta-3" class="widget wdg_clasificacion_opta wdg_clasificacion">	
	<div class=''>
		<div>
			<h3 class='titulo_modulo_c'> clasificación </h3>
				</div>
					<table class='table datos_clsf' summary='Clasificación Primera División' border='0' cellspacing='0' cellpadding='2'>
						<tr>
							<th width='8%' class='negrita cabecera_clasif'>Pos</th>
									<th width='28%' class='negrita cabecera_clasif'>Equipo </th>
									<th width='8%' class='negrita cabecera_clasif'>PJ</th>
									<th width='8%' class='negrita cabecera_clasif'>PG</th>
									<th width='8%' class='negrita cabecera_clasif'>PE</th>
									<th width='8%' class='negrita cabecera_clasif'>PP</th>
									<th width='8%' class='negrita cabecera_clasif'>GF</th>
									<th width='8%' class='negrita cabecera_clasif'>GC</th>
									<th width='8%' class='negrita cabecera_clasif'>Ptos</th>
								</tr>
																				<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														1													</td>
																													<td width='28%' class='datos_clasif datos_clasif_izquierda'>
																Cádiz													</td>
																										<td width='8%' class='datos_clasif datos_clasif datos_clasif_izquierda'>
														14													</td>
													<td width='8%' class='datos_clasif datos_clasif datos_clasif_izquierda'>
														11													</td>
													<td width='8%' class='datos_clasif datos_clasif datos_clasif_izquierda'>
														1													</td>
													<td width='8%' class='datos_clasif datos_clasif datos_clasif_izquierda'>
														2													</td>
													<td width='8%' class='datos_clasif datos_clasif datos_clasif_izquierda'>
														23													</td>
													<td width='8%' class='datos_clasif datos_clasif datos_clasif_izquierda'>
														 11													</td>
													<td width='8%' class='datos_clasif datos_clasif datos_clasif_izquierda'>
														34													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														2													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Almería													</td>
																										<td width='8%' class='datos_clasif '>
														14													</td>
													<td width='8%' class='datos_clasif '>
														6													</td>
													<td width='8%' class='datos_clasif '>
														6													</td>
													<td width='8%' class='datos_clasif '>
														2													</td>
													<td width='8%' class='datos_clasif '>
														21													</td>
													<td width='8%' class='datos_clasif '>
														 13													</td>
													<td width='8%' class='datos_clasif '>
														24													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														3													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Fuenlabrada													</td>
																										<td width='8%' class='datos_clasif '>
														14													</td>
													<td width='8%' class='datos_clasif '>
														7													</td>
													<td width='8%' class='datos_clasif '>
														3													</td>
													<td width='8%' class='datos_clasif '>
														4													</td>
													<td width='8%' class='datos_clasif '>
														19													</td>
													<td width='8%' class='datos_clasif '>
														 14													</td>
													<td width='8%' class='datos_clasif '>
														24													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														4													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Huesca													</td>
																										<td width='8%' class='datos_clasif '>
														14													</td>
													<td width='8%' class='datos_clasif '>
														7													</td>
													<td width='8%' class='datos_clasif '>
														2													</td>
													<td width='8%' class='datos_clasif '>
														5													</td>
													<td width='8%' class='datos_clasif '>
														14													</td>
													<td width='8%' class='datos_clasif '>
														 9													</td>
													<td width='8%' class='datos_clasif '>
														23													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														5													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Real Zaragoza													</td>
																										<td width='8%' class='datos_clasif '>
														14													</td>
													<td width='8%' class='datos_clasif '>
														6													</td>
													<td width='8%' class='datos_clasif '>
														4													</td>
													<td width='8%' class='datos_clasif '>
														4													</td>
													<td width='8%' class='datos_clasif '>
														20													</td>
													<td width='8%' class='datos_clasif '>
														 16													</td>
													<td width='8%' class='datos_clasif '>
														22													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														6													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Albacete													</td>
																										<td width='8%' class='datos_clasif '>
														14													</td>
													<td width='8%' class='datos_clasif '>
														7													</td>
													<td width='8%' class='datos_clasif '>
														1													</td>
													<td width='8%' class='datos_clasif '>
														6													</td>
													<td width='8%' class='datos_clasif '>
														10													</td>
													<td width='8%' class='datos_clasif '>
														 15													</td>
													<td width='8%' class='datos_clasif '>
														22													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														7													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Ponferradina													</td>
																										<td width='8%' class='datos_clasif '>
														14													</td>
													<td width='8%' class='datos_clasif '>
														5													</td>
													<td width='8%' class='datos_clasif '>
														6													</td>
													<td width='8%' class='datos_clasif '>
														3													</td>
													<td width='8%' class='datos_clasif '>
														20													</td>
													<td width='8%' class='datos_clasif '>
														 15													</td>
													<td width='8%' class='datos_clasif '>
														21													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														8													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Numancia													</td>
																										<td width='8%' class='datos_clasif '>
														14													</td>
													<td width='8%' class='datos_clasif '>
														5													</td>
													<td width='8%' class='datos_clasif '>
														6													</td>
													<td width='8%' class='datos_clasif '>
														3													</td>
													<td width='8%' class='datos_clasif '>
														16													</td>
													<td width='8%' class='datos_clasif '>
														 12													</td>
													<td width='8%' class='datos_clasif '>
														21													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														9													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Alcorcón													</td>
																										<td width='8%' class='datos_clasif '>
														14													</td>
													<td width='8%' class='datos_clasif '>
														5													</td>
													<td width='8%' class='datos_clasif '>
														5													</td>
													<td width='8%' class='datos_clasif '>
														4													</td>
													<td width='8%' class='datos_clasif '>
														19													</td>
													<td width='8%' class='datos_clasif '>
														 17													</td>
													<td width='8%' class='datos_clasif '>
														20													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														10													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Girona													</td>
																										<td width='8%' class='datos_clasif '>
														14													</td>
													<td width='8%' class='datos_clasif '>
														6													</td>
													<td width='8%' class='datos_clasif '>
														2													</td>
													<td width='8%' class='datos_clasif '>
														6													</td>
													<td width='8%' class='datos_clasif '>
														18													</td>
													<td width='8%' class='datos_clasif '>
														 17													</td>
													<td width='8%' class='datos_clasif '>
														20													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														11													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Rayo Vallecano													</td>
																										<td width='8%' class='datos_clasif '>
														14													</td>
													<td width='8%' class='datos_clasif '>
														4													</td>
													<td width='8%' class='datos_clasif '>
														7													</td>
													<td width='8%' class='datos_clasif '>
														3													</td>
													<td width='8%' class='datos_clasif '>
														21													</td>
													<td width='8%' class='datos_clasif '>
														 18													</td>
													<td width='8%' class='datos_clasif '>
														19													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														12													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Elche													</td>
																										<td width='8%' class='datos_clasif '>
														14													</td>
													<td width='8%' class='datos_clasif '>
														5													</td>
													<td width='8%' class='datos_clasif '>
														4													</td>
													<td width='8%' class='datos_clasif '>
														5													</td>
													<td width='8%' class='datos_clasif '>
														15													</td>
													<td width='8%' class='datos_clasif '>
														 15													</td>
													<td width='8%' class='datos_clasif '>
														19													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														13													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Las Palmas													</td>
																										<td width='8%' class='datos_clasif '>
														14													</td>
													<td width='8%' class='datos_clasif '>
														5													</td>
													<td width='8%' class='datos_clasif '>
														3													</td>
													<td width='8%' class='datos_clasif '>
														6													</td>
													<td width='8%' class='datos_clasif '>
														15													</td>
													<td width='8%' class='datos_clasif '>
														 18													</td>
													<td width='8%' class='datos_clasif '>
														18													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														14													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Sporting de Gijón													</td>
																										<td width='8%' class='datos_clasif '>
														14													</td>
													<td width='8%' class='datos_clasif '>
														4													</td>
													<td width='8%' class='datos_clasif '>
														5													</td>
													<td width='8%' class='datos_clasif '>
														5													</td>
													<td width='8%' class='datos_clasif '>
														17													</td>
													<td width='8%' class='datos_clasif '>
														 16													</td>
													<td width='8%' class='datos_clasif '>
														17													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														15													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Lugo													</td>
																										<td width='8%' class='datos_clasif '>
														14													</td>
													<td width='8%' class='datos_clasif '>
														3													</td>
													<td width='8%' class='datos_clasif '>
														7													</td>
													<td width='8%' class='datos_clasif '>
														4													</td>
													<td width='8%' class='datos_clasif '>
														15													</td>
													<td width='8%' class='datos_clasif '>
														 20													</td>
													<td width='8%' class='datos_clasif '>
														16													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														16													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Mirandés													</td>
																										<td width='8%' class='datos_clasif '>
														14													</td>
													<td width='8%' class='datos_clasif '>
														3													</td>
													<td width='8%' class='datos_clasif '>
														6													</td>
													<td width='8%' class='datos_clasif '>
														5													</td>
													<td width='8%' class='datos_clasif '>
														16													</td>
													<td width='8%' class='datos_clasif '>
														 24													</td>
													<td width='8%' class='datos_clasif '>
														15													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														17													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Tenerife													</td>
																										<td width='8%' class='datos_clasif '>
														14													</td>
													<td width='8%' class='datos_clasif '>
														3													</td>
													<td width='8%' class='datos_clasif '>
														5													</td>
													<td width='8%' class='datos_clasif '>
														6													</td>
													<td width='8%' class='datos_clasif '>
														17													</td>
													<td width='8%' class='datos_clasif '>
														 19													</td>
													<td width='8%' class='datos_clasif '>
														14													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														18													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Real Oviedo													</td>
																										<td width='8%' class='datos_clasif '>
														14													</td>
													<td width='8%' class='datos_clasif '>
														3													</td>
													<td width='8%' class='datos_clasif '>
														5													</td>
													<td width='8%' class='datos_clasif '>
														6													</td>
													<td width='8%' class='datos_clasif '>
														18													</td>
													<td width='8%' class='datos_clasif '>
														 21													</td>
													<td width='8%' class='datos_clasif '>
														14													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														19													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Málaga													</td>
																										<td width='8%' class='datos_clasif '>
														14													</td>
													<td width='8%' class='datos_clasif '>
														3													</td>
													<td width='8%' class='datos_clasif '>
														5													</td>
													<td width='8%' class='datos_clasif '>
														6													</td>
													<td width='8%' class='datos_clasif '>
														11													</td>
													<td width='8%' class='datos_clasif '>
														 14													</td>
													<td width='8%' class='datos_clasif '>
														14													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														20													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Extremadura UD													</td>
																										<td width='8%' class='datos_clasif '>
														14													</td>
													<td width='8%' class='datos_clasif '>
														3													</td>
													<td width='8%' class='datos_clasif '>
														4													</td>
													<td width='8%' class='datos_clasif '>
														7													</td>
													<td width='8%' class='datos_clasif '>
														14													</td>
													<td width='8%' class='datos_clasif '>
														 20													</td>
													<td width='8%' class='datos_clasif '>
														13													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														21													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Racing de Santander													</td>
																										<td width='8%' class='datos_clasif '>
														14													</td>
													<td width='8%' class='datos_clasif '>
														1													</td>
													<td width='8%' class='datos_clasif '>
														8													</td>
													<td width='8%' class='datos_clasif '>
														5													</td>
													<td width='8%' class='datos_clasif '>
														14													</td>
													<td width='8%' class='datos_clasif '>
														 18													</td>
													<td width='8%' class='datos_clasif '>
														11													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														22													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Deportivo de La Coruña													</td>
																										<td width='8%' class='datos_clasif '>
														14													</td>
													<td width='8%' class='datos_clasif '>
														1													</td>
													<td width='8%' class='datos_clasif '>
														7													</td>
													<td width='8%' class='datos_clasif '>
														6													</td>
													<td width='8%' class='datos_clasif '>
														13													</td>
													<td width='8%' class='datos_clasif '>
														 24													</td>
													<td width='8%' class='datos_clasif '>
														10													</td>
												</tr>
																			<tr class="ver_mas"><td colspan="9"><h4><span><a title="Ver la clasificación completa >>" href="clasificacion-2019-2020">Ver la clasificación completa >></a></h4></span></td></tr>
		</table>
	</div>
</div><div id="wdg_la_opinion_de-2" class="widget wdg_la_opinion_de"><div class='row'><h3 class='titulo_modulo_c span4'>laOpinión</h3></div><article id="post-154350" class="la-opinion-de" role="article"><header class="article-header"></header><section class="entry-content-listado"><div class="row"><div class="span icono con_icon"><i class="fa fa-pencil-square-o"></i></div><div class="span title tooltiplavoz top"><h3 class="fontface span3"><a href="https://www.lavozdigital.es/deportes/cadizcf/opinion/theo-vargas/la-hora-ivan-alejo.html" title="La hora de Iván Alejo" alt="La hora de Iván Alejo">La hora de Iván Alejo</a></h3><div class="arrow"><i class="fa fa-caret-down "></i></div></div></div><div class="clearfix"></div><div class="row"><div class="span3 datos-autor">Por <span class="author" rel="author"><a href="https://www.lavozdigital.es/deportes/cadizcf/author/tvargas/">Theo Vargas</a></span><br /><span class='cargo'>Colaborador Sección de Deportes</span><br /><span>9 de noviembre de 2019,&nbsp;<span class="hora">8:30 h.</span></span></div><figure class="span"><a rel="author" href="https://www.lavozdigital.es/deportes/cadizcf/author/tvargas/"><img width="50" height="50" src="https://www.lavozdigital.es/deportes/cadizcf//wp-content/uploads/2015/09/teo-vargas_142-50x50.png" class="attachment-modulos_c50x50 size-modulos_c50x50" alt="teo-vargas_142" srcset="//www.lavozdigital.es/deportes/cadizcf/wp-content/uploads/2015/09/teo-vargas_142-50x50.png 50w, //www.lavozdigital.es/deportes/cadizcf/wp-content/uploads/2015/09/teo-vargas_142-142x142.png 142w, //www.lavozdigital.es/deportes/cadizcf/wp-content/uploads/2015/09/teo-vargas_142-125x125.png 125w, //www.lavozdigital.es/deportes/cadizcf/wp-content/uploads/2015/09/teo-vargas_142.png 144w" sizes="(max-width: 50px) 100vw, 50px" /></a></figure></div></section><footer ></footer></article> <!-- end article --></div><!--WP Widget Cache 0.26 Begin -->
<!--Cache text-14 for 86400 second(s)-->
<div id="text-14" class="widget widget_text">			<div class="textwidget"><!--div id="roba_cadiz-id"><script type='text/javascript'>ads.printAds({'position': 'roba_cadiz', 'id': 'roba_cadiz'});</script></div-->

<div data-voc-vam data-voc-vam-position="robapaginas_local"></div></div>
		</div><!--WP Widget Cache End -->
<div id="wdg_calendario_opta-2" class="widget wdg_calendario_opta"><div class="tabbable"><ul class="nav nav-tabs"><li class='active'><a rel='nofollow' href='#tab1' data-toggle='tab'>La Liga Smartbank</a></li></ul><div class="tab-content"><div class='tab-pane active' id='tab1'>												<div class='calendario'>
							<div>
								<h3 class='titulo_modulo_c'>La Liga Smartbank</h3>
								<span class='span2'>
																										</span>
							</div>
														<table class="calendario_general" border="0" cellspacing="0" cellpadding="0">
																			<tr class="calendario_cintillo">
												<td colspan="3">&nbsp;Jornada 																										15												</td>
																								
																								<td colspan="2" class="proxima_jornada">
													<span class='span2'>
																															<a class='btn btn-primary btn-small btn_colc' href='https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada16' title='Próxima jornada'>
																		Próxima jornada																		<i class="fa fa-angle-double-right"></i>
																	</a>
																													</span>
												</td>
											</tr>
											<tr>
												<td width='15%' align='right' class='calendario_subcintillo'>Local</td>
												<td width='5%' align='center' valign='middle' class='calendario_subcintillo' bgcolor='#999999'>Resul</td>
												<td width='15%' align='left' valign='middle' class='calendario_subcintillo'>Visitante</td>
												<td width='15%' align='center' valign='middle' class='calendario_subcintillo'>Fecha</td>
																																															</tr>
																						
											<tr><td width='15%' align='right' class='calendario_normal_der'>Girona</td><td width='5%' align='center' valign='middle' class='calendario_normal_cen' bgcolor='#999999'>0 - 0</td><td width='15%' align='left' valign='middle' class='calendario_normal_izq'>Tenerife</td><td width='20%' align='center' valign='middle' class='calendario_normal'> <span class='info_partido' title='Viernes 08-11-2019 21:00'>Vie,&nbsp;8&nbsp;&nbsp;Nov<br /><i class='fa fa-clock-o'></i>&nbsp;&nbsp;21:00</span></td></tr><tr><td width='15%' align='right' class='calendario_normal_der'>Albacete</td><td width='5%' align='center' valign='middle' class='calendario_normal_cen' bgcolor='#999999'>0 - 0</td><td width='15%' align='left' valign='middle' class='calendario_normal_izq'>Lugo</td><td width='20%' align='center' valign='middle' class='calendario_normal'> <span class='info_partido' title='Sábado 09-11-2019 18:00'>Sab,&nbsp;9&nbsp;&nbsp;Nov<br /><i class='fa fa-clock-o'></i>&nbsp;&nbsp;18:00</span></td></tr><tr><td width='15%' align='right' class='calendario_normal_der'>Huesca</td><td width='5%' align='center' valign='middle' class='calendario_normal_cen' bgcolor='#999999'>0 - 0</td><td width='15%' align='left' valign='middle' class='calendario_normal_izq'>Real Oviedo</td><td width='20%' align='center' valign='middle' class='calendario_normal'> <span class='info_partido' title='Sábado 09-11-2019 16:00'>Sab,&nbsp;9&nbsp;&nbsp;Nov<br /><i class='fa fa-clock-o'></i>&nbsp;&nbsp;16:00</span></td></tr><tr><td width='15%' align='right' class='calendario_normal_der'>Las Palmas</td><td width='5%' align='center' valign='middle' class='calendario_normal_cen' bgcolor='#999999'>0 - 0</td><td width='15%' align='left' valign='middle' class='calendario_normal_izq'>Alcorcón</td><td width='20%' align='center' valign='middle' class='calendario_normal'> <span class='info_partido' title='Sábado 09-11-2019 20:00'>Sab,&nbsp;9&nbsp;&nbsp;Nov<br /><i class='fa fa-clock-o'></i>&nbsp;&nbsp;20:00</span></td></tr><tr><td width='15%' align='right' class='calendario_normal_der'>Mirandés</td><td width='5%' align='center' valign='middle' class='calendario_normal_cen' bgcolor='#999999'>0 - 0</td><td width='15%' align='left' valign='middle' class='calendario_normal_izq'>Extremadura UD</td><td width='20%' align='center' valign='middle' class='calendario_normal'> <span class='info_partido' title='Sábado 09-11-2019 16:00'>Sab,&nbsp;9&nbsp;&nbsp;Nov<br /><i class='fa fa-clock-o'></i>&nbsp;&nbsp;16:00</span></td></tr><tr><td width='15%' align='right' class='calendario_normal_der'>Sporting de Gijón</td><td width='5%' align='center' valign='middle' class='calendario_normal_cen' bgcolor='#999999'>0 - 0</td><td width='15%' align='left' valign='middle' class='calendario_normal_izq'>Numancia</td><td width='20%' align='center' valign='middle' class='calendario_normal'> <span class='info_partido' title='Sábado 09-11-2019 18:00'>Sab,&nbsp;9&nbsp;&nbsp;Nov<br /><i class='fa fa-clock-o'></i>&nbsp;&nbsp;18:00</span></td></tr><tr><td width='15%' align='right' class='calendario_normal_der'>Almería</td><td width='5%' align='center' valign='middle' class='calendario_normal_cen' bgcolor='#999999'>0 - 0</td><td width='15%' align='left' valign='middle' class='calendario_normal_izq'>Real Zaragoza</td><td width='20%' align='center' valign='middle' class='calendario_normal'> <span class='info_partido' title='Domingo 10-11-2019 16:00'>Dom,&nbsp;10&nbsp;&nbsp;Nov<br /><i class='fa fa-clock-o'></i>&nbsp;&nbsp;16:00</span></td></tr><tr><td width='15%' align='right' class='calendario_normal_der'>Deportivo de La Coruña</td><td width='5%' align='center' valign='middle' class='calendario_normal_cen' bgcolor='#999999'>0 - 0</td><td width='15%' align='left' valign='middle' class='calendario_normal_izq'>Elche</td><td width='20%' align='center' valign='middle' class='calendario_normal'> <span class='info_partido' title='Domingo 10-11-2019 12:00'>Dom,&nbsp;10&nbsp;&nbsp;Nov<br /><i class='fa fa-clock-o'></i>&nbsp;&nbsp;12:00</span></td></tr><tr><td width='15%' align='right' class='calendario_normal_der'>Málaga</td><td width='5%' align='center' valign='middle' class='calendario_normal_cen' bgcolor='#999999'>0 - 0</td><td width='15%' align='left' valign='middle' class='calendario_normal_izq'>Fuenlabrada</td><td width='20%' align='center' valign='middle' class='calendario_normal'> <span class='info_partido' title='Domingo 10-11-2019 18:00'>Dom,&nbsp;10&nbsp;&nbsp;Nov<br /><i class='fa fa-clock-o'></i>&nbsp;&nbsp;18:00</span></td></tr><tr><td width='15%' align='right' class='calendario_normal_der'>Racing de Santander</td><td width='5%' align='center' valign='middle' class='calendario_normal_cen' bgcolor='#999999'>0 - 0</td><td width='15%' align='left' valign='middle' class='calendario_normal_izq'>Ponferradina</td><td width='20%' align='center' valign='middle' class='calendario_normal'> <span class='info_partido' title='Domingo 10-11-2019 18:00'>Dom,&nbsp;10&nbsp;&nbsp;Nov<br /><i class='fa fa-clock-o'></i>&nbsp;&nbsp;18:00</span></td></tr><tr><td width='15%' align='right' class='calendario_normal_der cadiz'>Rayo Vallecano</td><td width='5%' align='center' valign='middle' class='calendario_normal_cen cadiz' bgcolor='#999999'>0 - 0</td><td width='15%' align='left' valign='middle' class='calendario_normal_izq cadiz'>Cádiz</td><td width='20%' align='center' valign='middle' class='calendario_normal cadiz'> <span class='info_partido' title='Domingo 10-11-2019 21:00'>Dom,&nbsp;10&nbsp;&nbsp;Nov<br /><i class='fa fa-clock-o'></i>&nbsp;&nbsp;21:00</span></td></tr>											
																						
																																		<tr>
													<td colspan="5" align="center">
																												<form action="#" method="post">
															Quiero ver el calendario de la jornada															<select name="jornada" id="jornada" onchange="if(this.value){window.location.href=this.value;}">
																<option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada01">Jornada 01</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada02">Jornada 02</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada03">Jornada 03</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada04">Jornada 04</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada05">Jornada 05</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada06">Jornada 06</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada07">Jornada 07</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada08">Jornada 08</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada09">Jornada 09</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada10">Jornada 10</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada11">Jornada 11</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada12">Jornada 12</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada13">Jornada 13</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada14">Jornada 14</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada15" selected="selected">Jornada 15</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada16">Jornada 16</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada17">Jornada 17</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada18">Jornada 18</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada19">Jornada 19</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada20">Jornada 20</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada21">Jornada 21</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada22">Jornada 22</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada23">Jornada 23</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada24">Jornada 24</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada25">Jornada 25</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada26">Jornada 26</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada27">Jornada 27</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada28">Jornada 28</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada29">Jornada 29</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada30">Jornada 30</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada31">Jornada 31</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada32">Jornada 32</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada33">Jornada 33</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada34">Jornada 34</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada35">Jornada 35</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada36">Jornada 36</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada37">Jornada 37</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada38">Jornada 38</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada39">Jornada 39</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada40">Jornada 40</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada41">Jornada 41</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada42">Jornada 42</option>															</select>
																													</form>
													</td>
												</tr>
																												</table>
												</div>
					
					</div></div></div></div><!--WP Widget Cache 0.26 Begin -->
<!--Cache text-2 for 300 second(s)-->
	<script type="text/javascript" src="https://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/my-custom-functions-abc/oferplan/js/jquery.moodular.js"></script>
	<script type="text/javascript" src="https://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/my-custom-functions-abc/oferplan/js/jquery.moodular.effects.js"></script>
	<script type="text/javascript" src="https://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/my-custom-functions-abc/oferplan/js/jquery.moodular.controls.js"></script>
	<script type="text/javascript" src="https://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/my-custom-functions-abc/oferplan/js/my_custom_query.js"></script>
	<link type="text/css" href="https://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/my-custom-functions-abc/oferplan/oferplan.css" rel="stylesheet">

<div id="text-2" class="widget widget_text">			<div class="textwidget"><div class="ofertasPubli" id="slides"><span id="index"></span><ul id="carrusel"><li><div class="ofertas"><a href="https://oferplan.lavozdigital.es/plan-oferta/cadiz/escapada-algar-personas-hotel-villa-tugasa-algar-cadiz-rp/8321"><img src="https://oferplan.lavozdigital.es/images/sized/images/algar_2-619x3911-300x196.jpg" alt="Escapada con encanto a Algar"></a><p class="descuento">42%</p><p class="txt"><a href="https://oferplan.lavozdigital.es/plan-oferta/cadiz/escapada-algar-personas-hotel-villa-tugasa-algar-cadiz-rp/8321">Escapada con encanto a Algar</a></p><div class="footer clearfix"><div class="bloque"><span class="uno">89,95</span><span class="dos">64,05</span><span class="tres">154</span></div></div></div></li><li><div class="ofertas"><a href="https://oferplan.lavozdigital.es/plan-oferta/cadiz/noche-2-priego-cordoba-rp/8284"><img src="https://oferplan.lavozdigital.es/images/sized/images/priego1-300x196.jpg" alt="Noche para dos en Priego de Córdoba"></a><p class="descuento">33%</p><p class="txt"><a href="https://oferplan.lavozdigital.es/plan-oferta/cadiz/noche-2-priego-cordoba-rp/8284">Noche para dos en Priego de Córdoba</a></p><div class="footer clearfix"><div class="bloque"><span class="uno">54</span><span class="dos">26</span><span class="tres">80</span></div></div></div></li><li><div class="ofertas"><a href="https://oferplan.lavozdigital.es/plan-oferta/cadiz/polo-oficial-espana-voz-cadiz-rp/8329"><img src="https://oferplan.lavozdigital.es/images/sized/images/poloespana1web-300x196.jpg" alt="Polo oficial de España"></a><p class="descuento">58%</p><p class="txt"><a href="https://oferplan.lavozdigital.es/plan-oferta/cadiz/polo-oficial-espana-voz-cadiz-rp/8329">Polo oficial de España</a></p><div class="footer clearfix"><div class="bloque"><span class="uno">16,90</span><span class="dos">23</span><span class="tres">39,90</span></div></div></div></li><li><div class="ofertas"><a href="https://oferplan.lavozdigital.es/plan-oferta/cadiz/camiseta-adidas-replica-seleccion-espanola-cadiz-voz-rp/8328"><img src="https://oferplan.lavozdigital.es/images/sized/images/camiseta1-300x196.jpg" alt="Camiseta réplica oficial selección"></a><p class="descuento">83%</p><p class="txt"><a href="https://oferplan.lavozdigital.es/plan-oferta/cadiz/camiseta-adidas-replica-seleccion-espanola-cadiz-voz-rp/8328">Camiseta réplica oficial selección</a></p><div class="footer clearfix"><div class="bloque"><span class="uno">7,95</span><span class="dos">40,05</span><span class="tres">48</span></div></div></div></li><li><div class="ofertas"><a href="https://oferplan.lavozdigital.es/plan-oferta/cadiz/escapada-rural-villaluenga-rosario-tugasa-hoteles-rp/8324"><img src="https://oferplan.lavozdigital.es/images/sized/images/laposada1web-300x196.jpg" alt="Dos noches para dos en Villaluenga del Rosario"></a><p class="descuento">42%</p><p class="txt"><a href="https://oferplan.lavozdigital.es/plan-oferta/cadiz/escapada-rural-villaluenga-rosario-tugasa-hoteles-rp/8324">Dos noches para dos en Villaluenga del Rosario</a></p><div class="footer clearfix"><div class="bloque"><span class="uno">89,95</span><span class="dos">64,05</span><span class="tres">154</span></div></div></div></li></ul><div class="medio"><span><a href="http://oferplan.lavozdigital.es/" class="lavozdigital" target="_blank">logo-medio</a></span></div></div></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-15 for 86400 second(s)-->
<div id="text-15" class="widget widget_text">			<div class="textwidget"><!--div id="robapaginas-id"><script type='text/javascript'>ads.printAds({'position': 'robapaginas', 'id': 'robapaginas'});</script></div-->

<div data-voc-vam data-voc-vam-position="robapaginas"></div></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-18 for 86400 second(s)-->
<div id="text-18" class="widget widget_text">			<div class="textwidget"><!--div id="roba_cadiz_dos-id"><script type='text/javascript'>ads.printAds({'position': 'roba_cadiz_dos', 'id': 'roba_cadiz_dos'});</script></div-->

<div data-voc-vam data-voc-vam-position="robapaginas_dos_local"></div></div>
		</div><!--WP Widget Cache End -->

					
				</div>
				</div>

			</div>

			<div class="before-footer wrap">
				<div class="clearfix">
	</div>
				<div class="first fourcol">
	</div>
   
<div class="fourcol">
	</div>
   
<div class="fourcol">
   
	   
</div>

                <div class="before-footer clearfix">
    <!--WP Widget Cache 0.26 Begin -->
<!--Cache execphp-2 for 86400 second(s)-->
<?xml version="1.0"?>
<div id="execphp-2" class="widget widget_execphp text-center">			<div class="execphpwidget"><!--div id='div-gpt-ad-1363014744408-1' style='width: 980px; height: auto;'>
<script language="JavaScript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1363014744408-1'); });</script>
</div-->

<div data-voc-vam data-voc-vam-position="megabanner"></div></div>
		</div>
<!--WP Widget Cache End -->
</div>			</div>
		</div> <!-- /container wrap -->

		<footer class="footer" role="contentinfo">
			
			<div id="inner-footer" class="clearfix">
				
								
				<!-- footer top -->
				<div class="footer-top wrap clearfix">
					
					<!-- titulo -->
					<div class="first fivecol">
						<h4>
							<a href="https://www.lavozdigital.es/deportes/cadizcf//" title="Canal Amarillo">
								<span>CanalAmarillo</span>
							</a>
						</h4>
					</div>
					
					<!-- accesos directos -->
					<div class="sevencol menu-mapa">
						<ul>
							<li><a title="Política de cookies" href="http://www.vocento.com/politica-cookies/">Política de cookies</a></li>
							<li><a title="Política de privacidad" href="http://www.vocento.com/politica-privacidad/">Política de privacidad</a></li>
							<li><a title="Aviso Legal" href="http://www.lavozdigital.es/contacto/aviso-legal.html">Aviso Legal</a></li>
							<li><a title="Condiciones de uso" href="http://www.lavozdigital.es/contacto/condiciones.html">Condiciones de uso</a></li>
																																		</ul>

						<!-- plantilla -->
						<div id="collapseMapa" class="accordion-body collapse-in clearfix">
							<div class="accordion-inner">
															</div><!-- /accordion-inner -->
						</div><!-- /collapseMapa -->
					</div><!-- /accesos directos -->
				</div><!-- /footer top -->

				<!-- footer content -->
				<div class="footer-content wrap clearfix">
					
					<!-- plantilla -->
					<!--<div class="first fivecol clearfix">
						<section class="plantilla">
													</section>
					</div>-->

					<div class="sevencol clearfix">

						<!-- noticias -->
						<section class="first threecol noticias">
							<h5><a title="Noticias" href="https://www.lavozdigital.es/deportes/cadizcf/noticias/">Noticias</a></h5>
							<ul>
								<li><a title="Opinión" href="https://www.lavozdigital.es/deportes/cadizcf/opinion/">Opinión</a></li>
								<li><a title="Calendario" href="#">Calendario</a></li>
								<li><a title="Clasificación" href="#">Clasificación</a></li>
																							</ul>
						</section>

						<!-- elecciones -->
						<section class="threecol elecciones">
							<h5><a target="_blank" title="Elecciones Generales 2019" href="https://www.abc.es/elecciones/elecciones-generales/">Elecciones</a></h5>
								<ul>
									<li><a target="_blank" title="Elecciones Generales 2019" href="https://www.abc.es/elecciones/elecciones-generales/">Elecciones Generales 2019</a></li>
									<li><a target="_blank" title="Resultados Elecciones Generales" href="https://www.abc.es/elecciones/elecciones-generales/resultados/">Resultados Elecciones Generales</a></li>
								</ul>
								<br>
						</section>
						
												
						<!-- redes sociales -->
						<section class="threecol redes-sociales">
							<h5><a title="Redes Sociales" href="#">Redes Sociales</a></h5>
							<ul>
								<li><a target="_blank" title="Facebook" href="https://www.facebook.com/canalamarillo">Facebook</a></li>
								<li><a target="_blank" title="Twitter" href="https://twitter.com/canalamarillo">Twitter</a></li>
															</ul>
						</section>
						
						<!-- www.lavozdigital.es -->
						<section class="threecol lavozdigital">
							<h5><a target="_blank" title="LAVOZDIGITAL.ES" href="http://www.lavozdigital.es/">LAVOZDIGITAL.ES</a></h5>
							<ul>
								<li><a target="_blank" title="La Voz del Carnaval" href="http://carnaval.lavozdigital.es/">La Voz del Carnaval</a></li>
							</ul>
						</section>
					
					</div>

				</div>	
				
				<div id="ancla-pie"></div>
				
			</div> <!-- /inner-footer -->
		
		</footer>

		<script src="https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/js/jquery.inview.min.js"></script>
				<script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="rsvp,cookies"></script>

		<script>
            Voonto.ready.then(function(app) {
                app.load('//static.vocento.com/vam/3.13.3/vam.js');
            });
        </script>

				<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 14289;
			_sf_async_config.domain = "lavozdigital.es";
			_sf_async_config.useCanonical = true;
			 _sf_async_config.authors = "José María Aguilera Rojas";
			_sf_async_config.sections = "";
			(function(){
	  		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		  }
		  var oldonload = window.onload;
		  window.onload = (typeof window.onload != 'function') ?
			 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
		})();
		</script>
		<script type='text/javascript' src='https://www.lavozdigital.es/deportes/cadizcf//wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/js/scripts.js'></script>
<script type='text/javascript' src='https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/js/plugins.js'></script>
<script type='text/javascript' src='https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/js/shared/jquery.sharrre.js?v=201608241322'></script>
<script type='text/javascript' src='https://www.lavozdigital.es/deportes/cadizcf//wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/taboola-abc/js/taboola-desktop.js?v=3'></script>
		
								
								
				<!-- Google Analytics -->
				<script type="text/javascript">
				var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
				document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
				</script>
				<script type="text/javascript">
				try {
				var pageTracker = _gat._getTracker("UA-60974815-1");
				pageTracker._trackPageview();
				} catch(err) {}</script>
				
								
				

	<!-- INICIO CRAZYEGG -->  
	<script type="text/javascript">
	setTimeout(function(){var a=document.createElement("script");
	var b=document.getElementsByTagName("script")[0];
	a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0013/4806.js?"+Math.floor(new Date().getTime()/3600000);
	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
	</script>
	<!-- FIN CRAZYEGG --> 
			
	</body>

</html>
