<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es"><head><meta charset="utf-8"><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width" /><link rel="manifest" href="/manifest.json" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.com" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//resizer.abc.es" /><link rel="dns-prefetch" href="//nets.vocento.com" /><link rel="dns-prefetch" href="//media.vocento.com" /><link rel="dns-prefetch" href="//vocento.d3.sc.omtrdc.net"/><meta name="theme-color" content="#00629b" /><meta property="fb:pages"content="7377874895" /><meta name="google-site-verification" content="vS6qTE2-LUEYXy4hALyFVktldvOHzOrqdOa8-fxSTvU" /><meta name="msvalidate.01" content="DFD5858C3C8F772F71AA5A331D7B7EA6" /><title>Operación Triunfo: La «jugarreta» de Operación Triunfo a Carlos Right</title><link rel="image_src" href="https://www.lavozdigital.es/media/play/2018/11/04/carlos-right-kvt--1248x698@abc.jpg" /><link rel="canonical" href="https://www.abc.es/play/television/abci-jugarreta-operacion-triunfo-carlos-right-201811041201_noticia.html"/><meta name="title" content="Operación Triunfo: La «jugarreta» de Operación Triunfo a Carlos Right"/><meta name="description" content="El reparto de temas para la Gala 7 ha levantado críticas entre los seguidores del programa"/><meta name="robots" content="index, follow"><meta name="DC.date.issued" content="2018-11-04T11:15:51Z"/><meta name="date" content="2018-11-04T11:01:39Z"/><meta property="article:modified_time" content="2018-11-04T11:15:51Z"/><meta property="article:published_time" content="2018-11-04T11:01:39Z"/><meta name="article:tag" content="Barcelona"/><meta name="article:tag" content="Televisión"/><meta name="article:tag" content="Música"/><meta name="article:tag" content="Operación triunfo"/><meta property="article:section" content="Televisión"/><meta property="article:publisher" content="https://www.facebook.com/lavozdecadiz/" /><meta name="keywords" content="polemica, carlos, right"/><meta name="news_keywords" content="polemica, carlos, right"/><meta http-equiv="Refresh" content="900" /><link rel="alternate" type="application/rss+xml" title="Últimas noticias ABC" href="https://www.lavozdigital.es/rss/feeds/abc_ultima.xml" /><link rel="alternate" type="application/rss+xml" title="Portada ABC" href="https://www.lavozdigital.es/rss/feeds/abcPortada.xml" /><link rel="shortcut icon" href="/comun/2018/img/iconos-lavoz/favicon-play.ico" type="image/x-icon" /><link rel="icon" href="/comun/2018/img/iconos-lavoz/favicon-play.ico"/><link rel="apple-touch-icon" href="/comun/2018/img/iconos-lavoz/upper-touch-icon-play.png"/><link rel="apple-touch-icon" href="/comun/2018/img/iconos-lavoz/apple-touch-icon-play-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-lavoz/apple-touch-icon-play-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-lavoz/apple-touch-icon-play-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-lavoz/apple-touch-icon-play-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-lavoz/apple-touch-icon-play-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-lavoz/apple-touch-icon-play-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-lavoz/apple-touch-icon-play-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-lavoz/apple-touch-icon-play-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-lavoz/apple-touch-icon-play-180x180.png" sizes="180x180"><link rel="icon" type="image/png" href="/comun/2018/img/iconos-lavoz/favicon-play-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/comun/2018/img/iconos-lavoz/favicon-play-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/comun/2018/img/iconos-lavoz/favicon-play-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/comun/2018/img/iconos-lavoz/favicon-play-192x192.png" sizes="192x192"><meta name="msapplication-square70x70logo" content="/comun/2018/img/iconos-lavoz/smalltile-play.png"/><meta name="msapplication-wide310x150logo" content="/comun/2018/img/iconos-lavoz/widetile-play.png"/><meta name="msapplication-square150x150logo" content="/comun/2018/img/iconos-lavoz/mediumtile-play.png"/><meta name="msapplication-square310x310logo" content="/comun/2018/img/iconos-lavoz/largetile-play.png"/><meta property="fb:pages" content="7377874895" /><meta property="og:title" content="La «jugarreta» de Operación Triunfo a Carlos Right" /><meta property="og:url" content="https://www.lavozdigital.es/play/television/abci-jugarreta-operacion-triunfo-carlos-right-201811041201_noticia.html" /><meta property="og:description" content="El reparto de temas para la Gala 7 ha levantado críticas entre los seguidores del programa" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="lavozdigital" /><meta property="og:image" content="https://www.lavozdigital.es/media/play/2018/11/04/carlos-right-kvt--1248x698@abc.jpg" /><meta property="og:image:width" content="1248" /><meta property="og:image:height" content="698" /><meta name="twitter:title" content="La «jugarreta» de Operación Triunfo a Carlos Right"/><meta name="twitter:url" content="https://www.lavozdigital.es/play/television/abci-jugarreta-operacion-triunfo-carlos-right-201811041201_noticia.html"/><meta name="twitter:description" content="El reparto de temas para la Gala 7 ha levantado críticas entre los seguidores del programa"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@LaVozdeCadiz"/><meta name="twitter:image" content="https://www.lavozdigital.es/media/play/2018/11/04/carlos-right-kvt--1248x698@abc.jpg" /><meta name="twitter:image:width" content="1248"/><meta name="twitter:image:height" content="698"/><meta name="twitter:widgets:csp" content="on"><link rel="publisher" href="https://plus.google.com/116824551611411615368"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.abc.es/play/television/abci-jugarreta-operacion-triunfo-carlos-right-201811041201_noticia.html"},"headline":"Operaci\u00f3n Triunfo: La \u00abjugarreta\u00bb de Operaci\u00f3n Triunfo a Carlos Right","image":{"@type":"ImageObject","url":"https://www.lavozdigital.es/media/play/2018/11/04/carlos-right-kvt--1248x698@abc.jpg","width":1248,"height":698},"datePublished":"2018-11-04T11:01:39Z","publisher":{"@type":"Organization","name":"La voz de C\u00e1diz","logo":{"@type":"ImageObject","url":"https://www.lavozdigital.es/2015/img/logo-amp-la-voz.png","width":556,"height":60}},"author":{"@type":"Person","name":"ABC"},"description":"El reparto de temas para la Gala 7 ha levantado cr\u00edticas entre los seguidores del programa","articleBody":"El reparto de temas de la Gala 7 de Operaci\u00f3n Triunfo trajo consigo una pol\u00e9mica entre los espectadores del programa: \u00bfPor qu\u00e9 Carlos Right no canta en solitario? Para entender esta pregunta, hay que aclarar que, desde hace varios directos, ya hay concursantes que act\u00faan solos, sin necesidad de estar nominados.Para esta gala, los \u00abtriunfitos\u00bb que quedaban por cantar en solitario eran Natalia, Mar\u00eda y el propio Carlos Right. Ninguno de ellos est\u00e1 en la cuerda floja, por lo que era de esperar que fuesen a tener temas individuales. La \u00absorpresa\u00bb lleg\u00f3 cuando Noem\u00ed Galera y Manu Guix anunciaron las canciones para el pr\u00f3ximo mi\u00e9rcoles.Natalia y Mar\u00eda s\u00ed actuar\u00e1n solas, pero Right no. El programa ha decidido que Famous vuelva a actuar en solitario, algo que ya hizo hace 3 galas. Son las 00 asique abro nuevo hilo para dejar aqui los votos para HACER FAVORITO A CARLOS RIGHT\ud83d\udca5#CarlosFavorito3NOV pic.twitter.com/6Q5OqYcwB8\u2014 Carlotax\ud83c\udf7b\u2728 (@_FrikiTV_) 2 de noviembre de 2018En Twitter, muchos seguidores han iniciado una campa\u00f1a para hacer al catal\u00e1n favorito, algo que ni \u00e9l mismo se cre\u00eda cuando se lo comunicaron muchos fans en la firma de discos de Barcelona.Famous, \u00bfel favorito de Noem\u00ed?En el repaso de la gala 6, la directora de la Academia no dud\u00f3 en llenar de elogios a Famous sobre su actuaci\u00f3n \u2014en la que su compa\u00f1era Mar\u00eda termin\u00f3 entre los cuatro nominados\u2014. En palabras de Noem\u00ed Galera al concursante: \u00abLa presencia que tu tienes en el escenario yo creo que ninguno de los que est\u00e1n aqu\u00ed la tiene\u00bb.\"La presencia que tu tienes en el escenario yo creo que ninguno de los que est\u00e1n aqu\u00ed la tiene. Pero la concentraci\u00f3n es necesaria durante toda la semana. Tu trabajas much\u00edsimo, pero la calidad del trabajo tiene que ser mejor.\" @NoemiGaleraN a @famousoOT2018 \ud83d\udc46\ud83c\udffb #OTDirecto1NOV pic.twitter.com/eRczJMKp7t\u2014 OT 2018 (@OT_Oficial) 1 de noviembre de 2018","articleSection":{"@list":["Televisi\u00f3n","Barcelona","M\u00fasica","Operaci\u00f3n triunfo"]},"dateModified":"2018-11-04T11:15:51Z"} </script><link rel="stylesheet" type="text/css" href="//static4.lavozdigital.es/assets/1.2.253/css/main-play.css"><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="cookie_20161115"></script><script> window.vocento = { site: { env: 'pro', group: 'abc', subdomain: 'www', tlddomain: 'lavozdigital.es', media: 'lavozdigital' }, config: { nibara: { path: "//static.abc.es/nibara/2.0.20", libPath: "//static3.lavozdigital.es/assets/1.2.253/lib/", mediaPath: "//static1.lavozdigital.es", vocUserPath: "//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader", vocUserVersion: "201810030128", vamPath: "//static.vocento.com/vam/3.17.0", videoPlayerPath: "//static.vocento.com/video-player", videoPlayerVersionPath: "//static.vocento.com/video-player/1.2.6", sportsdataPath: "//static.vocento.com/sportsdata/latest", commentsPath: "//static.vocento.com/comments/3.2.1", metricsUrl: "https://metrics.lavozdigital.es/stats/v2/visit", media: "lavoz", outbrainCodes: "AR_1" }, vocuser: { comments: { options: {categoryID: 'lavoz'}, templatesUrl: "//static.vocento.com/comments/3.2.1/templates" } }, multimedia: { videoplayer: {serviceUrl: '//api-video-player.vocento.com'} } } }; </script><script language="javascript" type="text/javascript" src="https://nets.vocento.com/media/v2/js/vocento.media.abc.min.js"></script><script>window.vocento.tracking = {root: {'OAS_movil': '','OAS_sitepage': 'play//television','noticiaid': 'fd93562e-e01a-11e8-be75-01db8e3f245c','send_metrics': 'true','seccionid': '80','objectPublishId': 'play_television','objectMetricsId': 'play_television','objectTopics': '','objectAuthors': '','id_imagen': 'https://www.lavozdigital.es/media/play/2018/11/04/carlos-right-kvt--1248x698@abc.jpg','id_video': '','akamai_device': 'device_os=;dual_orientation=false;full_flash_support=true;is_mobile=false;is_tablet=false;is_wireless_device=false;mobile_browser=;pdf_support=true;physical_screen_height=400;physical_screen_width=400;resolution_width=800;resolution_height=600;viewport_initial_scale=;viewport_width=width_equals_max_image_width','httpStatus': '200'},comscore: {'scrollDireccion': '','ns_site': 'lavozdigital','ns_http_status': '','idNoticia': 'fd93562e-e01a-11e8-be75-01db8e3f245c','modulosRotacion': 'modulo-no-rotacion;lomas-dual;noticia-play-play-television;100,rot-se;ultimas-galerias-la-voz-cadiz;noticia-play-play-television;33,rot-ed;r17-msuizo-crosslinking-canal-amarillo-lavoz-;noticia-play-play-television;16,rot-cl;r17-msuizo-crosslinking-abcsevilla-lavoz;noticia-play-play-television;8,rot-na;oferplan-2017-cadiz2;noticia-play-play-television;33,rot-nb;descuento-abc-aliexpress;noticia-play-play-television;33','voc_adb': '0','voc_adp': '','voc_ate': 'culturayocio','voc_au': 'abc','voc_ed': '','voc_fem': '20181104121551','voc_fep': '20181104111836','voc_h': '','voc_ho': '0','voc_idi': 'es','voc_krux': '','voc_mobile': '','voc_name': '','voc_ntop': '4','voc_or': 'RL','voc_pl': 'm-responsive','voc_pr': '1','voc_pu': 'methode','voc_pw_cookie': '','voc_pw_count': '','voc_pw_max': '','voc_pw_meter': '','voc_pw_pid': '','voc_pw_result': '','voc_s1': 'play-television','voc_s2': 'noticias','voc_s3': '','voc_s4': '','voc_se': 'play','voc_site': 'lavozdigital','voc_swipe': '','voc_tc': 'noticia','voc_tcnew': 'noticia.foto','voc_tn': 'la-jugarreta-de-operacion-triunfo-a-carlos-right','voc_top': 'barcelona,operacion-triunfo,musica,television','voc_tusr': 'anonimo','voc_usrag': '','voc_usrcp': '','voc_usrgen': '','voc_usrid': '','voc_usrser': ''},config: {gtmKey: "GTM-NP8JQ3",dtmId: "12ba40949f01152135ce95bd263f72f7d5ecfddd",kruxId: "qwotcj0qp",facebookId: "",facebookAppId: "",host: "www.lavozdigital.es"}}</script><script src="//static.abc.es/nibara/2.0.20/trackingVtm.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd" data-self-hosted="false" data-legacy-krux="qwotcj0qp" data-legacy-comscore-mmx="7715761" data-legacy-facebook="" data-legacy-autotracking="true"></script><script>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</script></head><body name="articulo-abcplay" class="" data-nibara-loader="layout-play article-play play owl" id="tv"><span name="top" class="contenedor"><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP8JQ3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=lavozdigital&voc_site=lavozdigital&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><script src="//static.vocento.com/dab/latest/strategy.js"></script><div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><img src="//vocento.d3.omtrdc.net/b/ss/voclavozdigital,voces/1/G.4--NS/1111111?pageName=&g=" width = "1" height = "1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript><span class="mega-superior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner"></span></span><span class="oreja izquierda fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_izq"></span></span><span class="oreja derecha fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_der"></span></span><span class="es-noticia"><span class="titulo">Es noticia:</span><ul><li><a href="https://www.lavozdigital.es/cadiz/provincia/lvdi-ruso-preso-fugado-mas-buscado-alunicero-metio-lios-mas-serios-cadiz-201811030908_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=el-ruso-se-fuga&amp;ns_source=la%20voz%20digital&amp;ns_linkname=noticia.foto.play&amp;ns_fee=pos-1" title="El Ruso se fuga">El Ruso se fuga</a></li><li><a href="https://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/jorge-cordero-triste-despidiesen-hermano-motivos-extradeportivos.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=cadiz-cf&amp;ns_source=la%20voz%20digital&amp;ns_linkname=noticia.foto.play&amp;ns_fee=pos-2" title="C&amp;aacute;diz CF">C&aacute;diz CF</a></li><li><a href="https://www.lavozdigital.es/estilo/gente/abci-duro-reves-para-isabel-pantoja-201811021140_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=isabel-pantoja&amp;ns_source=la%20voz%20digital&amp;ns_linkname=noticia.foto.play&amp;ns_fee=pos-3" title="Isabel Pantoja">Isabel Pantoja</a></li><li><a href="https://www.lavozdigital.es/cadiz/provincia/lvdi-ocho-grandes-barcos-reformado-astilleros-gaditanos-2018-201811020930_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=grandes-barcos-reformados-en-cadiz&amp;ns_source=la%20voz%20digital&amp;ns_linkname=noticia.foto.play&amp;ns_fee=pos-4" title="Grandes barcos reformados en C&amp;aacute;diz">Grandes barcos reformados en C&aacute;diz</a></li><li><a href="https://www.lavozdigital.es/espana/abci-secesionismo-desdena-sanchez-y-confirma-no-apoyara-201811030237_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=sanchez-y-los-presupuestos&amp;ns_source=la%20voz%20digital&amp;ns_linkname=noticia.foto.play&amp;ns_fee=pos-5" title="S&amp;aacute;nchez y los presupuestos">S&aacute;nchez y los presupuestos</a></li><li><a href="https://www.lavozdigital.es/cadiz/el-puerto/lvdi-denuncian-ataque-manada-perros-callejeros-valdelagrana-201811021530_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=perros-peligrosos-en-valdelagrana&amp;ns_source=la%20voz%20digital&amp;ns_linkname=noticia.foto.play&amp;ns_fee=pos-6" title="Perros peligrosos en Valdelagrana">Perros peligrosos en Valdelagrana</a></li></ul></span><style>.spinner{background-image: url('/comun/2015/img/ajax-loader.gif');background-repeat: no-repeat;background-position: right center;background-size: 30%;}</style><header class="cabecera"><span href="javascript:void(0)" class="boton abre_menu"><span class="icono undefined"><svg viewBox="0 0 24 24"><path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"/></svg></span></span><a href="/play/television/" title="ABCPlayTV" class="logo">Play<span>TV</span></a><span class="herramientas"><span class="icono" id="mostrar_buscador"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path></svg></span><form><input type="text" placeholder="Buscar películas, series..." class="buscador"><button class="boton"><span class="icono l"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path></svg></span></button><span class="boton" id="cerrar_buscador"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,2C17.53,2 22,6.47 22,12C22,17.53 17.53,22 12,22C6.47,22 2,17.53 2,12C2,6.47 6.47,2 12,2M15.59,7L12,10.59L8.41,7L7,8.41L10.59,12L7,15.59L8.41,17L12,13.41L15.59,17L17,15.59L13.41,12L17,8.41L15.59,7Z"></path></svg></span></span><div class="resultado-busqueda"></div></form><span class="acceso"><div class="user-logged-in gigya-logged-in" style="display: none;"><span data-abre-menu-alerta-login="" class="alertas notificaciones"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path></svg></span></span><span data-abre-menu-usuario-login="" class="log-usuario"><span class="iconos-usuario"><span class="icono avatar"><img src="" class="imagen gigya-user-thumbnail"></span><span class="icono mostrar"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span><span class="icono cerrar"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span></div><div class="user-logged-out gigya-logged-out"><span data-abre-menu-alerta-logout="" class="alertas notificaciones"><a href="#"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M4,4H20A2,2 0 0,1 22,6V18A2,2 0 0,1 20,20H4C2.89,20 2,19.1 2,18V6C2,4.89 2.89,4 4,4M12,11L20,6H4L12,11M4,18H20V8.37L12,13.36L4,8.37V18Z"></path></svg></span><span class="globo"></span></a></span><span data-abre-menu-usuario-logout="" class="log-usuario"><span class="iconos-usuario gigya-login-link"><span class="icono avatar"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span><span class="icono mostrar"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span><span class="icono cerrar"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span></div></span></span><nav class="user-wrap login-menu" data-menu-usuario-login><span class="cabecera"><a href="./" title="ABCPlay" class="logo"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg> Play </a><h3 class="titulo">MiCuenta</h3><span class="boton cerrar" data-cerrar-menu-usuario-login="data-cerrar-menu-usuario-login"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span><ul><li class="separador-menu"><a class="boton boton-menu" href="/micuenta/inicio/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z"/></svg></span><span class="accion">Inicio</span></a></li><li><a class="boton boton-menu" href="/micuenta/concursos/"><span class="icono"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M20.2,2H19.5H18C17.1,2 16,3 16,4H8C8,3 6.9,2 6,2H4.5H3.8H2V11C2,12 3,13 4,13H6.2C6.6,15 7.9,16.7 11,17V19.1C8.8,19.3 8,20.4 8,21.7V22H16V21.7C16,20.4 15.2,19.3 13,19.1V17C16.1,16.7 17.4,15 17.8,13H20C21,13 22,12 22,11V2H20.2M4,11V4H6V6V11C5.1,11 4.3,11 4,11M20,11C19.7,11 18.9,11 18,11V6V4H20V11Z"/></svg></span><span class="accion">Concursos y eventos</span></a></li><li class="separador-menu"><a class="boton boton-menu" href="/micuenta/newsletters/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"/></svg></span><span class="accion">Newsletters y alertas</span></a></li><li><a class="boton boton-menu" href="/micuenta/noticias/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><span class="accion">Noticias guardadas</span></a></li><li><a class="boton boton-menu" href="/micuenta/autores/"><span class="icono"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M20.71,7.04C20.37,7.38 20.04,7.71 20.03,8.04C20,8.36 20.34,8.69 20.66,9C21.14,9.5 21.61,9.95 21.59,10.44C21.57,10.93 21.06,11.44 20.55,11.94L16.42,16.08L15,14.66L19.25,10.42L18.29,9.46L16.87,10.87L13.12,7.12L16.96,3.29C17.35,2.9 18,2.9 18.37,3.29L20.71,5.63C21.1,6 21.1,6.65 20.71,7.04M3,17.25L12.56,7.68L16.31,11.43L6.75,21H3V17.25Z"/></svg></span><span class="accion">Autores seguidos</span></a></li><li class="separador-menu"><a class="boton boton-menu" href="/micuenta/intereses/"><span class="icono"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M10,17L5,12L6.41,10.58L10,14.17L17.59,6.58L19,8M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"/></svg></span><span class="accion">Mis intereses</span></a></li><li><a class="boton boton-menu gigya-profile-link" href="#"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/></svg></span><span class="accion">Mi perfil</span></a></li><li class="separador-menu"><a class="boton boton-menu" href="/micuenta/contacto/"><span class="icono"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M6.62,10.79C8.06,13.62 10.38,15.94 13.21,17.38L15.41,15.18C15.69,14.9 16.08,14.82 16.43,14.93C17.55,15.3 18.75,15.5 20,15.5A1,1 0 0,1 21,16.5V20A1,1 0 0,1 20,21A17,17 0 0,1 3,4A1,1 0 0,1 4,3H7.5A1,1 0 0,1 8.5,4C8.5,5.25 8.7,6.45 9.07,7.57C9.18,7.92 9.1,8.31 8.82,8.59L6.62,10.79Z"/></svg></span><span class="accion">Contacto</span></a></li><li><a class="boton boton-menu gigya-logout-link" href="#"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M17,17.25V14H10V10H17V6.75L22.25,12L17,17.25M13,2A2,2 0 0,1 15,4V8H13V4H4V20H13V16H15V20A2,2 0 0,1 13,22H4A2,2 0 0,1 2,20V4A2,2 0 0,1 4,2H13Z"></path></svg></span><span class="accion">Cerrar sesión</span></a></li></ul></nav><nav class="user-wrap login-alerta" data-menu-alerta-login><span class="cabecera"><span class="icono campana"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path></svg></span><h3 class="titulo">Mis alertas</h3><span class="boton cerrar" data-cerrar-menu-alerta-login="data-cerrar-menu-alerta-login"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span><span class="notificaciones"><ul></ul></span></nav></header><script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","@graph":[{"@type":"ListItem","position":1,"item":{"@id":"//www.lavozdigital.es/play/cine/","url":"//www.lavozdigital.es/play/cine/","name":"Cine"}},{"@type":"ListItem","position":2,"item":{"@id":"//www.lavozdigital.es/play/series/","url":"//www.lavozdigital.es/play/series/","name":"Series"}},{"@type":"ListItem","position":3,"item":{"@id":"//www.lavozdigital.es/play/television/","url":"//www.lavozdigital.es/play/television/","name":"Televisión"}},{"@type":"ListItem","position":4,"item":{"@id":"//www.lavozdigital.es/play/television/programacion-tv/","url":"//www.lavozdigital.es/play/television/programacion-tv/","name":"Programación TV"}},{"@type":"ListItem","position":5,"item":{"@id":"//www.lavozdigital.es/play/cine/cartelera/","url":"//www.lavozdigital.es/play/cine/cartelera/","name":"Cartelera"}},{"@type":"ListItem","position":6,"item":{"@id":"//www.lavozdigital.es/play/cine/peliculas/","url":"//www.lavozdigital.es/play/cine/peliculas/","name":"Peliculas"}},{"@type":"ListItem","position":7,"item":{"@id":"//www.lavozdigital.es/play/personajes/","url":"//www.lavozdigital.es/play/personajes/","name":"Personajes"}}]}</script><nav class="navegacion"><span class="cierra_menu" style="display: none;"></span><ul class="primer-nivel" id="play"><li><a href="/play/" title="ABCPlay" class="logo" id="play_portada"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"/><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"/><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"/></svg>Play                 </a></li><li><a href="/play/cine/" title="Cine" class="accesod" id="play_">Cine</a></li><li><a href="/play/series/" title="Series" class="accesod" id="play_">Series</a></li><li><a href="/play/television/" title="Televisión" class="accesod" id="play_">Televisión</a></li><li><a href="/play/television/programacion-tv/" title="Programación TV" class="accesod" id="play_">Programación TV</a></li><li><a href="/play/cine/cartelera/" title="Cartelera" class="accesod" id="play_">Cartelera</a></li><li><a href="/play/cine/peliculas/" title="Peliculas" class="accesod" id="play_">Peliculas</a></li><li><a href="/play/personajes/" title="Personajes" class="accesod" id="play_">Personajes</a></li><li><a href="//www.abc.es" title="ABC.es" class="abc"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"/><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"/><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"/></svg></a></li></ul><ul class="segundo-nivel"><li><a href="/play/television/noticias/" id="submenu-noticias" title="Noticias">Noticias</a></li><li><a href="/play/television/programas/" id="submenu-programas" title="Programas">Programas</a></li><li><a href="/play/television/criticas/" id="submenu-criticas" title="Criticas">Criticas</a></li><li><a href="/play/television/videos/" id="submenu-videos" title="Vídeos">Vídeos</a></li><li><a href="/play/television/audiencias/" id="submenu-audiencias" title="Audiencias">Audiencias</a></li><li><a href="/play/television/programacion-tv/" id="submenu-programacion" title="Programación">Programación</a></li><li><a href="/play/television/eurovision/" id="submenu-eurovision" title="Eurovisión">Eurovisión</a></li></ul></nav><main class="contenido-articulo" id="television" data-sel="television"><span class="encabezado-articulo"><h1 class="titular principal"><span class="antetitulo">Operación Triunfo</span>
                                   La «jugarreta» de Operación Triunfo a Carlos Right 
                </h1><h2 class="subtitulo">El reparto de temas para la Gala 7 ha levantado críticas entre los seguidores del programa</h2></span><!-- article version 2017 --><span class="cuerpo-articulo"><figure class="foto-cuerpo"><img src="https://www.lavozdigital.es/media/play/2018/11/04/carlos-right-kPaB--620x349@abc.jpg" width="620" height="349" alt="" srcset="https://www.lavozdigital.es/media/play/2018/11/04/carlos-right-kPaB--620x349@abc.jpg 620w"></figure><div class="j-news-lazy-content"><footer class="autores"><span class="autor"><span class="nombre"><a  title="ABC">                         ABC                         <br></a></span></span></footer><span class="fechas"><span>Actualizado</span><time datetime="2018-11-04T11:15:51Z" class="actualizado">04/11/2018 a las 12:15</time></span><span class="herramientas clear"><span class="controles" data-sticky-play><span class="caja-compartir clear"><span class="boton facebook limpio voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"></path></svg></span></span><span class="boton twitter limpio voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter"><span class="icono"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"></path></svg></span></span><span class="boton whatsapp limpio" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="whatsapp"><a href="#" class="voc-share-wa"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16.75,13.96C17,14.09 17.16,14.16 17.21,14.26C17.27,14.37 17.25,14.87 17,15.44C16.8,16 15.76,16.54 15.3,16.56C14.84,16.58 14.83,16.92 12.34,15.83C9.85,14.74 8.35,12.08 8.23,11.91C8.11,11.74 7.27,10.53 7.31,9.3C7.36,8.08 8,7.5 8.26,7.26C8.5,7 8.77,6.97 8.94,7H9.41C9.56,7 9.77,6.94 9.96,7.45L10.65,9.32C10.71,9.45 10.75,9.6 10.66,9.76L10.39,10.17L10,10.59C9.88,10.71 9.74,10.84 9.88,11.09C10,11.35 10.5,12.18 11.2,12.87C12.11,13.75 12.91,14.04 13.15,14.17C13.39,14.31 13.54,14.29 13.69,14.13L14.5,13.19C14.69,12.94 14.85,13 15.08,13.08L16.75,13.96M12,2A10,10 0 0,1 22,12A10,10 0 0,1 12,22C10.03,22 8.2,21.43 6.65,20.45L2,22L3.55,17.35C2.57,15.8 2,13.97 2,12A10,10 0 0,1 12,2M12,4A8,8 0 0,0 4,12C4,13.72 4.54,15.31 5.46,16.61L4.5,19.5L7.39,18.54C8.69,19.46 10.28,20 12,20A8,8 0 0,0 20,12A8,8 0 0,0 12,4Z"></path></svg></span></a></span><span class="compartir-articulo"><span class="boton compartir-otros"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></span><span class="capa-compartir-articulo"><span class="boton cerrar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,2C17.53,2 22,6.47 22,12C22,17.53 17.53,22 12,22C6.47,22 2,17.53 2,12C2,6.47 6.47,2 12,2M15.59,7L12,10.59L8.41,7L7,8.41L10.59,12L7,15.59L8.41,17L12,13.41L15.59,17L17,15.59L13.41,12L17,8.41L15.59,7Z"></path></svg></span></span><span class="boton linkedin limpio voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin"><span class="icono"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span></span><span class="boton compartir-email"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha" data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form></span></span></span><span class="btn-fav-dashboard boton guardar leer-despues nibara-element" data-nibara-module="starred" data-btn="starred" data-type="noticia" data-id="fd93562e-e01a-11e8-be75-01db8e3f245c" data-voc-vtm-id="leerdespues" data-voc-vtm-info="sticky"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"></path></svg></span></span><span class="boton comentarios suave" id="comentarios"><a class="icono-comentarios" href="#disqus_thread" title="Comentarios"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9,23c-0.549,0 -1,-0.451 -1,-1l0,-3l-4,0c-1.097,0 -2,-0.903 -2,-2l0,-12c0,-1.11 0.9,-2 2,-2l16,0c1.097,0 2,0.903 2,2l0,12c0,1.097 -0.903,2 -2,2l-6.1,0l-3.7,3.71c-0.2,0.19 -0.45,0.29 -0.7,0.29l-0.5,0Z"></path></svg></span></a></span></span></span><span class="cuerpo-texto"><p>El reparto de temas de la Gala 7 de Operación Triunfo trajo consigo una polémica entre los espectadores del programa: <strong>¿Por qué Carlos Right no canta en solitario?</strong> Para entender esta pregunta, hay que aclarar que, desde hace varios directos, ya hay concursantes que actúan solos, sin necesidad de estar nominados.</p><p>Para esta gala, los «triunfitos» que quedaban por cantar <strong>en solitario </strong>eran Natalia, María y el propio Carlos Right. Ninguno de ellos está en la cuerda floja, por lo que era de esperar que fuesen a tener temas individuales. La «sorpresa» llegó cuando Noemí Galera y Manu Guix anunciaron las canciones para el próximo miércoles.</p><p>Natalia y María sí actuarán solas, pero <strong>Right no</strong>. El programa ha decidido que Famous vuelva a actuar en solitario, algo que ya hizo hace 3 galas. </p><aside class="codigo"><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Son las 00 asique abro nuevo hilo para dejar aqui los votos para HACER FAVORITO A CARLOS RIGHT💥<a href="https://twitter.com/hashtag/CarlosFavorito3NOV?src=hash&amp;ref_src=twsrc%5Etfw">#CarlosFavorito3NOV</a><a href="https://t.co/6Q5OqYcwB8">pic.twitter.com/6Q5OqYcwB8</a></p>— Carlotax🍻✨ (@_FrikiTV_) <a href="https://twitter.com/_FrikiTV_/status/1058495368843968512?ref_src=twsrc%5Etfw">2 de noviembre de 2018</a></blockquote><p></p></aside><aside class="codigo"></aside><p>En Twitter, muchos seguidores han iniciado una campaña para hacer al catalán favorito, algo que ni él mismo se creía cuando se lo comunicaron muchos fans en la firma de discos de Barcelona.</p><aside class="roba-intercalado sin-fondo layer_inpage"><span class="creatividad cmv_intext" data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" id="layer_inpage-id"></span></aside><h3 class="ladillo">Famous, ¿el favorito de Noemí?</h3><p>En el repaso de la gala 6, la directora de la Academia no dudó en llenar de elogios a Famous sobre su actuación —en la que su compañera María terminó entre los cuatro nominados—. En palabras de Noemí Galera al concursante: «La presencia que tu tienes en el escenario yo creo que <strong>ninguno de los que están aquí la tiene</strong>».</p><aside class="codigo"><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">"La presencia que tu tienes en el escenario yo creo que ninguno de los que están aquí la tiene. Pero la concentración es necesaria durante toda la semana. Tu trabajas muchísimo, pero la calidad del trabajo tiene que ser mejor." <a href="https://twitter.com/NoemiGaleraN?ref_src=twsrc%5Etfw">@NoemiGaleraN</a> a <a href="https://twitter.com/famousoOT2018?ref_src=twsrc%5Etfw">@famousoOT2018</a> 👆🏻 <a href="https://twitter.com/hashtag/OTDirecto1NOV?src=hash&amp;ref_src=twsrc%5Etfw">#OTDirecto1NOV</a><a href="https://t.co/eRczJMKp7t">pic.twitter.com/eRczJMKp7t</a></p>— OT 2018 (@OT_Oficial) <a href="https://twitter.com/OT_Oficial/status/1057948010578145280?ref_src=twsrc%5Etfw">1 de noviembre de 2018</a></blockquote><p></p></aside><aside class="codigo"></aside></span><aside class="modulo temas-articulo"><h4 class="titulo-modulo">Temas</h4><a class="boton fondo-gris esquinas" href="/espana/catalunya/barcelona/barcelona-ciudad/#vtm_origenTags=si" title="Barcelona"><span class="accion">Barcelona</span></a><a class="boton fondo-gris esquinas" href="/television/operacion-triunfo/#vtm_origenTags=si" title="Operación triunfo"><span class="accion">Operación triunfo</span></a><a class="boton fondo-gris esquinas" href="/cultura/musica/#vtm_origenTags=si" title="Música"><span class="accion">Música</span></a><a class="boton fondo-gris esquinas" href="/laguiatv/television/#vtm_origenTags=si" title="Televisión"><span class="accion">Televisión</span></a></aside><footer class="autor-cierre"><span class="datos"><span class="nombre"><a title="ABC" >ABC</a><br><br></span></span><span class="redes-sociales"></span></footer><div id="disqus_thread" name="comentarios"></div><section id="commentsDiv" class="comentarios-articulo"><div id="comments-container" class="nibara-element" data-nibara-module="comments" data-stream-id="fd93562e-e01a-11e8-be75-01db8e3f245c" data-stream-tags="playtelevision,play"></div></section></div></span><span class="mas-contenido-articulo j-news-lazy-content"><span class="robapaginas-articulo"><span class="creatividad publicidad" data-voc-vam data-voc-vam-position="robapaginas" data-offset="500" data-sticky-play=""></span></span><span class="bloque-cierre"><!--  -  -  --></span></span></main><span class="capa-datos-intereses popup_additional_data" style="display:none"><span class="paso uno popup_info" style="display:none"><span class="titulo-capa">Antes de continuar</span><p><strong>¡Hola, <span class="username"></span>!</strong></p><p><strong class="textevent">Queremos conocerte</strong> para poder ofrecerte los contenidos según tus preferencias ¿Podrías respondernos unas breves preguntas?</p><p><strong>No te llevará más de un minuto.</strong><br>¡Gracias por adelantado!</p><span class="boton fondo-azul esquinas nibara-element" data-nibara-module="additionaldata" data-btn="showadditionaldata"><span class="accion">Aceptar</span></span><span class="boton"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinfo">Ahora no</span></span></span><span class="paso dos popup_user_data" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span class="activo">1</span><span>2</span></span><p class="fieldstext">Por favor ¿Nos puedes facilitar tu fecha de nacimiento y genero?</p><form class="formulario" id="form_fields" method="POST" novalidate><span class="edad popup_birthDay" style="display:none"><label class="name_edad">Fecha de nacimiento</label><span class="tercio"><select class="birthday" name="profile.birthDay"><option value="" selected="selected">Día</option><option value="01">1</option><option value="02">2</option><option value="03">3</option><option value="04">4</option><option value="05">5</option><option value="06">6</option><option value="07">7</option><option value="08">8</option><option value="09">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option></select></span><span class="tercio"><select class="birthmonth" name="profile.birthMonth"><option value="" selected="selected">Mes</option><option value="01">Enero</option><option value="02">Febrero</option><option value="03">Marzo</option><option value="04">Abril</option><option value="05">Mayo</option><option value="06">Junio</option><option value="07">Julio</option><option value="08">Agosto</option><option value="09">Septiembre</option><option value="10">Octubre</option><option value="11">Noviembre</option><option value="12">Diciembre</option></select></span><span class="tercio"><select  class="birthyear" name="profile.birthYear"><option value="" selected="selected">Año</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option><option value="1999">1999</option><option value="1998">1998</option><option value="1997">1997</option><option value="1996">1996</option><option value="1995">1995</option><option value="1994">1994</option><option value="1993">1993</option><option value="1992">1992</option><option value="1991">1991</option><option value="1990">1990</option><option value="1989">1989</option><option value="1988">1988</option><option value="1987">1987</option><option value="1986">1986</option><option value="1985">1985</option><option value="1984">1984</option><option value="1983">1983</option><option value="1982">1982</option><option value="1981">1981</option><option value="1980">1980</option><option value="1979">1979</option><option value="1978">1978</option><option value="1977">1977</option><option value="1976">1976</option><option value="1975">1975</option><option value="1974">1974</option><option value="1973">1973</option><option value="1972">1972</option><option value="1971">1971</option><option value="1970">1970</option><option value="1969">1969</option><option value="1968">1968</option><option value="1967">1967</option><option value="1966">1966</option><option value="1965">1965</option><option value="1964">1964</option><option value="1963">1963</option><option value="1962">1962</option><option value="1961">1961</option><option value="1960">1960</option><option value="1959">1959</option><option value="1958">1958</option><option value="1957">1957</option><option value="1956">1956</option><option value="1955">1955</option><option value="1954">1954</option><option value="1953">1953</option><option value="1952">1952</option><option value="1951">1951</option><option value="1950">1950</option><option value="1949">1949</option><option value="1948">1948</option><option value="1947">1947</option><option value="1946">1946</option><option value="1945">1945</option><option value="1944">1944</option><option value="1943">1943</option><option value="1942">1942</option><option value="1941">1941</option><option value="1940">1940</option><option value="1939">1939</option><option value="1938">1938</option><option value="1937">1937</option><option value="1936">1936</option><option value="1935">1935</option><option value="1934">1934</option><option value="1933">1933</option><option value="1932">1932</option><option value="1931">1931</option><option value="1930">1930</option><option value="1929">1929</option><option value="1928">1928</option><option value="1927">1927</option><option value="1926">1926</option><option value="1925">1925</option><option value="1924">1924</option><option value="1923">1923</option><option value="1922">1922</option><option value="1921">1921</option><option value="1920">1920</option></select></span></span><span class="genero popup_gender" style="display:none"><label class="name_genero" for="gender">Género</label><select class="gender" name="profile.gender"><option value="" selected="selected">Selecciona tu género</option><option value="f">Femenino</option><option value="m">Masculino</option></select></span><button class="boton fondo-azul esquinas "><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateadditionaldata">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupdata" ><span class="accion">Omitir este paso</span></span></form></span><span class="paso tres popup_user_interests" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span>1</span><span class="activo">2</span></span><p>Por favor, marca <strong>uno o varios temas que sean de tu interés</strong>.</p><form id="form_interests" method="POST" class="lista-intereses"></form><button class="boton fondo-azul esquinas"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateinterests">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinterests"><span class="accion">Omitir este paso</span></span></span></span><aside class="barra-inferior visible"><span class="caja clear"><span class="literal">Compartir</span><span class="botonera clear"><span class="boton facebook limpio voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"></path></svg></span></span><span class="boton twitter limpio voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter"><span class="icono"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"></path></svg></span></span><span class="boton whatsapp limpio" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="whatsapp"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16.75,13.96C17,14.09 17.16,14.16 17.21,14.26C17.27,14.37 17.25,14.87 17,15.44C16.8,16 15.76,16.54 15.3,16.56C14.84,16.58 14.83,16.92 12.34,15.83C9.85,14.74 8.35,12.08 8.23,11.91C8.11,11.74 7.27,10.53 7.31,9.3C7.36,8.08 8,7.5 8.26,7.26C8.5,7 8.77,6.97 8.94,7H9.41C9.56,7 9.77,6.94 9.96,7.45L10.65,9.32C10.71,9.45 10.75,9.6 10.66,9.76L10.39,10.17L10,10.59C9.88,10.71 9.74,10.84 9.88,11.09C10,11.35 10.5,12.18 11.2,12.87C12.11,13.75 12.91,14.04 13.15,14.17C13.39,14.31 13.54,14.29 13.69,14.13L14.5,13.19C14.69,12.94 14.85,13 15.08,13.08L16.75,13.96M12,2A10,10 0 0,1 22,12A10,10 0 0,1 12,22C10.03,22 8.2,21.43 6.65,20.45L2,22L3.55,17.35C2.57,15.8 2,13.97 2,12A10,10 0 0,1 12,2M12,4A8,8 0 0,0 4,12C4,13.72 4.54,15.31 5.46,16.61L4.5,19.5L7.39,18.54C8.69,19.46 10.28,20 12,20A8,8 0 0,0 20,12A8,8 0 0,0 12,4Z"></path></svg></span></span><span class="compartir-ficha"><span class="boton compartir-otros"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></span><span class="capa-compartir-ficha barra"><span class="boton linkedin limpio voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin"><span class="icono"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span></span><span class="boton compartir-email"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha" data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form><span class="boton cerrar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,2C17.53,2 22,6.47 22,12C22,17.53 17.53,22 12,22C6.47,22 2,17.53 2,12C2,6.47 6.47,2 12,2M15.59,7L12,10.59L8.41,7L7,8.41L10.59,12L7,15.59L8.41,17L12,13.41L15.59,17L17,15.59L13.41,12L17,8.41L15.59,7Z"></path></svg></span></span></span></span><span class="btn-fav-dashboard boton guardar leer-despues nibara-element" data-nibara-module="starred" data-btn="starred" data-type="noticia" data-id="fd93562e-e01a-11e8-be75-01db8e3f245c" data-voc-vtm-id="leerdespues" data-voc-vtm-info="sticky"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"></path></svg></span></span></span><a class="siguiente" href="https://www.lavozdigital.es/play/cine/noticias/abci-porno-cartas-muerte-madre-y-suicidio-socio-oscuro-pasado-tarantino-201807250155_noticia.html" title="Porno, cartas de muerte a su madre y el suicidio de un socio: el oscuro pasado de Tarantino"><span class="icono l"><svg viewBox="0 0 24 24"><path d="M18.41,7.41L17,6L11,12L17,18L18.41,16.59L13.83,12L18.41,7.41M12.41,7.41L11,6L5,12L11,18L12.41,16.59L7.83,12L12.41,7.41Z" /></svg></span><span class="descriptivo">Anterior</span><span class="titulo">                         Porno, cartas de muerte a su madre y el suicidio de un socio: el oscuro pasado de Tarantino
                    </span></a></span></aside><span class="mega-inferior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner_dos" ></span></span><footer class="pie-pagina clear"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg><span class="copy">Copyright © DIARIO ABC, S.L.&nbsp;&nbsp;|&nbsp;&nbsp;<a href="#" title="Política de cookies" class="politica-cookie">Política de cookies</a></span><span href="javascript:void(0)" class="boton subir suave" id="top"><span class="icono undefined"><svg viewBox="0 0 24 24"><path d="M7.41,15.41L12,10.83L16.59,15.41L18,14L12,8L6,14L7.41,15.41Z"></path></svg></span><span class="accion">Subir</span></span></footer></span><script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="cookies,rsvp,is,jquery,lazyload"></script><script>
Voonto.ready.then(function(app) {
app.load('//static.abc.es/nibara/2.0.20/nibara.js');
});
</script><script>
Voonto.ready.then(function(app) { window.mediaUtils = new Vocento.MediaUtils(Voonto.$, Vocento.MediaConfig, document.URL, false); window.mediaVideo = new Vocento.MediaVideo(Voonto.$, Vocento.MediaConfig, mediaUtils, document.URL);
});
</script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></body></html>