<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
<meta charset="utf-8"><meta name="lang" content="es" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><link rel="manifest" href="/manifest.json" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.com" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//resizer.abc.es" /><link rel="dns-prefetch" href="//nets.vocento.com" /><link rel="dns-prefetch" href="//media.vocento.com" /><link rel="dns-prefetch" href="//vocento.d3.sc.omtrdc.net"/><meta name="theme-color" content="#00629b" />
<meta name="google-site-verification" content="vS6qTE2-LUEYXy4hALyFVktldvOHzOrqdOa8-fxSTvU" />
<meta name="msvalidate.01" content="DFD5858C3C8F772F71AA5A331D7B7EA6" /><meta property="fb:admins" content="1158173747,706246813,1053864374,1084428080,596782596" /><title>Levante - Rayo Vallecano en directo</title><link rel="image_src" href="https://www.lavozdigital.es/media/deportes/2019/04/01/levan6-k7kE--1248x698@abc.jpg" /><link rel="canonical" href="https://www.abc.es/deportes/futbol/abci-levante-rayo-liga-santander-201905041245_directo.html"/><meta name="title" content="Levante - Rayo Vallecano en directo"/><meta name="description" content="Levante - Rayo Vallecano en directo"/><meta name="robots" content="index, follow"><meta name="DC.date.issued" content="2019-05-04T10:45:00Z"/><meta name="date" content="2019-05-04T10:45:00Z"/><meta property="article:modified_time" content="2019-05-04T10:45:00Z"/><meta property="article:published_time" content="2019-05-04T10:45:00Z"/><meta name="article:tag" content="Rayo Vallecano"/><meta name="article:tag" content="La Liga Santander"/><meta name="article:tag" content="Levante UD"/><meta name="article:tag" content="Liga de Fútbol Profesional"/><meta property="article:section" content="Deportes"/><meta property="article:publisher" content="https://www.facebook.com/lavozdecadiz/" /><meta name="keywords" content="levante, rayo, vallecano, directo"/><meta name="news_keywords" content="levante, rayo, vallecano, directo"/><meta http-equiv="Refresh" content="900" /><link rel="alternate" type="application/rss+xml" title="Últimas noticias ABC" href="https://www.lavozdigital.es/rss/feeds/abc_ultima.xml" /><link rel="alternate" type="application/rss+xml" title="Portada ABC" href="https://www.lavozdigital.es/rss/feeds/abcPortada.xml" /><link rel="shortcut icon" href="/comun/2018/img/iconos-lavoz/favicon-2016.ico" type="image/x-icon" /><link rel="icon" href="/comun/2018/img/iconos-lavoz/favicon-2016.ico"/><link rel="apple-touch-icon" href="/comun/2018/img/iconos-lavoz/upper-touch-icon.png"/><link rel="apple-touch-icon" href="/comun/2018/img/iconos-lavoz/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-lavoz/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-lavoz/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-lavoz/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-lavoz/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-lavoz/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-lavoz/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-lavoz/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-lavoz/apple-touch-icon-180x180.png" sizes="180x180"><link rel="icon" type="image/png" href="/comun/2018/img/iconos-lavoz/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/comun/2018/img/iconos-lavoz/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/comun/2018/img/iconos-lavoz/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/comun/2018/img/iconos-lavoz/favicon-192x192.png" sizes="192x192"><meta name="msapplication-square70x70logo" content="/comun/2018/img/iconos-lavoz/smalltile.png"/><meta name="msapplication-wide310x150logo" content="/comun/2018/img/iconos-lavoz/widetile.png"/><meta name="msapplication-square150x150logo" content="/comun/2018/img/iconos-lavoz/mediumtile.png"/><meta name="msapplication-square310x310logo" content="/comun/2018/img/iconos-lavoz/largetile.png"/><meta property="fb:pages" content="7377874895" /><meta property="og:title" content="Levante - Rayo Vallecano en directo" /><meta property="og:url" content="https://www.lavozdigital.es/deportes/futbol/abci-levante-rayo-liga-santander-201905041245_directo.html" /><meta property="og:description" content="" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="lavozdigital" /><meta property="og:image" content="https://www.lavozdigital.es/media/deportes/2019/04/01/levan6-kHjE--1024x512@abc.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="512" /><meta name="twitter:title" content="Levante - Rayo Vallecano en directo"/><meta name="twitter:url" content="https://www.lavozdigital.es/deportes/futbol/abci-levante-rayo-liga-santander-201905041245_directo.html"/><meta name="twitter:description" content=""/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@LaVozdeCadiz"/><meta name="twitter:image" content="https://www.lavozdigital.es/media/deportes/2019/04/01/levan6-kHjE--1200x630@abc.jpg" /><meta name="twitter:image:width" content="1200"/><meta name="twitter:image:height" content="630"/><meta name="twitter:widgets:csp" content="on"><link rel="publisher" href="https://plus.google.com/116824551611411615368"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"LiveBlogPosting","publisher":{"@type":"Organization","name":"La voz de C\u00e1diz","logo":{"@type":"ImageObject","url":"https://www.lavozdigital.es/2015/img/logo-amp-la-voz.png","width":556,"height":60},"url":"https://www.lavozdigital.es","sameAs":"https://twitter.com/lavozdecadiz","@id":"#PublisherOrg"},"url":"https://www.abc.es/deportes/futbol/abci-levante-rayo-liga-santander-201905041245_directo.html","name":"Levante - Rayo Vallecano en directo","image":{"@type":"ImageObject","url":"https://www.lavozdigital.es/media/deportes/2019/04/01/levan6-kHjE--1024x512@abc.jpg","width":1024,"height":512},"coverageStartTime":"2019-05-04T12:45:00CEST","coverageEndTime":"2029-05-04T12:45:00CEST","description":"0'  Alineaciones confirmadas por parte de ambos equipos. Los protagonistas saltan al campo para iniciar los ejercicios de calentamiento"} </script><link rel="stylesheet" type="text/css" href="//static2.lavozdigital.es/assets/1.3.51/css/estilos.css"><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="cookie_20161115"></script><script> window.vocento = { site: { env: 'pro', group: 'abc', subdomain: 'www', tlddomain: 'lavozdigital.es', media: 'lavozdigital' }, config: { nibara: { path: "//static.abc.es/nibara/2.3.42", libPath: "//static1.lavozdigital.es/assets/1.3.51/lib/", mediaPath: "//static1.lavozdigital.es", vocUserPath: "//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader", vocUserVersion: "201904111155", vamPath: "//static.vocento.com/vam/3.23.0", videoPlayerPath: "//static.vocento.com/video-player", videoPlayerVersionPath: "//static.vocento.com/video-player/1.2.7", sportsdataPath: "//static.vocento.com/sportsdata/latest", commentsPath: "//static.vocento.com/comments/3.3.2", metricsUrl: "https://metrics.lavozdigital.es/stats/v2/visit", media: "lavoz", outbrainCodes: '[{"section": "default", "outbrainCode": "AR_1"}]' }, vocuser: { comments: { options: { categoryID: 'lavoz', saveCommentsInDatastore: true }, templatesUrl: "//static.vocento.com/comments/3.3.2/templates" }, services: { voccore: "https://voccore.lavozdigital.es", catalogoNewsletters: "https://catalogo-newsletters.vocento.com" } }, multimedia: { videoplayer: {serviceUrl: '//api-video-player.vocento.com'} } } }; </script><script>window.vocento.tracking = {root: {'OAS_movil': '','OAS_sitepage': 'deportes//futbol','noticiaid': 'b8afa972-59f5-11e9-9255-16fb33b92230','send_metrics': 'true','seccionid': '6','objectPublishId': 'deportes_futbol','objectMetricsId': 'deportes_futbol','objectTopics': '','objectAuthors': '','id_imagen': 'https://www.lavozdigital.es/media/deportes/2019/04/01/levan6-kHjE--1024x512@abc.jpg','id_video': '','akamai_device': 'is_mobile=false;is_tablet=false;device_os=;is_wireless_device=false;mobile_browser=;dual_orientation=false;pdf_support=true;physical_screen_height=400;physical_screen_width=400;resolution_height=;resolution_width=;viewport_width=width_equals_max_image_width','httpStatus': '200'},comscore: {'scrollDireccion': '','ns_site': 'lavozdigital','ns_http_status': '','idNoticia': 'b8afa972-59f5-11e9-9255-16fb33b92230','modulosRotacion': 'modulo-no-rotacion;lomas-dual;noticia-deportes-futbol;100,rot-se;clasificacion-multideportes-desportes;noticia-deportes-futbol;33,rot-ed;ahora-portada;noticia-deportes-futbol;16,rot-cl;r17-msuizo-crosslinking-mujerhoy-lavoz;noticia-deportes-futbol;10,rot-na;oferplan-2017-cadiz1;noticia-deportes-futbol;33,rot-nb;descuento-abc-myprotein;noticia-deportes-futbol;33','voc_adb': '0','voc_adp': '','voc_ate': '','voc_au': '','voc_ed': '','voc_fem': '20190504124500','voc_fep': '20190408135911','voc_h': '','voc_ho': '0','voc_idi': 'es','voc_krux': '','voc_mobile': '','voc_name': '','voc_ntop': '4','voc_or': 'RL','voc_pl': 'm-responsive','voc_pr': '1','voc_pu': 'methode','voc_pw_cookie': '','voc_pw_count': '','voc_pw_max': '','voc_pw_meter': '','voc_pw_pid': '','voc_pw_result': '','voc_s1': 'futbol','voc_s2': '','voc_s3': '','voc_s4': '','voc_se': 'deportes','voc_site': 'lavozdigital','voc_swipe': '','voc_tc': 'noticia','voc_tcnew': 'noticia.directo.automatico','voc_tn': 'levante---rayo-vallecano-en-directo','voc_top': 'liga-de-futbol-profesional,la-liga-santander,levante-ud,rayo-vallecano','voc_tusr': 'anonimo','voc_usrag': '','voc_usrcp': '','voc_usrgen': '','voc_usrid': '','voc_usrser': '','voc_npc': '0'},config: {gtmKey: "GTM-NP8JQ3",dtmId: "12ba40949f01152135ce95bd263f72f7d5ecfddd",kruxId: "qwotcj0qp",facebookId: "",facebookAppId: "",host: "www.lavozdigital.es"}}</script><script src="//static.abc.es/nibara/2.3.42/trackingVtm.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd" data-self-hosted="false" data-legacy-krux="qwotcj0qp" data-legacy-comscore-mmx="7715761" data-legacy-facebook="" data-legacy-autotracking="true"></script><script>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</script></head>
<body 
	class="cadiz deportes" 
    name="top" 
    data-nibara-loader="layout article directo"    data-edicion="nacional" 
    data-seccion="deportes"
    data-subseccion="futbol">
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP8JQ3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=lavozdigital&voc_site=lavozdigital&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><script src="//static.vocento.com/dab/latest/strategy.js"></script><div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><img src="//vocento.d3.omtrdc.net/b/ss/voclavozdigital,voces/1/G.4--NS/1111111?pageName=&g=" width = "1" height = "1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript><span class="mega-superior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner"></span></span><span class="oreja izquierda fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_izq"></span></span><span class="oreja derecha fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_der"></span></span><span class="es-noticia"><span class="titulo">Es noticia:</span><ul><li><a href="https://www.lavozdigital.es/cadiz/provincia/lvdi-tiempo-cadiz-tiempo-espera-cadiz-semana-201905030910_noticia.html#vca=mod-esnoticia-p1&amp;vmc=el-tiempo-en-cadiz&amp;vso=lavozdigital&amp;vli=noticia.directo.automatico.deportes" title="El tiempo en Cádiz">El tiempo en Cádiz</a></li><li><a href="https://www.lavozdigital.es/deportes/lvdi-gran-premio-jerez-motociclismo-moteros-no-pueden-perder-visita-cadiz-201905011324_noticia.html#vca=mod-esnoticia-p2&amp;vmc=moto-gp-jerez&amp;vso=lavozdigital&amp;vli=noticia.directo.automatico.deportes" title="Moto GP Jerez">Moto GP Jerez</a></li><li><a href="https://www.lavozdigital.es/cadiz/lvdi-psoe-gano-56-por-ciento-mesas-electorales-ciudad-201905030711_noticia.html#vca=mod-esnoticia-p3&amp;vmc=resultado-elecciones-generales-cadiz&amp;vso=lavozdigital&amp;vli=noticia.directo.automatico.deportes" title="Resultado Elecciones Generales Cádiz">Resultado Elecciones Generales Cádiz</a></li><li><a href="https://www.lavozdigital.es/cadiz/lvdi-cadiz-limpia-o-sucia-segun-barrio-201905020716_noticia.html#vca=mod-esnoticia-p4&amp;vmc=limpieza-cadiz&amp;vso=lavozdigital&amp;vli=noticia.directo.automatico.deportes" title="Limpieza Cádiz">Limpieza Cádiz</a></li><li><a href="https://www.lavozdigital.es/deportes/cadizcf/#vca=mod-esnoticia-p5&amp;vmc=cadiz-cf&amp;vso=lavozdigital&amp;vli=noticia.directo.automatico.deportes" title="Cádiz CF">Cádiz CF</a></li><li><a href="https://www.lavozdigital.es/cadiz/chiclana/lvdi-concert-music-festival-eleva-chiclana-olimpo-musica-201905022226_noticia.html#vca=mod-esnoticia-p6&amp;vmc=concert-music-festival-chiclana&amp;vso=lavozdigital&amp;vli=noticia.directo.automatico.deportes" title="Concert Music Festival Chiclana">Concert Music Festival Chiclana</a></li><li><a href="https://www.lavozdigital.es/cadiz/provincia/lvdi-puente-madrid-cuelga-cartel-completo-cadiz-201905021417_noticia.html#vca=mod-esnoticia-p7&amp;vmc=motorada&amp;vso=lavozdigital&amp;vli=noticia.directo.automatico.deportes" title="Motorada">Motorada</a></li></ul></span><div class="precabecera"><span class="ediciones"><a class="ed-nacional" href="https://www.abc.es" title="Nacional">ABC</a><a class="ed-sevilla" href="https://sevilla.abc.es" title="Sevilla">ABC Sevilla</a></span><span class="redes-sociales"><span>Síguenos en</span><a href="https://www.facebook.com/lavozdecadiz" title="Facebook" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span></a><a href="https://twitter.com/LaVozdeCadiz" title="Twitter" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span></a><a href="https://instagram.com/lavozdecadiz" title="Instagram" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.8,2H16.2C19.4,2 22,4.6 22,7.8V16.2A5.8,5.8 0 0,1 16.2,22H7.8C4.6,22 2,19.4 2,16.2V7.8A5.8,5.8 0 0,1 7.8,2M7.6,4A3.6,3.6 0 0,0 4,7.6V16.4C4,18.39 5.61,20 7.6,20H16.4A3.6,3.6 0 0,0 20,16.4V7.6C20,5.61 18.39,4 16.4,4H7.6M17.25,5.5A1.25,1.25 0 0,1 18.5,6.75A1.25,1.25 0 0,1 17.25,8A1.25,1.25 0 0,1 16,6.75A1.25,1.25 0 0,1 17.25,5.5M12,7A5,5 0 0,1 17,12A5,5 0 0,1 12,17A5,5 0 0,1 7,12A5,5 0 0,1 12,7M12,9A3,3 0 0,0 9,12A3,3 0 0,0 12,15A3,3 0 0,0 15,12A3,3 0 0,0 12,9Z"/></svg></span></a></span><span class="acceso"><div class="user-logged-in gigya-logged-in" style="display: none;"><span class="alertas notificaciones" data-abre-menu-alerta-login=""><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path></svg></span></span><span class="log-usuario" data-abre-menu-usuario-login=""><span class="literal">Mi cuenta</span><span class="iconos-usuario"><span class="icono avatar"><img src="" class="imagen gigya-user-thumbnail"></span><span class="icono mostrar"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span><span class="icono cerrar"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span></div><div class="user-logged-out gigya-logged-out"><span class="alertas notificaciones" data-abre-menu-alerta-logout=""><a href="/suscripcion-newsletters/"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M4,4H20A2,2 0 0,1 22,6V18A2,2 0 0,1 20,20H4C2.89,20 2,19.1 2,18V6C2,4.89 2.89,4 4,4M12,11L20,6H4L12,11M4,18H20V8.37L12,13.36L4,8.37V18Z"></path></svg></span><span class="globo"></span></a></span><span class="log-usuario" data-abre-menu-usuario-logout=""><span class="literal"><span class="gigya-login-link">Inicio sesión</span> | <span class="gigya-registration-link" >Registro</span></span><span class="iconos-usuario gigya-login-link"><span class="icono avatar"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span><span class="icono"><svg viewBox="0 0 24 24"><path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></svg></span></span></span></div></span><nav class="user-wrap login-menu" data-menu-usuario-login><ul><li class="separador-menu"><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/inicio/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z"/></svg></span><span class="accion">Inicio</span></a></li><li><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/concursos/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.2,2H19.5H18C17.1,2 16,3 16,4H8C8,3 6.9,2 6,2H4.5H3.8H2V11C2,12 3,13 4,13H6.2C6.6,15 7.9,16.7 11,17V19.1C8.8,19.3 8,20.4 8,21.7V22H16V21.7C16,20.4 15.2,19.3 13,19.1V17C16.1,16.7 17.4,15 17.8,13H20C21,13 22,12 22,11V2H20.2M4,11V4H6V6V11C5.1,11 4.3,11 4,11M20,11C19.7,11 18.9,11 18,11V6V4H20V11Z"/></svg></span><span class="accion">Concursos y eventos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/newsletters/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"/></svg></span><span class="accion">Newsletters y alertas</span></a></li><li><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/noticias/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><span class="accion">Noticias guardadas</span></a></li><li><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/autores/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.71,7.04C20.37,7.38 20.04,7.71 20.03,8.04C20,8.36 20.34,8.69 20.66,9C21.14,9.5 21.61,9.95 21.59,10.44C21.57,10.93 21.06,11.44 20.55,11.94L16.42,16.08L15,14.66L19.25,10.42L18.29,9.46L16.87,10.87L13.12,7.12L16.96,3.29C17.35,2.9 18,2.9 18.37,3.29L20.71,5.63C21.1,6 21.1,6.65 20.71,7.04M3,17.25L12.56,7.68L16.31,11.43L6.75,21H3V17.25Z"/></svg></span><span class="accion">Autores seguidos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/intereses/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,17L5,12L6.41,10.58L10,14.17L17.59,6.58L19,8M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"/></svg></span><span class="accion">Mis intereses</span></a></li><li><a class="boton boton-menu gigya-profile-link" href="#"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/></svg></span><span class="accion">Mi perfil</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/contacto/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M6.62,10.79C8.06,13.62 10.38,15.94 13.21,17.38L15.41,15.18C15.69,14.9 16.08,14.82 16.43,14.93C17.55,15.3 18.75,15.5 20,15.5A1,1 0 0,1 21,16.5V20A1,1 0 0,1 20,21A17,17 0 0,1 3,4A1,1 0 0,1 4,3H7.5A1,1 0 0,1 8.5,4C8.5,5.25 8.7,6.45 9.07,7.57C9.18,7.92 9.1,8.31 8.82,8.59L6.62,10.79Z"/></svg></span><span class="accion">Contacto</span></a></li><li><a class="boton boton-menu gigya-logout-link" href="#"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M17,17.25V14H10V10H17V6.75L22.25,12L17,17.25M13,2A2,2 0 0,1 15,4V8H13V4H4V20H13V16H15V20A2,2 0 0,1 13,22H4A2,2 0 0,1 2,20V4A2,2 0 0,1 4,2H13Z"></path></svg></span><span class="accion">Cerrar sesión</span></a></li></ul></nav><nav class="user-wrap login-alerta" data-menu-alerta-login><span class="notificaciones-capa"></span></nav></div><header class="cabecera"><a class="logo-abc" href="https://www.lavozdigital.es/" title="La Voz de Cádiz"><svg viewBox="0 0 620 60"><path d="M172.903,14.346c-13.991,0 -24.293,9.565 -24.293,22.7c0,13.198 10.302,22.954 24.293,22.954c13.992,0 24.294,-9.819 24.294,-22.954c0,-13.072 -10.302,-22.7 -24.294,-22.7Zm226.786,16.961l7.632,-9.054c-4.516,-4.846 -11.702,-7.907 -18.443,-7.907c-13.801,0 -23.976,9.628 -23.976,22.636c0,13.199 9.984,23.018 23.531,23.018c6.741,0 14.054,-3.379 18.888,-8.608l-7.632,-8.161c-3.052,3.124 -7.186,5.164 -10.62,5.164c-6.042,0 -10.621,-4.973 -10.621,-11.541c0,-6.567 4.579,-11.477 10.621,-11.477c3.688,0 7.822,2.359 10.62,5.93Zm-386.461,-16.578l0,33.603l18.698,0l0,11.094l-31.926,0l0,-44.697l13.228,0Zm39.088,0l13.61,0l18.379,44.697l-14.118,0l-2.608,-7.141l-17.997,0l-2.672,7.141l-13.609,0l19.015,-44.697Zm72.675,30.925l10.176,-30.925l13.546,0l-17.235,44.697l-13.737,0l-17.044,-44.697l14.119,0l10.175,30.925Zm113.695,-22.508l-22.131,25.951l22.576,0l0,10.329l-40.193,0l0,-8.353l22.132,-26.015l-21.368,0l0,-10.329l38.984,0l0,8.417Zm41.282,-8.417c14.437,0 23.976,8.863 23.976,22.317c0,13.453 -9.73,22.38 -24.421,22.38l-19.079,0l0,-44.697l19.524,0Zm27.943,0l36.441,0l0,10.202l-23.213,0l0,7.014l21.051,0l0,10.202l-21.051,0l0,7.077l23.849,0l0,10.202l-37.077,0l0,-44.697Zm119.586,0l13.61,0l18.379,44.697l-14.118,0l-2.608,-7.141l-17.998,0l-2.671,7.141l-13.61,0l19.016,-44.697Zm53.763,0c14.436,0 23.976,8.863 23.976,22.317c0,13.453 -9.73,22.38 -24.421,22.38l-19.079,0l0,-44.697l19.524,0Zm28.936,0l13.228,0l0,44.697l-13.228,0l0,-44.697Zm57.261,0l0,8.417l-22.131,25.951l22.576,0l0,10.329l-40.193,0l0,-8.353l22.132,-26.015l-21.369,0l0,-10.329l38.985,0Zm-287.107,34.304c6.042,0 10.112,-4.718 10.112,-11.86c0,-7.205 -4.388,-11.987 -10.748,-11.987l-6.042,0l0,23.847l6.678,0Zm201.291,0c6.042,0 10.112,-4.718 10.112,-11.86c0,-7.205 -4.388,-11.987 -10.748,-11.987l-6.041,0l0,23.847l6.677,0Zm-308.547,-23.592c5.851,0 10.557,4.91 10.557,11.668c0,6.759 -4.706,11.796 -10.557,11.796c-5.851,0 -10.938,-5.037 -10.938,-11.796c0,-6.758 5.024,-11.668 10.938,-11.668Zm-109.012,17.152l-5.343,-14.602l-5.469,14.602l10.812,0Zm375.18,0l-5.342,-14.602l-5.469,14.602l10.811,0Zm-1.971,-31.116l-9.413,0l6.805,-11.477l11.13,3.698l-8.522,7.779Z"/><path d="M620,59.318l-44,0l0,-22l44,0l0,22Zm-32.5,-3.518l0,-8l-8,0l0,8l8,0Zm14.565,-12.017l0,-2.983l-10.765,0l0,15l11,0l0,-2.961l-7.668,0l0,-3.112l6.685,0l0,-2.855l-6.685,0l0,-3.089l7.433,0Zm7.047,0.243c0.376,-0.271 0.8,-0.384 1.329,-0.384c1.397,0 2.752,0.477 4.064,1.432l1.708,-2.365c-0.748,-0.609 -1.629,-1.08 -2.638,-1.411c-1.009,-0.333 -2.018,-0.498 -3.027,-0.498c-0.747,0 -1.433,0.088 -2.061,0.263c-0.667,0.185 -1.265,0.471 -1.798,0.856c-1.029,0.747 -1.547,1.809 -1.547,3.185c0,1.376 0.409,2.387 1.224,3.029c0.814,0.643 2.1,1.165 3.859,1.567c1.109,0.263 1.852,0.522 2.227,0.778c0.373,0.255 0.561,0.602 0.561,1.037c0,0.436 -0.176,0.782 -0.529,1.037c-0.355,0.256 -0.84,0.384 -1.459,0.384c-1.385,0 -2.891,-0.684 -4.52,-2.053l-2.01,2.366c0.943,0.836 1.944,1.468 3.003,1.893c1.092,0.439 2.247,0.658 3.462,0.658c1.656,0 2.993,-0.404 4.01,-1.214c1.016,-0.81 1.525,-1.863 1.525,-3.164c0,-1.299 -0.396,-2.288 -1.19,-2.966c-0.793,-0.678 -1.907,-1.186 -3.341,-1.525c-1.433,-0.34 -2.349,-0.633 -2.745,-0.883c-0.395,-0.248 -0.594,-0.584 -0.594,-1.006c0,-0.421 0.162,-0.76 0.486,-1.016l0.001,0Z" fill="#d10019"/></svg></a><form class="buscador-cabecera"><input class="caja-busqueda" type="text" placeholder="Buscar"><button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"/></svg></span></button></form></header><span class="cabecera-sticky"><span class="contenido-cabecera"><nav class="user-wrap login-menu" data-menu-usuario-login-sticky><ul><li class="separador-menu"><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/inicio/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z"/></svg></span><span class="accion">Inicio</span></a></li><li><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/concursos/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.2,2H19.5H18C17.1,2 16,3 16,4H8C8,3 6.9,2 6,2H4.5H3.8H2V11C2,12 3,13 4,13H6.2C6.6,15 7.9,16.7 11,17V19.1C8.8,19.3 8,20.4 8,21.7V22H16V21.7C16,20.4 15.2,19.3 13,19.1V17C16.1,16.7 17.4,15 17.8,13H20C21,13 22,12 22,11V2H20.2M4,11V4H6V6V11C5.1,11 4.3,11 4,11M20,11C19.7,11 18.9,11 18,11V6V4H20V11Z"/></svg></span><span class="accion">Concursos y eventos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/newsletters/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"/></svg></span><span class="accion">Newsletters y alertas</span></a></li><li><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/noticias/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><span class="accion">Noticias guardadas</span></a></li><li><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/autores/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.71,7.04C20.37,7.38 20.04,7.71 20.03,8.04C20,8.36 20.34,8.69 20.66,9C21.14,9.5 21.61,9.95 21.59,10.44C21.57,10.93 21.06,11.44 20.55,11.94L16.42,16.08L15,14.66L19.25,10.42L18.29,9.46L16.87,10.87L13.12,7.12L16.96,3.29C17.35,2.9 18,2.9 18.37,3.29L20.71,5.63C21.1,6 21.1,6.65 20.71,7.04M3,17.25L12.56,7.68L16.31,11.43L6.75,21H3V17.25Z"/></svg></span><span class="accion">Autores seguidos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/intereses/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,17L5,12L6.41,10.58L10,14.17L17.59,6.58L19,8M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"/></svg></span><span class="accion">Mis intereses</span></a></li><li><a class="boton boton-menu gigya-profile-link" href="#"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/></svg></span><span class="accion">Mi perfil</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/contacto/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M6.62,10.79C8.06,13.62 10.38,15.94 13.21,17.38L15.41,15.18C15.69,14.9 16.08,14.82 16.43,14.93C17.55,15.3 18.75,15.5 20,15.5A1,1 0 0,1 21,16.5V20A1,1 0 0,1 20,21A17,17 0 0,1 3,4A1,1 0 0,1 4,3H7.5A1,1 0 0,1 8.5,4C8.5,5.25 8.7,6.45 9.07,7.57C9.18,7.92 9.1,8.31 8.82,8.59L6.62,10.79Z"/></svg></span><span class="accion">Contacto</span></a></li><li><a class="boton boton-menu gigya-logout-link" href="#"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M17,17.25V14H10V10H17V6.75L22.25,12L17,17.25M13,2A2,2 0 0,1 15,4V8H13V4H4V20H13V16H15V20A2,2 0 0,1 13,22H4A2,2 0 0,1 2,20V4A2,2 0 0,1 4,2H13Z"></path></svg></span><span class="accion">Cerrar sesión</span></a></li></ul></nav><nav class="user-wrap login-alerta" data-menu-alerta-login-sticky><span class="notificaciones-capa"></span></nav><a class="logo-abc" href="https://www.lavozdigital.es/" title="La Voz de Cádiz"><svg viewBox="0 0 620 60"><path d="M172.903,14.346c-13.991,0 -24.293,9.565 -24.293,22.7c0,13.198 10.302,22.954 24.293,22.954c13.992,0 24.294,-9.819 24.294,-22.954c0,-13.072 -10.302,-22.7 -24.294,-22.7Zm226.786,16.961l7.632,-9.054c-4.516,-4.846 -11.702,-7.907 -18.443,-7.907c-13.801,0 -23.976,9.628 -23.976,22.636c0,13.199 9.984,23.018 23.531,23.018c6.741,0 14.054,-3.379 18.888,-8.608l-7.632,-8.161c-3.052,3.124 -7.186,5.164 -10.62,5.164c-6.042,0 -10.621,-4.973 -10.621,-11.541c0,-6.567 4.579,-11.477 10.621,-11.477c3.688,0 7.822,2.359 10.62,5.93Zm-386.461,-16.578l0,33.603l18.698,0l0,11.094l-31.926,0l0,-44.697l13.228,0Zm39.088,0l13.61,0l18.379,44.697l-14.118,0l-2.608,-7.141l-17.997,0l-2.672,7.141l-13.609,0l19.015,-44.697Zm72.675,30.925l10.176,-30.925l13.546,0l-17.235,44.697l-13.737,0l-17.044,-44.697l14.119,0l10.175,30.925Zm113.695,-22.508l-22.131,25.951l22.576,0l0,10.329l-40.193,0l0,-8.353l22.132,-26.015l-21.368,0l0,-10.329l38.984,0l0,8.417Zm41.282,-8.417c14.437,0 23.976,8.863 23.976,22.317c0,13.453 -9.73,22.38 -24.421,22.38l-19.079,0l0,-44.697l19.524,0Zm27.943,0l36.441,0l0,10.202l-23.213,0l0,7.014l21.051,0l0,10.202l-21.051,0l0,7.077l23.849,0l0,10.202l-37.077,0l0,-44.697Zm119.586,0l13.61,0l18.379,44.697l-14.118,0l-2.608,-7.141l-17.998,0l-2.671,7.141l-13.61,0l19.016,-44.697Zm53.763,0c14.436,0 23.976,8.863 23.976,22.317c0,13.453 -9.73,22.38 -24.421,22.38l-19.079,0l0,-44.697l19.524,0Zm28.936,0l13.228,0l0,44.697l-13.228,0l0,-44.697Zm57.261,0l0,8.417l-22.131,25.951l22.576,0l0,10.329l-40.193,0l0,-8.353l22.132,-26.015l-21.369,0l0,-10.329l38.985,0Zm-287.107,34.304c6.042,0 10.112,-4.718 10.112,-11.86c0,-7.205 -4.388,-11.987 -10.748,-11.987l-6.042,0l0,23.847l6.678,0Zm201.291,0c6.042,0 10.112,-4.718 10.112,-11.86c0,-7.205 -4.388,-11.987 -10.748,-11.987l-6.041,0l0,23.847l6.677,0Zm-308.547,-23.592c5.851,0 10.557,4.91 10.557,11.668c0,6.759 -4.706,11.796 -10.557,11.796c-5.851,0 -10.938,-5.037 -10.938,-11.796c0,-6.758 5.024,-11.668 10.938,-11.668Zm-109.012,17.152l-5.343,-14.602l-5.469,14.602l10.812,0Zm375.18,0l-5.342,-14.602l-5.469,14.602l10.811,0Zm-1.971,-31.116l-9.413,0l6.805,-11.477l11.13,3.698l-8.522,7.779Z"/><path d="M620,59.318l-44,0l0,-22l44,0l0,22Zm-32.5,-3.518l0,-8l-8,0l0,8l8,0Zm14.565,-12.017l0,-2.983l-10.765,0l0,15l11,0l0,-2.961l-7.668,0l0,-3.112l6.685,0l0,-2.855l-6.685,0l0,-3.089l7.433,0Zm7.047,0.243c0.376,-0.271 0.8,-0.384 1.329,-0.384c1.397,0 2.752,0.477 4.064,1.432l1.708,-2.365c-0.748,-0.609 -1.629,-1.08 -2.638,-1.411c-1.009,-0.333 -2.018,-0.498 -3.027,-0.498c-0.747,0 -1.433,0.088 -2.061,0.263c-0.667,0.185 -1.265,0.471 -1.798,0.856c-1.029,0.747 -1.547,1.809 -1.547,3.185c0,1.376 0.409,2.387 1.224,3.029c0.814,0.643 2.1,1.165 3.859,1.567c1.109,0.263 1.852,0.522 2.227,0.778c0.373,0.255 0.561,0.602 0.561,1.037c0,0.436 -0.176,0.782 -0.529,1.037c-0.355,0.256 -0.84,0.384 -1.459,0.384c-1.385,0 -2.891,-0.684 -4.52,-2.053l-2.01,2.366c0.943,0.836 1.944,1.468 3.003,1.893c1.092,0.439 2.247,0.658 3.462,0.658c1.656,0 2.993,-0.404 4.01,-1.214c1.016,-0.81 1.525,-1.863 1.525,-3.164c0,-1.299 -0.396,-2.288 -1.19,-2.966c-0.793,-0.678 -1.907,-1.186 -3.341,-1.525c-1.433,-0.34 -2.349,-0.633 -2.745,-0.883c-0.395,-0.248 -0.594,-0.584 -0.594,-1.006c0,-0.421 0.162,-0.76 0.486,-1.016l0.001,0Z" fill="#d10019"/></svg></a><span class="titulo-seccion" style="opacity: 1;"><a href="/deportes/futbol/" title="Fútbol">Fútbol</a></span><form class="buscador-cabecera"><input class="caja-busqueda" type="text" placeholder="Buscar"><button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path></svg></span></button></form><span class="acceso"><div class="user-logged-in gigya-logged-in" style="display: none;"><span class="alertas notificaciones" data-abre-menu-alerta-login-sticky=""><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path></svg></span></span><span class="log-usuario" data-abre-menu-usuario-login-sticky=""><span class="literal">Mi cuenta</span><span class="iconos-usuario"><span class="icono avatar"><img src="" class="imagen gigya-user-thumbnail"></span><span class="icono mostrar"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span><span class="icono cerrar"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span></div><div class="user-logged-out gigya-logged-out"><span class="alertas notificaciones" data-abre-menu-alerta-logout-sticky=""><a href="/suscripcion-newsletters/"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M4,4H20A2,2 0 0,1 22,6V18A2,2 0 0,1 20,20H4C2.89,20 2,19.1 2,18V6C2,4.89 2.89,4 4,4M12,11L20,6H4L12,11M4,18H20V8.37L12,13.36L4,8.37V18Z"></path></svg></span><span class="globo"></span></a></span><span class="log-usuario" data-abre-menu-usuario-logout-sticky=""><span class="literal"><span class="gigya-login-link">Inicio sesión</span> | <span class="gigya-registration-link">Registro</span></span><span class="iconos-usuario gigya-login-link"><span class="icono avatar"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span><span class="icono"><svg viewBox="0 0 24 24"><path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></svg></span></span></span></div></span><span class="todo" data-mostrar="flex"><span class="boton"><span class="accion">Menú</span></span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><span class="contenido-menu"><section><h4 class="titulo"><a href="/cadiz/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Cádiz">Cádiz</a></h4></section><section><h4 class="titulo"><a href="/cadiz/provincia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Provincia">Provincia</a></h4><ul><li><a href="/cadiz/jerez/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Jerez">Jerez</a></li><li><a href="/cadiz/san-fernando/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="San Fernando">San Fernando</a></li><li><a href="/cadiz/chiclana/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Chiclana">Chiclana</a></li><li><a href="/cadiz/el-puerto/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="El Puerto">El Puerto</a></li><li><a href="/cadiz/campo-gibraltar/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Campo Gibraltar">Campo Gibraltar</a></li><li><a href="/cadiz/janda/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Janda">Janda</a></li><li><a href="/cadiz/sierra/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Sierra">Sierra</a></li><li><a href="http://carnaval.lavozdigital.es/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Carnaval">Carnaval</a></li></ul></section><section><h4 class="titulo"><a href="/andalucia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Andalucía">Andalucía</a></h4><ul><li><a href="/andalucia/almeria/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Almería">Almería</a></li><li><a href="/andalucia/cadiz/?uuid=06d3c2e2-4191-11e8-a0d8-66463f069ad0#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Cádiz">Cádiz</a></li><li><a href="/andalucia/cordoba/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Córdoba">Córdoba</a></li><li><a href="/andalucia/granada/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Granada">Granada</a></li><li><a href="/andalucia/huelva/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Huelva">Huelva</a></li><li><a href="/andalucia/jaen/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Jaén">Jaén</a></li><li><a href="/andalucia/malaga/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Málaga">Málaga</a></li><li><a href="/andalucia/sevilla/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Sevilla">Sevilla</a></li></ul></section><section><h4 class="titulo"><a href="/espana/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="España">España</a></h4></section><section><h4 class="titulo"><a href="/internacional/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Internacional">Internacional</a></h4></section><section><h4 class="titulo"><a href="/deportes/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Deportes">Deportes</a></h4><ul><li><a href="/deportes/cadizcf/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Cádiz C.F.">Cádiz C.F.</a></li><li><a href="/deportes/futbol/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Fútbol">Fútbol</a></li><li><a href="/deportes/baloncesto/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Baloncesto">Baloncesto</a></li><li><a href="/deportes/tenis/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Tenis">Tenis</a></li><li><a href="/deportes/formula-1/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Fórmula 1">Fórmula 1</a></li><li><a href="/deportes/motociclismo/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Motos">Motos</a></li><li><a href="/deportes/ciclismo/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Ciclismo">Ciclismo</a></li></ul></section><section><h4 class="titulo"><a href="/opinion/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Opinión">Opinión</a></h4></section><section><h4 class="titulo"><a href="/cultura/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Cultura">Cultura</a></h4><ul><li><a href="/play/cine/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Cine">Cine</a></li><li><a href="/cultura/teatros/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Teatros">Teatros</a></li><li><a href="/cultura/arte/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Arte">Arte</a></li><li><a href="/cultura/libros/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Libros">Libros</a></li><li><a href="/cultura/cultural/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Cultural">Cultural</a></li><li><a href="/cultura/toros/?uuid=75f8590a-c3df-11e8-9998-9e126661452b#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Toros">Toros</a></li></ul></section><section><h4 class="titulo"><a href="https://www.lavozdigital.es/gurme/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Gurmé">Gurmé</a></h4><ul><li><a href="/ciencia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Ciencia">Ciencia</a></li><li><a href="/familia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Familia">Familia</a></li><li><a href="/viajar/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Viajar">Viajar</a></li><li><a href="/salud/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Salud">Salud</a></li><li><a href="/tecnologia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Tecnología">Tecnología</a></li><li><a href="/motor/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Motor">Motor</a></li><li><a href="/natural/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Natural">Natural</a></li></ul></section><section><h4 class="titulo"><a href="http://carnaval.lavozdigital.es/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Carnaval">Carnaval</a></h4></section><section><h4 class="titulo"><a href="/andalucia/cadiz/semana-santa?uuid=06d47d7c-4191-11e8-a0d8-66463f069ad0#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Semana Santa">Semana Santa</a></h4></section><section><h4 class="titulo"><a href="/multimedia/videos/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Multimedia">Multimedia</a></h4><ul><li><a href="/multimedia/videos/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Videos">Videos</a></li><li><a href="/multimedia/fotos/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Fotos">Fotos</a></li></ul></section><section><h4 class="titulo"><a href="/play/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Play">Play</a></h4><ul><li><a href="/play/cine/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Cine">Cine</a></li><li><a href="/play/series/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Series">Series</a></li><li><a href="/play/television/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Televisión">Televisión</a></li><li><a href="/play/television/programacion-tv/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Programación TV">Programación TV</a></li><li><a href="/play/cine/cartelera/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Cartelera">Cartelera</a></li><li><a href="/play/cine/peliculas/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Peliculas">Peliculas</a></li><li><a href="/play/personajes/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Personajes">Personajes</a></li></ul></section><section><h4 class="titulo"><a href="http://carnaval.lavozdigital.es/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Carnaval">Carnaval</a></h4><ul><li><a href="/estilo/gente/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Gente">Gente</a></li><li><a href="/estilo/moda/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Moda">Moda</a></li><li><a href="/estilo/belleza/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Belleza">Belleza</a></li><li><a href="/estilo/gastronomia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Gastronomía">Gastronomía</a></li><li><a href="/estilo/recetas/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Recetas">Recetas</a></li><li><a href="/viajar/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Viajar">Viajar</a></li><li><a href="http://www.mujerhoy.com#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="MujerHoy">MujerHoy</a></li></ul></section></span><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#vca=abc-es&vmc=m&vso=pie&vli=pie-1" title="Vocento">Vocento</a></li><li><a href="http://www.abc.es/contacto/quienes-somos.html#vca=abc-es&vmc=m&vso=pie&vli=pie-2" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="http://www.abc.es/contacto/contacte.html#vca=abc-es&vmc=m&vso=pie&vli=pie-3" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#vca=abc-es&vmc=m&vso=pie&vli=pie-4" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#vca=abc-es&vmc=m&vso=pie&vli=pie-5" title="Política de cookies">Política de cookies</a></li><li><a href="http://www.abc.es/contacto/condiciones.html#vca=abc-es&vmc=m&vso=pie&vli=pie-6" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="http://www.abc.es/contacto/aviso-legal.html#vca=abc-es&vmc=m&vso=pie&vli=pie-7" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></span></span><nav class="navegacion"><script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","@graph":[{"@type":"ListItem","position":1,"item":{"@id":"//www.lavozdigital.es/cadiz/","url":"//www.lavozdigital.es/cadiz/","name":"Cádiz"}},{"@type":"ListItem","position":2,"item":{"@id":"//www.lavozdigital.es/cadiz/provincia/","url":"//www.lavozdigital.es/cadiz/provincia/","name":"Provincia"}},{"@type":"ListItem","position":3,"item":{"@id":"//www.lavozdigital.es/andalucia/","url":"//www.lavozdigital.es/andalucia/","name":"Andalucía"}},{"@type":"ListItem","position":4,"item":{"@id":"//www.lavozdigital.es/espana/","url":"//www.lavozdigital.es/espana/","name":"España"}},{"@type":"ListItem","position":5,"item":{"@id":"//www.lavozdigital.es/internacional/","url":"//www.lavozdigital.es/internacional/","name":"Internacional"}},{"@type":"ListItem","position":6,"item":{"@id":"//www.lavozdigital.es/deportes/","url":"//www.lavozdigital.es/deportes/","name":"Deportes"}},{"@type":"ListItem","position":7,"item":{"@id":"//www.lavozdigital.es/opinion/","url":"//www.lavozdigital.es/opinion/","name":"Opinión"}},{"@type":"ListItem","position":8,"item":{"@id":"//www.lavozdigital.es/cultura/","url":"//www.lavozdigital.es/cultura/","name":"Cultura"}},{"@type":"ListItem","position":9,"item":{"@id":"//www.lavozdigital.eshttps://www.lavozdigital.es/gurme/","url":"//www.lavozdigital.eshttps://www.lavozdigital.es/gurme/","name":"Gurmé"}},{"@type":"ListItem","position":10,"item":{"@id":"//www.lavozdigital.eshttp://carnaval.lavozdigital.es/","url":"//www.lavozdigital.eshttp://carnaval.lavozdigital.es/","name":"Carnaval"}},{"@type":"ListItem","position":11,"item":{"@id":"//www.lavozdigital.es/andalucia/cadiz/semana-santa?uuid=06d47d7c-4191-11e8-a0d8-66463f069ad0","url":"//www.lavozdigital.es/andalucia/cadiz/semana-santa?uuid=06d47d7c-4191-11e8-a0d8-66463f069ad0","name":"Semana Santa"}},{"@type":"ListItem","position":12,"item":{"@id":"//www.lavozdigital.es/multimedia/videos/","url":"//www.lavozdigital.es/multimedia/videos/","name":"Multimedia"}},{"@type":"ListItem","position":13,"item":{"@id":"//www.lavozdigital.es/play/","url":"//www.lavozdigital.es/play/","name":"Play"}}]}</script><ul class="primer-nivel"><li><a class="cadiz " href="/cadiz/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Cádiz">Cádiz</a></li><li data-desplegable-navegacion><a class="cadiz_provincia submenu" href="/cadiz/provincia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Provincia">Provincia</a><ul><li><a href="/cadiz/jerez/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Jerez">Jerez</a></li><li><a href="/cadiz/san-fernando/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="San Fernando">San Fernando</a></li><li><a href="/cadiz/chiclana/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Chiclana">Chiclana</a></li><li><a href="/cadiz/el-puerto/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="El Puerto">El Puerto</a></li><li><a href="/cadiz/campo-gibraltar/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Campo Gibraltar">Campo Gibraltar</a></li><li><a href="/cadiz/janda/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Janda">Janda</a></li><li><a href="/cadiz/sierra/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Sierra">Sierra</a></li><li><a href="http://carnaval.lavozdigital.es/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Carnaval">Carnaval</a></li></ul></li><li data-desplegable-navegacion><a class="andalucia submenu" href="/andalucia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Andalucía">Andalucía</a><ul><li><a href="/andalucia/almeria/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Almería">Almería</a></li><li><a href="/andalucia/cadiz/?uuid=06d3c2e2-4191-11e8-a0d8-66463f069ad0#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Cádiz">Cádiz</a></li><li><a href="/andalucia/cordoba/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Córdoba">Córdoba</a></li><li><a href="/andalucia/granada/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Granada">Granada</a></li><li><a href="/andalucia/huelva/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Huelva">Huelva</a></li><li><a href="/andalucia/jaen/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Jaén">Jaén</a></li><li><a href="/andalucia/malaga/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Málaga">Málaga</a></li><li><a href="/andalucia/sevilla/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Sevilla">Sevilla</a></li></ul></li><li><a class="espana " href="/espana/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="España">España</a></li><li><a class="internacional " href="/internacional/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Internacional">Internacional</a></li><li data-desplegable-navegacion><a class="deportes activo submenu" href="/deportes/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Deportes">Deportes</a><ul><li><a href="/deportes/cadizcf/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Cádiz C.F.">Cádiz C.F.</a></li><li><a href="/deportes/futbol/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Fútbol">Fútbol</a></li><li><a href="/deportes/baloncesto/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Baloncesto">Baloncesto</a></li><li><a href="/deportes/tenis/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Tenis">Tenis</a></li><li><a href="/deportes/formula-1/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Fórmula 1">Fórmula 1</a></li><li><a href="/deportes/motociclismo/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Motos">Motos</a></li><li><a href="/deportes/ciclismo/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Ciclismo">Ciclismo</a></li></ul></li><li><a class="opinion " href="/opinion/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Opinión">Opinión</a></li><li data-desplegable-navegacion><a class="cultura submenu" href="/cultura/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Cultura">Cultura</a><ul><li><a href="/play/cine/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Cine">Cine</a></li><li><a href="/cultura/teatros/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Teatros">Teatros</a></li><li><a href="/cultura/arte/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Arte">Arte</a></li><li><a href="/cultura/libros/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Libros">Libros</a></li><li><a href="/cultura/cultural/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Cultural">Cultural</a></li><li><a href="/cultura/toros/?uuid=75f8590a-c3df-11e8-9998-9e126661452b#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Toros">Toros</a></li></ul></li><li data-desplegable-navegacion><a class="https:__www.lavozdigital.es_gurme submenu" href="https://www.lavozdigital.es/gurme/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Gurmé">Gurmé</a><ul><li><a href="/ciencia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Ciencia">Ciencia</a></li><li><a href="/familia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Familia">Familia</a></li><li><a href="/viajar/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Viajar">Viajar</a></li><li><a href="/salud/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Salud">Salud</a></li><li><a href="/tecnologia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Tecnología">Tecnología</a></li><li><a href="/motor/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Motor">Motor</a></li><li><a href="/natural/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Natural">Natural</a></li></ul></li><li><a class="http:__carnaval.lavozdigital.es " href="http://carnaval.lavozdigital.es/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Carnaval">Carnaval</a></li><li><a class="andalucia_cadiz_semana-santa?uuid=06d47d7c-4191-11e8-a0d8-66463f069ad0 " href="/andalucia/cadiz/semana-santa?uuid=06d47d7c-4191-11e8-a0d8-66463f069ad0#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Semana Santa">Semana Santa</a></li><li data-desplegable-navegacion><a class="multimedia_videos submenu" href="/multimedia/videos/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Multimedia">Multimedia</a><ul><li><a href="/multimedia/videos/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Videos">Videos</a></li><li><a href="/multimedia/fotos/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Fotos">Fotos</a></li></ul></li><li data-desplegable-navegacion class="canal"><a class="play submenu" href="/play/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Play">Play</a><ul><li><a href="/play/cine/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Cine">Cine</a></li><li><a href="/play/series/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Series">Series</a></li><li><a href="/play/television/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Televisión">Televisión</a></li><li><a href="/play/television/programacion-tv/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Programación TV">Programación TV</a></li><li><a href="/play/cine/cartelera/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Cartelera">Cartelera</a></li><li><a href="/play/cine/peliculas/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Peliculas">Peliculas</a></li><li><a href="/play/personajes/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Personajes">Personajes</a></li></ul></li><li><span class="todo" data-mostrar>Más<span class="icono"><svg viewBox="0 0 24 24"><rect x="3" y="6" width="18" height="2"/><rect x="3" y="11" width="18" height="2"/><rect x="3" y="16" width="18" height="2"/></svg></span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z" /></svg></span></span><section><h4 class="titulo"><a href="http://carnaval.lavozdigital.es/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Carnaval">Carnaval</a></h4><ul><li><a href="/estilo/gente/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Gente">Gente</a></li><li><a href="/estilo/moda/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Moda">Moda</a></li><li><a href="/estilo/belleza/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Belleza">Belleza</a></li><li><a href="/estilo/gastronomia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Gastronomía">Gastronomía</a></li><li><a href="/estilo/recetas/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Recetas">Recetas</a></li><li><a href="/viajar/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Viajar">Viajar</a></li><li><a href="http://www.mujerhoy.com#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="MujerHoy">MujerHoy</a></li></ul></section><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#vca=abc-es&vmc=m&vso=pie&vli=pie-1" title="Vocento">Vocento</a></li><li><a href="http://www.abc.es/contacto/quienes-somos.html#vca=abc-es&vmc=m&vso=pie&vli=pie-2" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="http://www.abc.es/contacto/contacte.html#vca=abc-es&vmc=m&vso=pie&vli=pie-3" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#vca=abc-es&vmc=m&vso=pie&vli=pie-4" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#vca=abc-es&vmc=m&vso=pie&vli=pie-5" title="Política de cookies">Política de cookies</a></li><li><a href="http://www.abc.es/contacto/condiciones.html#vca=abc-es&vmc=m&vso=pie&vli=pie-6" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="http://www.abc.es/contacto/aviso-legal.html#vca=abc-es&vmc=m&vso=pie&vli=pie-7" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></li></ul><ul class="segundo-nivel"><li class="portal"><a class="abc" href="/#vca=menu&vmc=lavozdigital&vso=noticia.directo.automatico.deportes&vli=deportes.futbol" title="ABC">LA VOZ DIGITAL</a></li><li class="seccion"><a class="" href="/deportes/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Deportes"><span>Deportes</span></a></li><li class="seccion"><a class="" href="/deportes/futbol/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Fútbol"><span>Fútbol</span></a></li><li><a href="/deportes/cadizcf/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Cádiz C.F."  ><span>Cádiz C.F.</span></a></li><li><a href="/deportes/futbol/liga-primera-division-videos/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Vídeos LaLiga Santander"  ><span>Vídeos LaLiga Santander</span></a></li><li><a href="/deportes/futbol/liga-segunda-division-videos/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.directo.automatico.deportes&amp;vli=deportes.futbol" title="Vídeos Liga123"  ><span>Vídeos Liga123</span></a></li></ul></nav><span class="main" id="deportes"><span class="titulo-seccion"><a href="/deportes/futbol/" title="Noticias de Fútbol" class="alter">Fútbol</a></span><span class="mega-interior"><span class="creatividad" data-voc-vam data-voc-vam-position="cintillo" ></span></span><main class="contenido-articulo" role="main"><span class="hueco-imagen-principal imagen"><figure class="imagen-principal"><img src="https://www.lavozdigital.es/media/deportes/2019/04/01/levan6-kHjE--620x349@abc.jpg" alt="" srcset="https://www.lavozdigital.es/media/deportes/2019/04/01/levan6-kHjE--620x349@abc.jpg 620w"></figure><figure class="marcador futbol"><span class="local"><img class="escudo" src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fstatic.vocento.com%2Fsportsdata%2Flatest%2Fassets%2Fequipos%2Fm%2F243.png&nuevoancho=34&nuevoalto=34&medio=abc" alt="Levante"></span><span class="visitante"><img class="escudo" src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fstatic.vocento.com%2Fsportsdata%2Flatest%2Fassets%2Fequipos%2Fm%2F248.png&nuevoancho=34&nuevoalto=34&medio=abc" alt="Rayo"></span><figcaption class="info-marcador"><span class="detalle-marcador"><span class="equipo elocal">Levante</span><span class="tanteo tlocal">
                    0
                                    </span><span class="tiempo-directo">2</span><span class="tanteo tvisitante">
                    0
                                    </span><span class="equipo evisitante">Rayo</span></span><span class="detalle-puntos clear"><span class="puntos-local"><ol></ol></span><span class="puntos-visitante"><ol></ol></span></span></figcaption><label class="control-marcador" for="checkbox-marcador"></label><input id="checkbox-marcador" type="checkbox"><ul class="controles-marcador"><li class="ir-directo"><a href="#edirecto" title="">Directo</a></li><li class="ir-alineacion"><a href="#info1" title="">Alineación</a></li><li class="ir-estadisticas"><a href="#info2" title="">Estadisticas</a></li></ul><span class="icono-desplegable">Pincha en el marcador para desplegar</span></figure></span><span class="encabezado-articulo"><span class="antetitulo">Liga Santander</span><h1><span class="titular">Levante - Rayo Vallecano en directo</span></h1></span><span class="cuerpo-texto directo"><!-- OPTA CAMPO --><aside class="cont-dep cont-campo"><span id="info1"></span><span class="campo"><h2 class="alineaciones">Alineaciones</h2><span class="lineas-campo"></span><h3 class="equipo-local gris-medio">Levante</h3><ul class="local cuadrar a-4-3-3"><li class="portero"><span class="btn-jugador" original-title="Aitor Fernández"><label class="dorsal-jugador" for="player-local-1">25</label><label class="nombre-jugador" for="player-local-1">Aitor Fernández</label></span><span class="iconos-jugador"></span></li><li class="defensa lateral-der"><span class="btn-jugador" original-title="Coke"><label class="dorsal-jugador" for="player-local-2">12</label><label class="nombre-jugador" for="player-local-2">Coke</label></span><span class="iconos-jugador"></span></li><li class="defensa lateral-izq"><span class="btn-jugador" original-title="Toño"><label class="dorsal-jugador" for="player-local-3">3</label><label class="nombre-jugador" for="player-local-3">Toño</label></span><span class="iconos-jugador"></span></li><li class="medio-centro-defensivo centro"><span class="btn-jugador" original-title="Nikola Vukevi"><label class="dorsal-jugador" for="player-local-4">17</label><label class="nombre-jugador" for="player-local-4">Nikola Vukevi</label></span><span class="iconos-jugador"></span></li><li class="defensa central-der"><span class="btn-jugador" original-title="Rubén Vezo"><label class="dorsal-jugador" for="player-local-5">14</label><label class="nombre-jugador" for="player-local-5">Rubén Vezo</label></span><span class="iconos-jugador"></span></li><li class="defensa central-izq"><span class="btn-jugador" original-title="Róber"><label class="dorsal-jugador" for="player-local-6">4</label><label class="nombre-jugador" for="player-local-6">Róber</label></span><span class="iconos-jugador"></span></li><li class="medio-centro-defensivo central-der"><span class="btn-jugador" original-title="Campaña"><label class="dorsal-jugador" for="player-local-7">24</label><label class="nombre-jugador" for="player-local-7">Campaña</label></span><span class="iconos-jugador"></span></li><li class="medio-centro-defensivo central-izq"><span class="btn-jugador" original-title="Enis Bardhi"><label class="dorsal-jugador" for="player-local-8">10</label><label class="nombre-jugador" for="player-local-8">Enis Bardhi</label></span><span class="iconos-jugador"></span></li><li class="delantero centro"><span class="btn-jugador" original-title="Borja Mayoral"><label class="dorsal-jugador" for="player-local-9">2</label><label class="nombre-jugador" for="player-local-9">Borja Mayoral</label></span><span class="iconos-jugador"></span></li><li class="delantero der"><span class="btn-jugador" original-title="Jason"><label class="dorsal-jugador" for="player-local-10">23</label><label class="nombre-jugador" for="player-local-10">Jason</label></span><span class="iconos-jugador"></span></li><li class="delantero izq"><span class="btn-jugador" original-title="Morales"><label class="dorsal-jugador" for="player-local-11">11</label><label class="nombre-jugador" for="player-local-11">Morales</label></span><span class="iconos-jugador"></span></li></ul><h3 class="equipo-visitante gris-medio">Rayo</h3><ul class="visitante cuadrar a-4-2-3-1"><li class="portero"><span class="btn-jugador" original-title="Alberto García"><label class="dorsal-jugador" for="player-visiting-1">1</label><label class="nombre-jugador" for="player-visiting-1">Alberto García</label></span><span class="iconos-jugador"></span></li><li class="defensa lateral-der"><span class="btn-jugador" original-title="Tito"><label class="dorsal-jugador" for="player-visiting-2">2</label><label class="nombre-jugador" for="player-visiting-2">Tito</label></span><span class="iconos-jugador"></span></li><li class="defensa lateral-izq"><span class="btn-jugador" original-title="Álex Moreno"><label class="dorsal-jugador" for="player-visiting-3">7</label><label class="nombre-jugador" for="player-visiting-3">Álex Moreno</label></span><span class="iconos-jugador"></span></li><li class="medio-centro-defensivo central-izq"><span class="btn-jugador" original-title="Uche"><label class="dorsal-jugador" for="player-visiting-4">3</label><label class="nombre-jugador" for="player-visiting-4">Uche</label></span><span class="iconos-jugador"></span></li><li class="defensa central-der"><span class="btn-jugador" original-title="Abdoulaye Ba"><label class="dorsal-jugador" for="player-visiting-5">21</label><label class="nombre-jugador" for="player-visiting-5">Abdoulaye Ba</label></span><span class="iconos-jugador"></span></li><li class="defensa central-izq"><span class="btn-jugador" original-title="Gálvez"><label class="dorsal-jugador" for="player-visiting-6">23</label><label class="nombre-jugador" for="player-visiting-6">Gálvez</label></span><span class="iconos-jugador"></span></li><li class="volante central-der"><span class="btn-jugador" original-title="Adri Embarba"><label class="dorsal-jugador" for="player-visiting-7">11</label><label class="nombre-jugador" for="player-visiting-7">Adri Embarba</label></span><span class="iconos-jugador"></span></li><li class="medio-centro-defensivo central-der"><span class="btn-jugador" original-title="Mario Suárez"><label class="dorsal-jugador" for="player-visiting-8">15</label><label class="nombre-jugador" for="player-visiting-8">Mario Suárez</label></span><span class="iconos-jugador"></span></li><li class="delantero centro"><span class="btn-jugador" original-title="Raúl de Tomás"><label class="dorsal-jugador" for="player-visiting-9">9</label><label class="nombre-jugador" for="player-visiting-9">Raúl de Tomás</label></span><span class="iconos-jugador"></span></li><li class="volante centro"><span class="btn-jugador" original-title="Jose Pozo"><label class="dorsal-jugador" for="player-visiting-10">22</label><label class="nombre-jugador" for="player-visiting-10">Jose Pozo</label></span><span class="iconos-jugador"></span></li><li class="volante central-izq"><span class="btn-jugador" original-title="Bebé"><label class="dorsal-jugador" for="player-visiting-11">14</label><label class="nombre-jugador" for="player-visiting-11">Bebé</label></span><span class="iconos-jugador"></span></li></ul></span><input id="player-local-1" type="checkbox"><span class="ficha-deportes player-local-1"><label class="cerrar" for="player-local-1">+</label><span class="datos"><span class="dorsal">25</span><span class="nombre">Aitor Fernández</span><span class="posicion">Portero</span><span class="estatura">1.82 / 78kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>0</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>0</td></tr><tr><td></td><td>Recibidas</td><td>0</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>1</td></tr><tr><td></td><td>Fallados</td><td>0</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-local-2" type="checkbox"><span class="ficha-deportes player-local-2"><label class="cerrar" for="player-local-2">+</label><span class="datos"><span class="dorsal">12</span><span class="nombre">Coke</span><span class="posicion">Defensa</span><span class="estatura">1.82 / 78kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>0</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>0</td></tr><tr><td></td><td>Recibidas</td><td>0</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>0</td></tr><tr><td></td><td>Fallados</td><td>1</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-local-3" type="checkbox"><span class="ficha-deportes player-local-3"><label class="cerrar" for="player-local-3">+</label><span class="datos"><span class="dorsal">3</span><span class="nombre">Toño</span><span class="posicion">Defensa</span><span class="estatura">1.79 / 69kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>0</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>0</td></tr><tr><td></td><td>Recibidas</td><td>0</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>0</td></tr><tr><td></td><td>Fallados</td><td>0</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-local-4" type="checkbox"><span class="ficha-deportes player-local-4"><label class="cerrar" for="player-local-4">+</label><span class="datos"><span class="dorsal">17</span><span class="nombre">Nikola Vukevi</span><span class="posicion">Centrocampista</span><span class="estatura">1.84 / 76kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>0</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>0</td></tr><tr><td></td><td>Recibidas</td><td>0</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>1</td></tr><tr><td></td><td>Fallados</td><td>0</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-local-5" type="checkbox"><span class="ficha-deportes player-local-5"><label class="cerrar" for="player-local-5">+</label><span class="datos"><span class="dorsal">14</span><span class="nombre">Rubén Vezo</span><span class="posicion">Defensa</span><span class="estatura">1.82 / 80kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>0</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>0</td></tr><tr><td></td><td>Recibidas</td><td>0</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>1</td></tr><tr><td></td><td>Fallados</td><td>0</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-local-6" type="checkbox"><span class="ficha-deportes player-local-6"><label class="cerrar" for="player-local-6">+</label><span class="datos"><span class="dorsal">4</span><span class="nombre">Róber</span><span class="posicion">Defensa</span><span class="estatura">1.82 / 74kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>0</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>0</td></tr><tr><td></td><td>Recibidas</td><td>0</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>1</td></tr><tr><td></td><td>Fallados</td><td>0</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-local-7" type="checkbox"><span class="ficha-deportes player-local-7"><label class="cerrar" for="player-local-7">+</label><span class="datos"><span class="dorsal">24</span><span class="nombre">Campaña</span><span class="posicion">Centrocampista</span><span class="estatura">1.79 / 70kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>0</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>0</td></tr><tr><td></td><td>Recibidas</td><td>0</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>0</td></tr><tr><td></td><td>Fallados</td><td>0</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-local-8" type="checkbox"><span class="ficha-deportes player-local-8"><label class="cerrar" for="player-local-8">+</label><span class="datos"><span class="dorsal">10</span><span class="nombre">Enis Bardhi</span><span class="posicion">Centrocampista</span><span class="estatura">1.72 / 67kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>0</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>0</td></tr><tr><td></td><td>Recibidas</td><td>0</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>1</td></tr><tr><td></td><td>Fallados</td><td>2</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-local-9" type="checkbox"><span class="ficha-deportes player-local-9"><label class="cerrar" for="player-local-9">+</label><span class="datos"><span class="dorsal">2</span><span class="nombre">Borja Mayoral</span><span class="posicion">Delantero</span><span class="estatura">1.82 / 74kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>0</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>0</td></tr><tr><td></td><td>Recibidas</td><td>0</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>1</td></tr><tr><td></td><td>Fallados</td><td>0</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-local-10" type="checkbox"><span class="ficha-deportes player-local-10"><label class="cerrar" for="player-local-10">+</label><span class="datos"><span class="dorsal">23</span><span class="nombre">Jason</span><span class="posicion">Delantero</span><span class="estatura">1.78 / 65kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>0</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>0</td></tr><tr><td></td><td>Recibidas</td><td>0</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>0</td></tr><tr><td></td><td>Fallados</td><td>1</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-local-11" type="checkbox"><span class="ficha-deportes player-local-11"><label class="cerrar" for="player-local-11">+</label><span class="datos"><span class="dorsal">11</span><span class="nombre">Morales</span><span class="posicion">Centrocampista</span><span class="estatura">1.8 / 70kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>0</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>0</td></tr><tr><td></td><td>Recibidas</td><td>0</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>2</td></tr><tr><td></td><td>Fallados</td><td>0</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-visiting-1" type="checkbox"><span class="ficha-deportes player-visiting-1"><label class="cerrar" for="player-visiting-1">+</label><span class="datos"><span class="dorsal">1</span><span class="nombre">Alberto García</span><span class="posicion">Portero</span><span class="estatura">1.81 / 77kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>0</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>0</td></tr><tr><td></td><td>Recibidas</td><td>0</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>0</td></tr><tr><td></td><td>Fallados</td><td>0</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-visiting-2" type="checkbox"><span class="ficha-deportes player-visiting-2"><label class="cerrar" for="player-visiting-2">+</label><span class="datos"><span class="dorsal">2</span><span class="nombre">Tito</span><span class="posicion">Defensa</span><span class="estatura">1.75 / 64kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>0</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>0</td></tr><tr><td></td><td>Recibidas</td><td>0</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>0</td></tr><tr><td></td><td>Fallados</td><td>1</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-visiting-3" type="checkbox"><span class="ficha-deportes player-visiting-3"><label class="cerrar" for="player-visiting-3">+</label><span class="datos"><span class="dorsal">7</span><span class="nombre">Álex Moreno</span><span class="posicion">Centrocampista</span><span class="estatura">1.79 / 68kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>0</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>0</td></tr><tr><td></td><td>Recibidas</td><td>0</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>0</td></tr><tr><td></td><td>Fallados</td><td>0</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-visiting-4" type="checkbox"><span class="ficha-deportes player-visiting-4"><label class="cerrar" for="player-visiting-4">+</label><span class="datos"><span class="dorsal">3</span><span class="nombre">Uche</span><span class="posicion">Centrocampista</span><span class="estatura">1.85 / 76kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>0</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>0</td></tr><tr><td></td><td>Recibidas</td><td>0</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>3</td></tr><tr><td></td><td>Fallados</td><td>0</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-visiting-5" type="checkbox"><span class="ficha-deportes player-visiting-5"><label class="cerrar" for="player-visiting-5">+</label><span class="datos"><span class="dorsal">21</span><span class="nombre">Abdoulaye Ba</span><span class="posicion">Defensa</span><span class="estatura">1.97 / 79kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>0</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>0</td></tr><tr><td></td><td>Recibidas</td><td>0</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>1</td></tr><tr><td></td><td>Fallados</td><td>0</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-visiting-6" type="checkbox"><span class="ficha-deportes player-visiting-6"><label class="cerrar" for="player-visiting-6">+</label><span class="datos"><span class="dorsal">23</span><span class="nombre">Gálvez</span><span class="posicion">Defensa</span><span class="estatura">1.88 / 79kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>0</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>0</td></tr><tr><td></td><td>Recibidas</td><td>0</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>1</td></tr><tr><td></td><td>Fallados</td><td>0</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-visiting-7" type="checkbox"><span class="ficha-deportes player-visiting-7"><label class="cerrar" for="player-visiting-7">+</label><span class="datos"><span class="dorsal">11</span><span class="nombre">Adri Embarba</span><span class="posicion">Delantero</span><span class="estatura">1.73 / 66kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>1</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>0</td></tr><tr><td></td><td>Recibidas</td><td>0</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>1</td></tr><tr><td></td><td>Fallados</td><td>0</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-visiting-8" type="checkbox"><span class="ficha-deportes player-visiting-8"><label class="cerrar" for="player-visiting-8">+</label><span class="datos"><span class="dorsal">15</span><span class="nombre">Mario Suárez</span><span class="posicion">Centrocampista</span><span class="estatura">1.88 / 80kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>0</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>0</td></tr><tr><td></td><td>Recibidas</td><td>0</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>3</td></tr><tr><td></td><td>Fallados</td><td>0</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-visiting-9" type="checkbox"><span class="ficha-deportes player-visiting-9"><label class="cerrar" for="player-visiting-9">+</label><span class="datos"><span class="dorsal">9</span><span class="nombre">Raúl de Tomás</span><span class="posicion">Delantero</span><span class="estatura">1.8 / 72kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>0</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>0</td></tr><tr><td></td><td>Recibidas</td><td>0</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>0</td></tr><tr><td></td><td>Fallados</td><td>0</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-visiting-10" type="checkbox"><span class="ficha-deportes player-visiting-10"><label class="cerrar" for="player-visiting-10">+</label><span class="datos"><span class="dorsal">22</span><span class="nombre">Jose Pozo</span><span class="posicion">Centrocampista</span><span class="estatura">1.71 / 67kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>0</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>0</td></tr><tr><td></td><td>Recibidas</td><td>0</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>1</td></tr><tr><td></td><td>Fallados</td><td>0</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span><input id="player-visiting-11" type="checkbox"><span class="ficha-deportes player-visiting-11"><label class="cerrar" for="player-visiting-11">+</label><span class="datos"><span class="dorsal">14</span><span class="nombre">Bebé</span><span class="posicion">Delantero</span><span class="estatura">1.9 / 83kg</span></span><span class="datos-jugador"><table class="datos1"><tr><td>GOLES</td><td></td><td>0</td></tr><tr><td>REMATES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td></td><td>Fuera</td><td>0</td></tr><tr><td>ASISTENCIAS</td><td></td><td>0</td></tr><tr><td>BALONES</td><td>A puerta</td><td>0</td></tr><tr><td></td><td>Al palo</td><td>0</td></tr><tr><td colspan="2">CENTROS AL ÁREA</td><td>1</td></tr></table><table class="datos2"><tr><td>FALTAS</td><td>Cometidas</td><td>0</td></tr><tr><td></td><td>Recibidas</td><td>0</td></tr><tr><td>TARJETAS</td><td>Amarillas</td><td>0</td></tr><tr><td></td><td>Rojas</td><td>0</td></tr><tr><td>PASES</td><td>Correctos</td><td>0</td></tr><tr><td></td><td>Fallados</td><td>0</td></tr><tr><td>PARADAS</td><td></td><td>0</td></tr><tr><td></td><td></td><td></td></tr></table></span></span></aside><span class="data"><aside class="herramientas"><span class="caja-herramientas" data-sticky><span class="icono leer-despues nibara-element" data-nibara-module="starred" data-btn="starred" data-type="noticia" data-id="b8afa972-59f5-11e9-9255-16fb33b92230" data-voc-vtm-id="leerdespues" data-voc-vtm-info="sticky"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><a class="icono-comentarios" href="#disqus_thread" title="Comentarios" data-voc-comments-count="b8afa972-59f5-11e9-9255-16fb33b92230" data-voc-comments-count-show-zero="false" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,12A2,2 0 0,1 18,10A2,2 0 0,1 20,12A2,2 0 0,1 18,14A2,2 0 0,1 16,12M10,12A2,2 0 0,1 12,10A2,2 0 0,1 14,12A2,2 0 0,1 12,14A2,2 0 0,1 10,12M4,12A2,2 0 0,1 6,10A2,2 0 0,1 8,12A2,2 0 0,1 6,14A2,2 0 0,1 4,12Z"></path></svg></span></a><span class="icono facebook voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span><span class="icono twitter voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span><input type="checkbox" id="capa_compartir"><label for="capa_compartir"><span class="icono compartir-mas"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></label><span class="mas-compartir"><span class="icono linkedin voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span><span class="icono compartir-email"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha"  data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form></span></span></aside></span><div class="tab " id="tab_directo"><span id="edirecto"></span><span class="data"><span class="fecha"><span>Actualizado:</span><time datetime="2019-05-04T10:45:00Z">04/05/2019 12:45h</time></span></span><span class="actualizar-directo clear"><span class="boton esquinas fondo-azul" id="actualizar_directo"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,6V9L16,5L12,1V4A8,8 0 0,0 4,12C4,13.57 4.46,15.03 5.24,16.26L6.7,14.8C6.25,13.97 6,13 6,12A6,6 0 0,1 12,6M18.76,7.74L17.3,9.2C17.74,10.04 18,11 18,12A6,6 0 0,1 12,18V15L8,19L12,23V20A8,8 0 0,0 20,12C20,10.43 19.54,8.97 18.76,7.74Z"></path></svg></span><span class="accion">Actualizar</span></span></span><p class="contenedor-directo-automatico"><span class="entrada-directo icon reloj"><span class="minuto"></span> Empieza primera parte.
            </span><span class="entrada-directo icon campo"><span class="minuto">0&#039; </span> Alineaciones confirmadas por parte de ambos equipos. Los protagonistas saltan al campo para iniciar los ejercicios de calentamiento
            </span></p></div><aside class="modulo temas"><h4 class="titulo">Temas</h4><ul><li><a class="boton accion-s esquinas fondo-gris" href="/deportes/futbol/liga-de-futbol-profesional/#vtm_origenTags=si" title="Liga de Fútbol Profesional"><span class="accion">Liga de Fútbol Profesional</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/deportes/futbol/la-liga/#vtm_origenTags=si" title="La Liga Santander"><span class="accion">La Liga Santander</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/deportes/futbol/levante-ud/#vtm_origenTags=si" title="Levante UD"><span class="accion">Levante UD</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/deportes/futbol/rayo-vallecano/#vtm_origenTags=si" title="Rayo Vallecano"><span class="accion">Rayo Vallecano</span></a></li></ul></aside><aside id="widget_outbrain_552" class="nibara-element" data-nibara-module="outbrain" data-template-outbrain=ES_LaVozDigital></aside><section id="disqus_thread" class="comentarios comentarios-noticia" name="comentarios"><div class="voc-comments-title collapsed" aria-expanded="false"><span data-voc-comments-count="b8afa972-59f5-11e9-9255-16fb33b92230" data-voc-comments-count-zero-text="Deja tu comentario" data-voc-comments-count-show-zero="false" data-voc-comments-count-with-literal="true" data-voc-comments-count-action="abc:comments:count"> Comentarios</span><span class="icono ver-comentarios"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></div><div id="comments-container" data-voc-comments data-voc-comments-stream-id="b8afa972-59f5-11e9-9255-16fb33b92230" data-voc-comments-section="deportes/futbol" data-voc-comments-template-name="abc2017" data-voc-comments-template="vocento.config.nibara.comments.abc2017" data-voc-comments-view-ondemand data-voc-comments-enabled-shared-providers="facebook"></div></section></span><span class="mas-contenido-articulo"><span class="bloque-modulos"><aside class="modulo estd-partido e-futbol"><span id="info2"></span><h5 class="titulo">Estadísticas del partido</h5><ul><li class="leyenda clear"><span class="img-l local"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fstatic.vocento.com%2Fsportsdata%2Flatest%2Fassets%2Fequipos%2Fm%2F243.png&nuevoancho=40&nuevoalto=40&medio=abc" alt="Levante"></span><span class="img-l visit"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fstatic.vocento.com%2Fsportsdata%2Flatest%2Fassets%2Fequipos%2Fm%2F248.png&nuevoancho=40&nuevoalto=40&medio=abc" alt="Rayo"></span></li><li class="nombre clear"><span class="medio">LEV</span><span class="titulo-bloque"><span class="ronda">
                        Jornada 36                    </span>
                    LaLiga Santander
                </span><span class="medio">RAY</span></li><li class="clear"><span class="medio">48%</span><span class="titulo-bloque">Posesión</span><span class="medio foco">52%</span></li><li class="clear"><span class="medio">0</span><span class="titulo-bloque">REMATES a puerta</span><span class="medio">0</span></li><li class="clear"><span class="medio">0</span><span class="titulo-bloque">REMATES al palo</span><span class="medio">0</span></li><li class="clear"><span class="medio">0</span><span class="titulo-bloque">REMATES fuera</span><span class="medio">0</span></li><li class="clear"><span class="medio">0</span><span class="titulo-bloque">ASISTENCIAS</span><span class="medio">0</span></li><li class="clear"><span class="medio">8</span><span class="titulo-bloque">Pases Buenos</span><span class="medio foco">10</span></li><li class="clear"><span class="medio foco">4</span><span class="titulo-bloque">Pases Fallados</span><span class="medio">1</span></li><li class="clear"><span class="medio">0</span><span class="titulo-bloque">Faltas Cometidas</span><span class="medio">0</span></li><li class="clear"><span class="medio">0</span><span class="titulo-bloque">Faltas Recibidas</span><span class="medio">0</span></li><li class="clear"><span class="medio">0</span><span class="titulo-bloque">Tarjetas Amarillas</span><span class="medio">0</span></li><li class="clear"><span class="medio">0</span><span class="titulo-bloque">Tarjetas Rojas</span><span class="medio">0</span></li><li class="clear"><span class="medio">0</span><span class="titulo-bloque">Fueras de Juego</span><span class="medio">0</span></li><li class="clear"><span class="medio">0</span><span class="titulo-bloque">Paradas</span><span class="medio">0</span></li><li class="clear"><span class="medio">0</span><span class="titulo-bloque">Saques de esquina</span><span class="medio">0</span></li></ul></aside></span><span class="bloque-modulos"></span><span class="publi-articulo spacer-1" data-spacer="spacer-1"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas" ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo más leído en La Voz Digital</h5><input class="input1 pest lzld-scroll" id="lo-mas-seccion" name="lo-mas" checked="" type="radio"><input class="input2 pest lzld-scroll" id="lo-mas-portada" name="lo-mas" type="radio"><span class="cont-label"><label class="datos1 controlp dos" for="lo-mas-seccion">Deportes</label><label class="datos2 controlp dos" for="lo-mas-portada">La Voz Digital</label></span><span class="pest1"><ol><li><a href="//www.lavozdigital.es/deportes/lvdi-marc-marquez-pasea-jerez-helicoptero-201905031556_video.html#vca=mod-lo-mas-p1&amp;vmc=leido&amp;vso=deportes&amp;vli=noticia.directo.automatico.deportes&amp;vtm_loMas=si" title="Marc Márquez se pasea por Jerez... en helicóptero"><span class="imagen"><img src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fdeportes%2F2019%2F05%2F03%2Fv%2Fmarquez-marc-jerez-kUT--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Marc Márquez se pasea por Jerez... en helicóptero" width="120" height="68"></span><span class="textos">Marc Márquez se pasea por Jerez... en helicóptero</span></a></li><li><a href="//www.lavozdigital.es/deportes/lvdi-calor-y-aficion-para-pistoletazo-salida-201905031621_noticia.html#vca=mod-lo-mas-p2&amp;vmc=leido&amp;vso=deportes&amp;vli=noticia.directo.automatico.deportes&amp;vtm_loMas=si" title="Calor y afición para dar el pistoletazo de salida"><span class="imagen"><img src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fdeportes%2F2019%2F05%2F03%2Fv%2Frossi-firma-k84F--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Calor y afición para dar el pistoletazo de salida" width="120" height="68"></span><span class="textos">Calor y afición para dar el pistoletazo de salida</span></a></li><li><a href="//www.lavozdigital.es/deportes/lvdi-dani-pedrosa-tiene-curva-circuito-jerez-201905032028_noticia.html#vca=mod-lo-mas-p3&amp;vmc=leido&amp;vso=deportes&amp;vli=noticia.directo.automatico.deportes&amp;vtm_loMas=si" title="Dani Pedrosa ya tiene su curva en el Circuito de Jerez"><span class="imagen"><img src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fdeportes%2F2019%2F05%2F03%2Fv%2Fdani-pedrosa-homenaje-ko0H--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Dani Pedrosa ya tiene su curva en el Circuito de Jerez" width="120" height="68"></span><span class="textos">Dani Pedrosa ya tiene su curva en el Circuito de Jerez</span></a></li><li><a href="//www.lavozdigital.es/deportes/lvdi-gran-premio-espana-motociclismo-marquez-y-lorenzo-dominan-entrenamientos-libres-jerez-201905031132_noticia.html#vca=mod-lo-mas-p4&amp;vmc=leido&amp;vso=deportes&amp;vli=noticia.directo.automatico.deportes&amp;vtm_loMas=si" title="Gran Premio de España de Motociclismo: Márquez y Lorenzo dominan en los entrenamientos libres en Jerez"><span class="imagen"><img src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fdeportes%2F2019%2F05%2F03%2Fv%2Fmarquez-jerez-marc-kQHC--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Gran Premio de España de Motociclismo: Márquez y Lorenzo dominan en los entrenamientos libres en Jerez" width="120" height="68"></span><span class="textos">Gran Premio de España de Motociclismo: Márquez y Lorenzo dominan en los entrenamientos libres en Jerez</span></a></li><li><a href="//www.lavozdigital.es/deportes/lvdi-monumento-aficion-realidad-circuito-jerez-angel-nieto-201905031646_noticia.html#vca=mod-lo-mas-p5&amp;vmc=leido&amp;vso=deportes&amp;vli=noticia.directo.automatico.deportes&amp;vtm_loMas=si" title="El &#039;Monumento a la afición&#039; ya es una realidad en el Circuito de Jerez-Ángel Nieto"><span class="imagen"><img src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fdeportes%2F2019%2F05%2F03%2Fv%2Fmonumento-aficion-jerez-kaoH--1024x512%40abc.jpeg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="El &#039;Monumento a la afición&#039; ya es una realidad en el Circuito de Jerez-Ángel Nieto" width="120" height="68"></span><span class="textos">El &#039;Monumento a la afición&#039; ya es una realidad en el Circuito de Jerez-Ángel Nieto</span></a></li></ol></span><span class="pest2"><ol><li><a href="//www.lavozdigital.es/cadiz/provincia/lvdi-prision-tras-prenderle-fuego-casa-exnovio-jerez-como-venganza-201905031235_noticia.html#vca=mod-lo-mas-p1&amp;vmc=leido&amp;vso=la-voz-digital-es&amp;vli=noticia.directo.automatico.deportes&amp;vtm_loMas=si" title="A prisión tras intentar prender fuego a la casa de su exnovio en Jerez como venganza"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fprovincia%2F2019%2F05%2F03%2Fv%2Fincendio-provocado-kVbG--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="A prisión tras intentar prender fuego a la casa de su exnovio en Jerez como venganza" width="120" height="68"></span><span class="textos">A prisión tras intentar prender fuego a la casa de su exnovio en Jerez como venganza</span></a></li><li><a href="//www.lavozdigital.es/espana/comunidad-valenciana/abci-ofertas-empleo-mercadona-busca-personal-para-turno-noche-contrato-fijo-y-sueldo-1800-euros-201905021128_noticia.html#vca=mod-lo-mas-p2&amp;vmc=leido&amp;vso=la-voz-digital-es&amp;vli=noticia.directo.automatico.deportes&amp;vtm_loMas=si" title="Ofertas de empleo: Mercadona busca trabajadores para el turno de noche con contrato fijo y salario de 1.800 euros al mes"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fespana%2F2019%2F05%2F02%2Ftrabajos-noche-mercadona-knbD--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Ofertas de empleo: Mercadona busca trabajadores para el turno de noche con contrato fijo y salario de 1.800 euros al mes" width="120" height="68"></span><span class="textos">Ofertas de empleo: Mercadona busca trabajadores para el turno de noche con contrato fijo y salario de 1.800 euros al mes</span></a></li><li><a href="//www.lavozdigital.es/cadiz/jerez/lvdi-video-motos-toman-calles-jerez-201905031422_video.html#vca=mod-lo-mas-p3&amp;vmc=leido&amp;vso=la-voz-digital-es&amp;vli=noticia.directo.automatico.deportes&amp;vtm_loMas=si" title="VÍDEO: Las motos toman las calles de Jerez"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fprovincia%2F2019%2F05%2F03%2Fv%2Fmotos-jerez1-U301005566589vSG--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="VÍDEO: Las motos toman las calles de Jerez" width="120" height="68"></span><span class="textos">VÍDEO: Las motos toman las calles de Jerez</span></a></li><li><a href="//www.lavozdigital.es/cadiz/provincia/lvdi-cazado-lamborghini-circulaba-224-autovia-jerez-los-barrios-201905032252_noticia.html#vca=mod-lo-mas-p4&amp;vmc=leido&amp;vso=la-voz-digital-es&amp;vli=noticia.directo.automatico.deportes&amp;vtm_loMas=si" title="Cazado un Lamborghini que circulaba a 224 km/h por la autovía Jerez-Los Barrios"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fprovincia%2F2019%2F05%2F03%2Fv%2Fautovia-381-k00D--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Cazado un Lamborghini que circulaba a 224 km/h por la autovía Jerez-Los Barrios" width="120" height="68"></span><span class="textos">Cazado un Lamborghini que circulaba a 224 km/h por la autovía Jerez-Los Barrios</span></a></li><li><a href="//www.lavozdigital.es/estilo/belleza/abci-instagram-desnudo-mas-atrevido-sofia-suescun-instagram-201904300049_noticia.html#vca=mod-lo-mas-p5&amp;vmc=leido&amp;vso=la-voz-digital-es&amp;vli=noticia.directo.automatico.deportes&amp;vtm_loMas=si" title="Instagram: El desnudo más atrevido de Sofía Suescun en Instagram"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Festilo%2F2019%2F04%2F30%2Fsofia-2-kyl--1024x512%40abc.PNG&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Instagram: El desnudo más atrevido de Sofía Suescun en Instagram" width="120" height="68"></span><span class="textos">Instagram: El desnudo más atrevido de Sofía Suescun en Instagram</span></a></li></ol></span></aside><span class="nibara-element" data-nibara-module="metrics-colc"
                                              data-edition="lavoz"
                                              data-metric=""></span></span><span class="bloque-modulos"><aside class="modulo modulos-deportes clasificacion nibara-element-inview" data-nibara-module="multimarcador"><h5 class="titulo">
            Clasificaci&oacute;n        </h5><input class="input1 pest" id="futbol" type="radio" name="clasificacion-varios" checked><input class="input2 pest" id="futbol-internacional" type="radio" name="clasificacion-varios"><input class="input3 pest" id="baloncesto" type="radio" name="clasificacion-varios"><span class="swiper-container cont-label"><span class="swiper-wrapper"><label class="swiper-slide datos1 controlp" for="futbol" data-swiper="1">F&uacute;tbol</label><label class="swiper-slide datos2 controlp" for="futbol-internacional" data-swiper="2">F&uacute;tbol internacional</label><label class="swiper-slide datos3 controlp" for="baloncesto" data-swiper="3">Baloncesto</label></span></span><span class="pest1"><input class="input1 pest" id="liga-primera" type="radio" name="futbol" checked><input class="input2 pest" id="liga-segunda" type="radio" name="futbol"><span class="swiper-container cont-label"><span class="swiper-wrapper"><label class="swiper-slide datos1 controlp" for="liga-primera">LaLiga Santander</label><label class="swiper-slide datos2 controlp" for="liga-segunda">LaLiga 123</label></span></span><span class="pest1 cont-clasif"><table><thead><tr><th colspan="2"></th><th>PTS</th><th>PJ</th><th>PG</th><th>PP</th><th>PE</th></tr></thead><tbody><tr><td class="puesto">1</td><td class="equipo">FC Barcelona</td><td class="puntos">83</td><td class="jugados">35</td><td class="ganados">25</td><td class="perdidos">2</td><td class="empatados">8</td></tr><tr><td class="puesto">2</td><td class="equipo">Atl&eacute;tico</td><td class="puntos">74</td><td class="jugados">35</td><td class="ganados">22</td><td class="perdidos">5</td><td class="empatados">8</td></tr><tr><td class="puesto">3</td><td class="equipo">Real Madrid</td><td class="puntos">65</td><td class="jugados">35</td><td class="ganados">20</td><td class="perdidos">10</td><td class="empatados">5</td></tr><tr><td class="puesto">4</td><td class="equipo">Getafe</td><td class="puntos">55</td><td class="jugados">35</td><td class="ganados">14</td><td class="perdidos">8</td><td class="empatados">13</td></tr><tr><td class="puesto">5</td><td class="equipo">Sevilla</td><td class="puntos">55</td><td class="jugados">36</td><td class="ganados">16</td><td class="perdidos">13</td><td class="empatados">7</td></tr><tr><td class="puesto">6</td><td class="equipo">Valencia</td><td class="puntos">52</td><td class="jugados">35</td><td class="ganados">12</td><td class="perdidos">7</td><td class="empatados">16</td></tr><tr><td class="puesto">7</td><td class="equipo">Athletic</td><td class="puntos">50</td><td class="jugados">35</td><td class="ganados">12</td><td class="perdidos">9</td><td class="empatados">14</td></tr><tr><td class="puesto">8</td><td class="equipo">Alav&eacute;s</td><td class="puntos">47</td><td class="jugados">35</td><td class="ganados">12</td><td class="perdidos">12</td><td class="empatados">11</td></tr><tr><td class="puesto">9</td><td class="equipo">Legan&eacute;s</td><td class="puntos">45</td><td class="jugados">36</td><td class="ganados">11</td><td class="perdidos">13</td><td class="empatados">12</td></tr><tr><td class="puesto">10</td><td class="equipo">Real Sociedad</td><td class="puntos">44</td><td class="jugados">35</td><td class="ganados">11</td><td class="perdidos">13</td><td class="empatados">11</td></tr><tr><td class="puesto">11</td><td class="equipo">Espanyol</td><td class="puntos">44</td><td class="jugados">35</td><td class="ganados">11</td><td class="perdidos">13</td><td class="empatados">11</td></tr><tr><td class="puesto">12</td><td class="equipo">Real Betis</td><td class="puntos">44</td><td class="jugados">35</td><td class="ganados">12</td><td class="perdidos">15</td><td class="empatados">8</td></tr><tr><td class="puesto">13</td><td class="equipo">Eibar</td><td class="puntos">43</td><td class="jugados">35</td><td class="ganados">10</td><td class="perdidos">12</td><td class="empatados">13</td></tr><tr><td class="puesto">14</td><td class="equipo">Villarreal</td><td class="puntos">40</td><td class="jugados">35</td><td class="ganados">9</td><td class="perdidos">13</td><td class="empatados">13</td></tr><tr><td class="puesto">15</td><td class="equipo">Levante</td><td class="puntos">38</td><td class="jugados">36</td><td class="ganados">9</td><td class="perdidos">16</td><td class="empatados">11</td></tr><tr><td class="puesto">16</td><td class="equipo">Celta</td><td class="puntos">37</td><td class="jugados">35</td><td class="ganados">9</td><td class="perdidos">16</td><td class="empatados">10</td></tr><tr><td class="puesto">17</td><td class="equipo">Girona</td><td class="puntos">37</td><td class="jugados">35</td><td class="ganados">9</td><td class="perdidos">16</td><td class="empatados">10</td></tr><tr><td class="puesto">18</td><td class="equipo">Valladolid</td><td class="puntos">35</td><td class="jugados">35</td><td class="ganados">8</td><td class="perdidos">16</td><td class="empatados">11</td></tr><tr><td class="puesto">19</td><td class="equipo">Rayo</td><td class="puntos">32</td><td class="jugados">36</td><td class="ganados">8</td><td class="perdidos">20</td><td class="empatados">8</td></tr><tr><td class="puesto">20</td><td class="equipo">Huesca</td><td class="puntos">30</td><td class="jugados">35</td><td class="ganados">6</td><td class="perdidos">17</td><td class="empatados">12</td></tr></tbody></table></span><span class="pest2 cont-clasif"><table><thead><tr><th colspan="2"></th><th>PTS</th><th>PJ</th><th>PG</th><th>PP</th><th>PE</th></tr></thead><tbody><tr><td class="puesto">1</td><td class="equipo">Osasuna</td><td class="puntos">73</td><td class="jugados">36</td><td class="ganados">22</td><td class="perdidos">7</td><td class="empatados">7</td></tr><tr><td class="puesto">2</td><td class="equipo">Granada</td><td class="puntos">67</td><td class="jugados">36</td><td class="ganados">19</td><td class="perdidos">7</td><td class="empatados">10</td></tr><tr><td class="puesto">3</td><td class="equipo">Albacete</td><td class="puntos">64</td><td class="jugados">36</td><td class="ganados">17</td><td class="perdidos">6</td><td class="empatados">13</td></tr><tr><td class="puesto">4</td><td class="equipo">Mallorca</td><td class="puntos">61</td><td class="jugados">36</td><td class="ganados">17</td><td class="perdidos">9</td><td class="empatados">10</td></tr><tr><td class="puesto">5</td><td class="equipo">C&aacute;diz</td><td class="puntos">60</td><td class="jugados">36</td><td class="ganados">16</td><td class="perdidos">8</td><td class="empatados">12</td></tr><tr><td class="puesto">6</td><td class="equipo">M&aacute;laga</td><td class="puntos">58</td><td class="jugados">36</td><td class="ganados">16</td><td class="perdidos">10</td><td class="empatados">10</td></tr><tr><td class="puesto">7</td><td class="equipo">Deportivo</td><td class="puntos">57</td><td class="jugados">36</td><td class="ganados">14</td><td class="perdidos">7</td><td class="empatados">15</td></tr><tr><td class="puesto">8</td><td class="equipo">Real Oviedo</td><td class="puntos">56</td><td class="jugados">36</td><td class="ganados">15</td><td class="perdidos">10</td><td class="empatados">11</td></tr><tr><td class="puesto">9</td><td class="equipo">Sporting</td><td class="puntos">54</td><td class="jugados">36</td><td class="ganados">14</td><td class="perdidos">10</td><td class="empatados">12</td></tr><tr><td class="puesto">10</td><td class="equipo">Almer&iacute;a</td><td class="puntos">52</td><td class="jugados">36</td><td class="ganados">13</td><td class="perdidos">10</td><td class="empatados">13</td></tr><tr><td class="puesto">11</td><td class="equipo">Alcorc&oacute;n</td><td class="puntos">50</td><td class="jugados">36</td><td class="ganados">14</td><td class="perdidos">14</td><td class="empatados">8</td></tr><tr><td class="puesto">12</td><td class="equipo">Elche</td><td class="puntos">47</td><td class="jugados">36</td><td class="ganados">11</td><td class="perdidos">11</td><td class="empatados">14</td></tr><tr><td class="puesto">13</td><td class="equipo">Las Palmas</td><td class="puntos">46</td><td class="jugados">36</td><td class="ganados">10</td><td class="perdidos">10</td><td class="empatados">16</td></tr><tr><td class="puesto">14</td><td class="equipo">Zaragoza</td><td class="puntos">44</td><td class="jugados">36</td><td class="ganados">11</td><td class="perdidos">14</td><td class="empatados">11</td></tr><tr><td class="puesto">15</td><td class="equipo">Extremadura UD</td><td class="puntos">42</td><td class="jugados">36</td><td class="ganados">11</td><td class="perdidos">16</td><td class="empatados">9</td></tr><tr><td class="puesto">16</td><td class="equipo">Rayo Majadahonda</td><td class="puntos">41</td><td class="jugados">36</td><td class="ganados">11</td><td class="perdidos">17</td><td class="empatados">8</td></tr><tr><td class="puesto">17</td><td class="equipo">Numancia</td><td class="puntos">40</td><td class="jugados">36</td><td class="ganados">9</td><td class="perdidos">14</td><td class="empatados">13</td></tr><tr><td class="puesto">18</td><td class="equipo">Tenerife</td><td class="puntos">40</td><td class="jugados">36</td><td class="ganados">8</td><td class="perdidos">12</td><td class="empatados">16</td></tr><tr><td class="puesto">19</td><td class="equipo">Lugo</td><td class="puntos">37</td><td class="jugados">36</td><td class="ganados">8</td><td class="perdidos">15</td><td class="empatados">13</td></tr><tr><td class="puesto">20</td><td class="equipo">Gimn&aacute;stic</td><td class="puntos">28</td><td class="jugados">36</td><td class="ganados">7</td><td class="perdidos">22</td><td class="empatados">7</td></tr><tr><td class="puesto">21</td><td class="equipo">C&oacute;rdoba</td><td class="puntos">27</td><td class="jugados">36</td><td class="ganados">5</td><td class="perdidos">19</td><td class="empatados">12</td></tr><tr><td class="puesto">22</td><td class="equipo">Reus</td><td class="puntos">0</td><td class="jugados">36</td><td class="ganados">5</td><td class="perdidos">25</td><td class="empatados">6</td></tr></tbody></table></span></span><span class="pest2"><input class="input1 pest" id="premier-league" type="radio" name="futbol-internacional" checked><input class="input2 pest" id="calcio" type="radio" name="futbol-internacional"><input class="input3 pest" id="liga-alemana" type="radio" name="futbol-internacional"><input class="input4 pest" id="liga-francesa" type="radio" name="futbol-internacional"><input class="input5 pest" id="liga-portuguesa" type="radio" name="futbol-internacional"><input class="input6 pest" id="liga-holandesa" type="radio" name="futbol-internacional"><span class="swiper-container cont-label"><span class="swiper-wrapper"><label class="swiper-slide datos1 controlp" for="premier-league">Premier League</label><label class="swiper-slide datos2 controlp" for="calcio">Calcio</label><label class="swiper-slide datos3 controlp" for="liga-alemana">Liga Alemana</label><label class="swiper-slide datos4 controlp" for="liga-francesa">Liga Francesa</label><label class="swiper-slide datos5 controlp" for="liga-portuguesa">Liga Portuguesa</label><label class="swiper-slide datos6 controlp" for="liga-holandesa">Liga Holandesa</label></span></span><span class="pest1 cont-clasif"><table><thead><tr><th colspan="2"></th><th>PTS</th><th>PJ</th><th>PG</th><th>PP</th><th>PE</th></tr></thead><tbody><tr><td class="puesto">1</td><td class="equipo">M. City</td><td class="puntos">92</td><td class="jugados">36</td><td class="ganados">30</td><td class="perdidos">4</td><td class="empatados">2</td></tr><tr><td class="puesto">2</td><td class="equipo">Liverpool</td><td class="puntos">91</td><td class="jugados">36</td><td class="ganados">28</td><td class="perdidos">1</td><td class="empatados">7</td></tr><tr><td class="puesto">3</td><td class="equipo">Tottenham</td><td class="puntos">70</td><td class="jugados">36</td><td class="ganados">23</td><td class="perdidos">12</td><td class="empatados">1</td></tr><tr><td class="puesto">4</td><td class="equipo">Chelsea</td><td class="puntos">68</td><td class="jugados">36</td><td class="ganados">20</td><td class="perdidos">8</td><td class="empatados">8</td></tr><tr><td class="puesto">5</td><td class="equipo">Arsenal</td><td class="puntos">66</td><td class="jugados">36</td><td class="ganados">20</td><td class="perdidos">10</td><td class="empatados">6</td></tr><tr><td class="puesto">6</td><td class="equipo">M. United</td><td class="puntos">65</td><td class="jugados">36</td><td class="ganados">19</td><td class="perdidos">9</td><td class="empatados">8</td></tr><tr><td class="puesto">7</td><td class="equipo">Wolverhampton Wanderers</td><td class="puntos">54</td><td class="jugados">36</td><td class="ganados">15</td><td class="perdidos">12</td><td class="empatados">9</td></tr><tr><td class="puesto">8</td><td class="equipo">Everton</td><td class="puntos">53</td><td class="jugados">37</td><td class="ganados">15</td><td class="perdidos">14</td><td class="empatados">8</td></tr><tr><td class="puesto">9</td><td class="equipo">Leicester City</td><td class="puntos">51</td><td class="jugados">36</td><td class="ganados">15</td><td class="perdidos">15</td><td class="empatados">6</td></tr><tr><td class="puesto">10</td><td class="equipo">Watford</td><td class="puntos">50</td><td class="jugados">36</td><td class="ganados">14</td><td class="perdidos">14</td><td class="empatados">8</td></tr><tr><td class="puesto">11</td><td class="equipo">West Ham</td><td class="puntos">46</td><td class="jugados">36</td><td class="ganados">13</td><td class="perdidos">16</td><td class="empatados">7</td></tr><tr><td class="puesto">12</td><td class="equipo">Crystal Palace</td><td class="puntos">43</td><td class="jugados">36</td><td class="ganados">12</td><td class="perdidos">17</td><td class="empatados">7</td></tr><tr><td class="puesto">13</td><td class="equipo">Newcastle</td><td class="puntos">42</td><td class="jugados">36</td><td class="ganados">11</td><td class="perdidos">16</td><td class="empatados">9</td></tr><tr><td class="puesto">14</td><td class="equipo">Bournemouth</td><td class="puntos">42</td><td class="jugados">36</td><td class="ganados">12</td><td class="perdidos">18</td><td class="empatados">6</td></tr><tr><td class="puesto">15</td><td class="equipo">Burnley</td><td class="puntos">40</td><td class="jugados">37</td><td class="ganados">11</td><td class="perdidos">19</td><td class="empatados">7</td></tr><tr><td class="puesto">16</td><td class="equipo">Southampton</td><td class="puntos">38</td><td class="jugados">36</td><td class="ganados">9</td><td class="perdidos">16</td><td class="empatados">11</td></tr><tr><td class="puesto">17</td><td class="equipo">Brighton</td><td class="puntos">35</td><td class="jugados">36</td><td class="ganados">9</td><td class="perdidos">19</td><td class="empatados">8</td></tr><tr><td class="puesto">18</td><td class="equipo">Cardiff City</td><td class="puntos">31</td><td class="jugados">36</td><td class="ganados">9</td><td class="perdidos">23</td><td class="empatados">4</td></tr><tr><td class="puesto">19</td><td class="equipo">Fulham</td><td class="puntos">26</td><td class="jugados">36</td><td class="ganados">7</td><td class="perdidos">24</td><td class="empatados">5</td></tr><tr><td class="puesto">20</td><td class="equipo">Huddersfield</td><td class="puntos">14</td><td class="jugados">36</td><td class="ganados">3</td><td class="perdidos">28</td><td class="empatados">5</td></tr></tbody></table></span><span class="pest2 cont-clasif"><table><thead><tr><th colspan="2"></th><th>PTS</th><th>PJ</th><th>PG</th><th>PP</th><th>PE</th></tr></thead><tbody><tr><td class="puesto">1</td><td class="equipo">Juventus</td><td class="puntos">89</td><td class="jugados">35</td><td class="ganados">28</td><td class="perdidos">2</td><td class="empatados">5</td></tr><tr><td class="puesto">2</td><td class="equipo">N&aacute;poles</td><td class="puntos">70</td><td class="jugados">34</td><td class="ganados">21</td><td class="perdidos">6</td><td class="empatados">7</td></tr><tr><td class="puesto">3</td><td class="equipo">Inter Mil&aacute;n</td><td class="puntos">62</td><td class="jugados">34</td><td class="ganados">18</td><td class="perdidos">8</td><td class="empatados">8</td></tr><tr><td class="puesto">4</td><td class="equipo">Atalanta</td><td class="puntos">59</td><td class="jugados">34</td><td class="ganados">17</td><td class="perdidos">9</td><td class="empatados">8</td></tr><tr><td class="puesto">5</td><td class="equipo">AS Roma</td><td class="puntos">58</td><td class="jugados">34</td><td class="ganados">16</td><td class="perdidos">8</td><td class="empatados">10</td></tr><tr><td class="puesto">6</td><td class="equipo">Torino</td><td class="puntos">57</td><td class="jugados">35</td><td class="ganados">14</td><td class="perdidos">6</td><td class="empatados">15</td></tr><tr><td class="puesto">7</td><td class="equipo">AC Milan</td><td class="puntos">56</td><td class="jugados">34</td><td class="ganados">15</td><td class="perdidos">8</td><td class="empatados">11</td></tr><tr><td class="puesto">8</td><td class="equipo">Lazio</td><td class="puntos">55</td><td class="jugados">34</td><td class="ganados">16</td><td class="perdidos">11</td><td class="empatados">7</td></tr><tr><td class="puesto">9</td><td class="equipo">Sampdoria</td><td class="puntos">48</td><td class="jugados">34</td><td class="ganados">14</td><td class="perdidos">14</td><td class="empatados">6</td></tr><tr><td class="puesto">10</td><td class="equipo">Sassuolo</td><td class="puntos">41</td><td class="jugados">34</td><td class="ganados">9</td><td class="perdidos">11</td><td class="empatados">14</td></tr><tr><td class="puesto">11</td><td class="equipo">Cagliari</td><td class="puntos">40</td><td class="jugados">34</td><td class="ganados">10</td><td class="perdidos">14</td><td class="empatados">10</td></tr><tr><td class="puesto">12</td><td class="equipo">Fiorentina</td><td class="puntos">40</td><td class="jugados">34</td><td class="ganados">8</td><td class="perdidos">10</td><td class="empatados">16</td></tr><tr><td class="puesto">13</td><td class="equipo">SPAL</td><td class="puntos">39</td><td class="jugados">34</td><td class="ganados">10</td><td class="perdidos">15</td><td class="empatados">9</td></tr><tr><td class="puesto">14</td><td class="equipo">Bolonia</td><td class="puntos">37</td><td class="jugados">34</td><td class="ganados">9</td><td class="perdidos">15</td><td class="empatados">10</td></tr><tr><td class="puesto">15</td><td class="equipo">Parma Calcio 1913 S.r.l.</td><td class="puntos">37</td><td class="jugados">34</td><td class="ganados">9</td><td class="perdidos">15</td><td class="empatados">10</td></tr><tr><td class="puesto">16</td><td class="equipo">G&eacute;nova</td><td class="puntos">35</td><td class="jugados">34</td><td class="ganados">8</td><td class="perdidos">15</td><td class="empatados">11</td></tr><tr><td class="puesto">17</td><td class="equipo">Udinese</td><td class="puntos">33</td><td class="jugados">34</td><td class="ganados">8</td><td class="perdidos">17</td><td class="empatados">9</td></tr><tr><td class="puesto">18</td><td class="equipo">Empoli</td><td class="puntos">29</td><td class="jugados">34</td><td class="ganados">7</td><td class="perdidos">19</td><td class="empatados">8</td></tr><tr><td class="puesto">19</td><td class="equipo">Frosinone</td><td class="puntos">23</td><td class="jugados">34</td><td class="ganados">5</td><td class="perdidos">21</td><td class="empatados">8</td></tr><tr><td class="puesto">20</td><td class="equipo">Chievo Verona</td><td class="puntos">15</td><td class="jugados">34</td><td class="ganados">2</td><td class="perdidos">20</td><td class="empatados">12</td></tr></tbody></table></span><span class="pest3 cont-clasif"><table><thead><tr><th colspan="2"></th><th>PTS</th><th>PJ</th><th>PG</th><th>PP</th><th>PE</th></tr></thead><tbody><tr><td class="puesto">1</td><td class="equipo">Bayern M&uacute;nich</td><td class="puntos">71</td><td class="jugados">31</td><td class="ganados">22</td><td class="perdidos">4</td><td class="empatados">5</td></tr><tr><td class="puesto">2</td><td class="equipo">B. Dortmund</td><td class="puntos">69</td><td class="jugados">31</td><td class="ganados">21</td><td class="perdidos">4</td><td class="empatados">6</td></tr><tr><td class="puesto">3</td><td class="equipo">Leipzig</td><td class="puntos">65</td><td class="jugados">32</td><td class="ganados">19</td><td class="perdidos">5</td><td class="empatados">8</td></tr><tr><td class="puesto">4</td><td class="equipo">Eintracht</td><td class="puntos">54</td><td class="jugados">31</td><td class="ganados">15</td><td class="perdidos">7</td><td class="empatados">9</td></tr><tr><td class="puesto">5</td><td class="equipo">B. Gladbach</td><td class="puntos">51</td><td class="jugados">31</td><td class="ganados">15</td><td class="perdidos">10</td><td class="empatados">6</td></tr><tr><td class="puesto">6</td><td class="equipo">Leverkusen</td><td class="puntos">51</td><td class="jugados">31</td><td class="ganados">16</td><td class="perdidos">12</td><td class="empatados">3</td></tr><tr><td class="puesto">7</td><td class="equipo">Hoffenheim</td><td class="puntos">50</td><td class="jugados">31</td><td class="ganados">13</td><td class="perdidos">7</td><td class="empatados">11</td></tr><tr><td class="puesto">8</td><td class="equipo">Wolfsburgo</td><td class="puntos">49</td><td class="jugados">31</td><td class="ganados">14</td><td class="perdidos">10</td><td class="empatados">7</td></tr><tr><td class="puesto">9</td><td class="equipo">Werder Bremen</td><td class="puntos">46</td><td class="jugados">31</td><td class="ganados">12</td><td class="perdidos">9</td><td class="empatados">10</td></tr><tr><td class="puesto">10</td><td class="equipo">D&uuml;sseldorf Fortuna</td><td class="puntos">40</td><td class="jugados">31</td><td class="ganados">12</td><td class="perdidos">15</td><td class="empatados">4</td></tr><tr><td class="puesto">11</td><td class="equipo">Hertha Berl&iacute;n</td><td class="puntos">37</td><td class="jugados">31</td><td class="ganados">9</td><td class="perdidos">12</td><td class="empatados">10</td></tr><tr><td class="puesto">12</td><td class="equipo">Mainz 05</td><td class="puntos">37</td><td class="jugados">32</td><td class="ganados">10</td><td class="perdidos">15</td><td class="empatados">7</td></tr><tr><td class="puesto">13</td><td class="equipo">Friburgo</td><td class="puntos">32</td><td class="jugados">31</td><td class="ganados">7</td><td class="perdidos">13</td><td class="empatados">11</td></tr><tr><td class="puesto">14</td><td class="equipo">Augsburgo</td><td class="puntos">31</td><td class="jugados">31</td><td class="ganados">8</td><td class="perdidos">16</td><td class="empatados">7</td></tr><tr><td class="puesto">15</td><td class="equipo">Schalke 04</td><td class="puntos">30</td><td class="jugados">31</td><td class="ganados">8</td><td class="perdidos">17</td><td class="empatados">6</td></tr><tr><td class="puesto">16</td><td class="equipo">Stuttgart</td><td class="puntos">24</td><td class="jugados">31</td><td class="ganados">6</td><td class="perdidos">19</td><td class="empatados">6</td></tr><tr><td class="puesto">17</td><td class="equipo">1. Fu&szlig;ball-Club N&uuml;rnberg e.V.</td><td class="puntos">19</td><td class="jugados">31</td><td class="ganados">3</td><td class="perdidos">18</td><td class="empatados">10</td></tr><tr><td class="puesto">18</td><td class="equipo">Hannover 96</td><td class="puntos">18</td><td class="jugados">31</td><td class="ganados">4</td><td class="perdidos">21</td><td class="empatados">6</td></tr></tbody></table></span><span class="pest4 cont-clasif"><table><thead><tr><th colspan="2"></th><th>PTS</th><th>PJ</th><th>PG</th><th>PP</th><th>PE</th></tr></thead><tbody><tr><td class="puesto">1</td><td class="equipo">PSG</td><td class="puntos">84</td><td class="jugados">34</td><td class="ganados">27</td><td class="perdidos">4</td><td class="empatados">3</td></tr><tr><td class="puesto">2</td><td class="equipo">Lille</td><td class="puntos">68</td><td class="jugados">34</td><td class="ganados">20</td><td class="perdidos">6</td><td class="empatados">8</td></tr><tr><td class="puesto">3</td><td class="equipo">O. Lyon</td><td class="puntos">62</td><td class="jugados">34</td><td class="ganados">18</td><td class="perdidos">8</td><td class="empatados">8</td></tr><tr><td class="puesto">4</td><td class="equipo">St. Etienne</td><td class="puntos">59</td><td class="jugados">34</td><td class="ganados">17</td><td class="perdidos">9</td><td class="empatados">8</td></tr><tr><td class="puesto">5</td><td class="equipo">O. Marsella</td><td class="puntos">55</td><td class="jugados">35</td><td class="ganados">16</td><td class="perdidos">12</td><td class="empatados">7</td></tr><tr><td class="puesto">6</td><td class="equipo">Montpellier</td><td class="puntos">54</td><td class="jugados">34</td><td class="ganados">14</td><td class="perdidos">8</td><td class="empatados">12</td></tr><tr><td class="puesto">7</td><td class="equipo">Niza</td><td class="puntos">51</td><td class="jugados">34</td><td class="ganados">14</td><td class="perdidos">11</td><td class="empatados">9</td></tr><tr><td class="puesto">8</td><td class="equipo">Stade de Reims</td><td class="puntos">49</td><td class="jugados">34</td><td class="ganados">11</td><td class="perdidos">7</td><td class="empatados">16</td></tr><tr><td class="puesto">9</td><td class="equipo">Estrasburgo</td><td class="puntos">46</td><td class="jugados">35</td><td class="ganados">10</td><td class="perdidos">9</td><td class="empatados">16</td></tr><tr><td class="puesto">10</td><td class="equipo">N&icirc;mes</td><td class="puntos">46</td><td class="jugados">34</td><td class="ganados">13</td><td class="perdidos">14</td><td class="empatados">7</td></tr><tr><td class="puesto">11</td><td class="equipo">Rennes</td><td class="puntos">44</td><td class="jugados">34</td><td class="ganados">11</td><td class="perdidos">12</td><td class="empatados">11</td></tr><tr><td class="puesto">12</td><td class="equipo">Nantes</td><td class="puntos">43</td><td class="jugados">34</td><td class="ganados">12</td><td class="perdidos">15</td><td class="empatados">7</td></tr><tr><td class="puesto">13</td><td class="equipo">Angers</td><td class="puntos">42</td><td class="jugados">34</td><td class="ganados">9</td><td class="perdidos">10</td><td class="empatados">15</td></tr><tr><td class="puesto">14</td><td class="equipo">Girondins</td><td class="puntos">38</td><td class="jugados">34</td><td class="ganados">9</td><td class="perdidos">14</td><td class="empatados">11</td></tr><tr><td class="puesto">15</td><td class="equipo">Toulouse</td><td class="puntos">36</td><td class="jugados">34</td><td class="ganados">8</td><td class="perdidos">14</td><td class="empatados">12</td></tr><tr><td class="puesto">16</td><td class="equipo">M&oacute;naco</td><td class="puntos">33</td><td class="jugados">34</td><td class="ganados">7</td><td class="perdidos">15</td><td class="empatados">12</td></tr><tr><td class="puesto">17</td><td class="equipo">Amiens</td><td class="puntos">33</td><td class="jugados">34</td><td class="ganados">8</td><td class="perdidos">17</td><td class="empatados">9</td></tr><tr><td class="puesto">18</td><td class="equipo">Caen</td><td class="puntos">29</td><td class="jugados">34</td><td class="ganados">6</td><td class="perdidos">17</td><td class="empatados">11</td></tr><tr><td class="puesto">19</td><td class="equipo">Dijon</td><td class="puntos">28</td><td class="jugados">34</td><td class="ganados">7</td><td class="perdidos">20</td><td class="empatados">7</td></tr><tr><td class="puesto">20</td><td class="equipo">Guingamp</td><td class="puntos">24</td><td class="jugados">34</td><td class="ganados">5</td><td class="perdidos">20</td><td class="empatados">9</td></tr></tbody></table></span><span class="pest5 cont-clasif"><table><thead><tr><th colspan="2"></th><th>PTS</th><th>PJ</th><th>PG</th><th>PP</th><th>PE</th></tr></thead><tbody><tr><td class="puesto">1</td><td class="equipo">Benfica</td><td class="puntos">78</td><td class="jugados">31</td><td class="ganados">25</td><td class="perdidos">3</td><td class="empatados">3</td></tr><tr><td class="puesto">2</td><td class="equipo">Oporto</td><td class="puntos">76</td><td class="jugados">31</td><td class="ganados">24</td><td class="perdidos">3</td><td class="empatados">4</td></tr><tr><td class="puesto">3</td><td class="equipo">Sporting</td><td class="puntos">70</td><td class="jugados">31</td><td class="ganados">22</td><td class="perdidos">5</td><td class="empatados">4</td></tr><tr><td class="puesto">4</td><td class="equipo">Braga</td><td class="puntos">64</td><td class="jugados">31</td><td class="ganados">20</td><td class="perdidos">7</td><td class="empatados">4</td></tr><tr><td class="puesto">5</td><td class="equipo">Moreirense</td><td class="puntos">49</td><td class="jugados">32</td><td class="ganados">15</td><td class="perdidos">13</td><td class="empatados">4</td></tr><tr><td class="puesto">6</td><td class="equipo">V. Guimaraes</td><td class="puntos">45</td><td class="jugados">31</td><td class="ganados">13</td><td class="perdidos">12</td><td class="empatados">6</td></tr><tr><td class="puesto">7</td><td class="equipo">Rio Ave</td><td class="puntos">42</td><td class="jugados">32</td><td class="ganados">11</td><td class="perdidos">12</td><td class="empatados">9</td></tr><tr><td class="puesto">8</td><td class="equipo">Os Belenenses</td><td class="puntos">40</td><td class="jugados">31</td><td class="ganados">9</td><td class="perdidos">9</td><td class="empatados">13</td></tr><tr><td class="puesto">9</td><td class="equipo">Santa Clara</td><td class="puntos">38</td><td class="jugados">31</td><td class="ganados">10</td><td class="perdidos">13</td><td class="empatados">8</td></tr><tr><td class="puesto">10</td><td class="equipo">Desportivo Aves</td><td class="puntos">36</td><td class="jugados">31</td><td class="ganados">10</td><td class="perdidos">15</td><td class="empatados">6</td></tr><tr><td class="puesto">11</td><td class="equipo">Portimonense</td><td class="puntos">36</td><td class="jugados">31</td><td class="ganados">10</td><td class="perdidos">15</td><td class="empatados">6</td></tr><tr><td class="puesto">12</td><td class="equipo">Mar&iacute;timo</td><td class="puntos">36</td><td class="jugados">31</td><td class="ganados">11</td><td class="perdidos">17</td><td class="empatados">3</td></tr><tr><td class="puesto">13</td><td class="equipo">Boavista</td><td class="puntos">35</td><td class="jugados">31</td><td class="ganados">10</td><td class="perdidos">16</td><td class="empatados">5</td></tr><tr><td class="puesto">14</td><td class="equipo">V. Set&uacute;bal</td><td class="puntos">33</td><td class="jugados">31</td><td class="ganados">7</td><td class="perdidos">12</td><td class="empatados">12</td></tr><tr><td class="puesto">15</td><td class="equipo">Tondela</td><td class="puntos">31</td><td class="jugados">31</td><td class="ganados">8</td><td class="perdidos">16</td><td class="empatados">7</td></tr><tr><td class="puesto">16</td><td class="equipo">Chaves</td><td class="puntos">31</td><td class="jugados">31</td><td class="ganados">8</td><td class="perdidos">16</td><td class="empatados">7</td></tr><tr><td class="puesto">17</td><td class="equipo">Nac. Madeira</td><td class="puntos">27</td><td class="jugados">31</td><td class="ganados">7</td><td class="perdidos">18</td><td class="empatados">6</td></tr><tr><td class="puesto">18</td><td class="equipo">Feirense</td><td class="puntos">15</td><td class="jugados">31</td><td class="ganados">2</td><td class="perdidos">20</td><td class="empatados">9</td></tr></tbody></table></span><span class="pest6 cont-clasif"><table><thead><tr><th colspan="2"></th><th>PTS</th><th>PJ</th><th>PG</th><th>PP</th><th>PE</th></tr></thead><tbody><tr><td class="puesto">1</td><td class="equipo">AFC Ajax</td><td class="puntos">80</td><td class="jugados">32</td><td class="ganados">26</td><td class="perdidos">4</td><td class="empatados">2</td></tr><tr><td class="puesto">2</td><td class="equipo">PSV</td><td class="puntos">80</td><td class="jugados">32</td><td class="ganados">25</td><td class="perdidos">2</td><td class="empatados">5</td></tr><tr><td class="puesto">3</td><td class="equipo">Feyenoord</td><td class="puntos">62</td><td class="jugados">32</td><td class="ganados">19</td><td class="perdidos">8</td><td class="empatados">5</td></tr><tr><td class="puesto">4</td><td class="equipo">AZ Alkmaar</td><td class="puntos">55</td><td class="jugados">32</td><td class="ganados">16</td><td class="perdidos">9</td><td class="empatados">7</td></tr><tr><td class="puesto">5</td><td class="equipo">FC Utrecht</td><td class="puntos">50</td><td class="jugados">32</td><td class="ganados">14</td><td class="perdidos">10</td><td class="empatados">8</td></tr><tr><td class="puesto">6</td><td class="equipo">Heracles Almelo</td><td class="puntos">48</td><td class="jugados">32</td><td class="ganados">15</td><td class="perdidos">14</td><td class="empatados">3</td></tr><tr><td class="puesto">7</td><td class="equipo">Vitesse</td><td class="puntos">47</td><td class="jugados">32</td><td class="ganados">12</td><td class="perdidos">9</td><td class="empatados">11</td></tr><tr><td class="puesto">8</td><td class="equipo">Willem II</td><td class="puntos">44</td><td class="jugados">32</td><td class="ganados">13</td><td class="perdidos">14</td><td class="empatados">5</td></tr><tr><td class="puesto">9</td><td class="equipo">FC Groningen</td><td class="puntos">42</td><td class="jugados">32</td><td class="ganados">12</td><td class="perdidos">14</td><td class="empatados">6</td></tr><tr><td class="puesto">10</td><td class="equipo">ADO Den Haag</td><td class="puntos">39</td><td class="jugados">32</td><td class="ganados">10</td><td class="perdidos">13</td><td class="empatados">9</td></tr><tr><td class="puesto">11</td><td class="equipo">sc Heerenveen</td><td class="puntos">38</td><td class="jugados">32</td><td class="ganados">9</td><td class="perdidos">12</td><td class="empatados">11</td></tr><tr><td class="puesto">12</td><td class="equipo">PEC Zwolle</td><td class="puntos">38</td><td class="jugados">32</td><td class="ganados">11</td><td class="perdidos">16</td><td class="empatados">5</td></tr><tr><td class="puesto">13</td><td class="equipo">VVV-Venlo</td><td class="puntos">38</td><td class="jugados">32</td><td class="ganados">10</td><td class="perdidos">14</td><td class="empatados">8</td></tr><tr><td class="puesto">14</td><td class="equipo">Fortuna Sittard</td><td class="puntos">34</td><td class="jugados">32</td><td class="ganados">9</td><td class="perdidos">16</td><td class="empatados">7</td></tr><tr><td class="puesto">15</td><td class="equipo">Emmen</td><td class="puntos">32</td><td class="jugados">32</td><td class="ganados">8</td><td class="perdidos">16</td><td class="empatados">8</td></tr><tr><td class="puesto">16</td><td class="equipo">De Graafschap</td><td class="puntos">29</td><td class="jugados">32</td><td class="ganados">8</td><td class="perdidos">19</td><td class="empatados">5</td></tr><tr><td class="puesto">17</td><td class="equipo">Excelsior</td><td class="puntos">27</td><td class="jugados">32</td><td class="ganados">7</td><td class="perdidos">19</td><td class="empatados">6</td></tr><tr><td class="puesto">18</td><td class="equipo">NAC Breda</td><td class="puntos">22</td><td class="jugados">32</td><td class="ganados">5</td><td class="perdidos">20</td><td class="empatados">7</td></tr><tr><td class="puesto">18</td><td class="equipo">NAC Breda</td><td class="puntos">22</td><td class="jugados">32</td><td class="ganados">5</td><td class="perdidos">20</td><td class="empatados">7</td></tr><tr><td class="puesto">18</td><td class="equipo">NAC Breda</td><td class="puntos">22</td><td class="jugados">32</td><td class="ganados">5</td><td class="perdidos">20</td><td class="empatados">7</td></tr></tbody></table></span></span><span class="pest3"><input class="input1 pest" id="liga-acb" type="radio" name="baloncesto" checked><span class="swiper-container cont-label"><span class="swiper-wrapper"><label class="swiper-slide datos1 controlp" for="liga-acb">ACB</label></span></span><span class="pest1 cont-clasif"><table><thead><tr><th colspan="2"></th><th>PTS</th><th>PJ</th><th>PG</th><th>PP</th><th>PF</th><th>PC</th></tr></thead><tbody><tr><td class="puesto">1</td><td class="equipo">FC Barcelona</td><td class="puntos">23</td><td class="jugados">29</td><td class="ganados">23</td><td class="perdidos">6</td><td class="ganados">2526</td><td class="perdidos">2222</td></tr><tr><td class="puesto">2</td><td class="equipo">Real Madrid</td><td class="puntos">23</td><td class="jugados">29</td><td class="ganados">23</td><td class="perdidos">6</td><td class="ganados">2552</td><td class="perdidos">2279</td></tr><tr><td class="puesto">3</td><td class="equipo">Kirolbet Baskonia</td><td class="puntos">22</td><td class="jugados">29</td><td class="ganados">22</td><td class="perdidos">7</td><td class="ganados">2503</td><td class="perdidos">2149</td></tr><tr><td class="puesto">4</td><td class="equipo">Valencia Basket</td><td class="puntos">19</td><td class="jugados">29</td><td class="ganados">19</td><td class="perdidos">10</td><td class="ganados">2373</td><td class="perdidos">2273</td></tr><tr><td class="puesto">5</td><td class="equipo">Unicaja</td><td class="puntos">18</td><td class="jugados">30</td><td class="ganados">18</td><td class="perdidos">12</td><td class="ganados">2514</td><td class="perdidos">2460</td></tr><tr><td class="puesto">6</td><td class="equipo">Baxi Manresa</td><td class="puntos">16</td><td class="jugados">29</td><td class="ganados">16</td><td class="perdidos">13</td><td class="ganados">2366</td><td class="perdidos">2389</td></tr><tr><td class="puesto">7</td><td class="equipo">Joventut</td><td class="puntos">16</td><td class="jugados">30</td><td class="ganados">16</td><td class="perdidos">14</td><td class="ganados">2415</td><td class="perdidos">2404</td></tr><tr><td class="puesto">8</td><td class="equipo">Zaragoza</td><td class="puntos">15</td><td class="jugados">29</td><td class="ganados">15</td><td class="perdidos">14</td><td class="ganados">2413</td><td class="perdidos">2486</td></tr><tr><td class="puesto">9</td><td class="equipo">Tenerife</td><td class="puntos">15</td><td class="jugados">30</td><td class="ganados">15</td><td class="perdidos">15</td><td class="ganados">2428</td><td class="perdidos">2367</td></tr><tr><td class="puesto">10</td><td class="equipo">MoraBanc</td><td class="puntos">13</td><td class="jugados">29</td><td class="ganados">13</td><td class="perdidos">16</td><td class="ganados">2411</td><td class="perdidos">2411</td></tr><tr><td class="puesto">11</td><td class="equipo">Burgos</td><td class="puntos">13</td><td class="jugados">29</td><td class="ganados">13</td><td class="perdidos">16</td><td class="ganados">2393</td><td class="perdidos">2412</td></tr><tr><td class="puesto">12</td><td class="equipo">Gran Canaria</td><td class="puntos">11</td><td class="jugados">29</td><td class="ganados">11</td><td class="perdidos">18</td><td class="ganados">2402</td><td class="perdidos">2456</td></tr><tr><td class="puesto">13</td><td class="equipo">Obradoiro</td><td class="puntos">11</td><td class="jugados">29</td><td class="ganados">11</td><td class="perdidos">18</td><td class="ganados">2269</td><td class="perdidos">2380</td></tr><tr><td class="puesto">14</td><td class="equipo">Fuenlabrada</td><td class="puntos">11</td><td class="jugados">29</td><td class="ganados">11</td><td class="perdidos">18</td><td class="ganados">2382</td><td class="perdidos">2605</td></tr><tr><td class="puesto">15</td><td class="equipo">Estudiantes</td><td class="puntos">10</td><td class="jugados">30</td><td class="ganados">10</td><td class="perdidos">20</td><td class="ganados">2478</td><td class="perdidos">2616</td></tr><tr><td class="puesto">16</td><td class="equipo">UCAM Murcia</td><td class="puntos">9</td><td class="jugados">29</td><td class="ganados">9</td><td class="perdidos">20</td><td class="ganados">2273</td><td class="perdidos">2388</td></tr><tr><td class="puesto">17</td><td class="equipo">Delteco GBC</td><td class="puntos">9</td><td class="jugados">29</td><td class="ganados">9</td><td class="perdidos">20</td><td class="ganados">2191</td><td class="perdidos">2390</td></tr><tr><td class="puesto">18</td><td class="equipo">Caf&eacute;s Candelas Breog&aacute;n</td><td class="puntos">9</td><td class="jugados">29</td><td class="ganados">9</td><td class="perdidos">20</td><td class="ganados">2220</td><td class="perdidos">2422</td></tr></tbody></table></span></span></aside><span class="nibara-element" data-nibara-module="metrics-colc"
                                              data-edition="lavoz"
                                              data-metric="id=hrm.med.6.hrm.cat.3015.cont.10.pos.20.mod.1376.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.3015.cont.10.pos.20.mod.1376.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.3015&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1376&amp;aux2=HRM.MEDIO.6.HRM.POSITION.20&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span class="publi-articulo spacer-4" data-spacer="spacer-4"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_local" ></span></span><span class="bloque-modulos"><aside class="modulo ahora-en-portada"><h5 class="titulo">Ahora en portada</h5><span class="articulos"><a href="https://www.lavozdigital.es/cadiz/provincia/lvdi-retrato-pasion-ruedas-segun-moteros-verdad-201905040908_noticia.html#ns_campaign=rot-ed&amp;ns_mchannel=ahora-portada&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=1-retrato-a-la-pasion-por-las-dos-ruedas-segun-moteros-de-verdad&amp;ns_fee=16" title="Retrato a la pasi&oacute;n por las dos ruedas, seg&uacute;n moteros de verdad"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fprovincia%2F2019%2F05%2F04%2Fv%2Fcollageok3-kAzC--620x349%40abc.jpg&amp;nuevoancho=148&amp;nuevoalto=83&amp;crop=1&amp;medio=lavozdigital" alt="Retrato a la pasi&oacute;n por las dos ruedas, seg&uacute;n moteros de verdad">Retrato a la pasi&oacute;n por las dos ruedas, seg&uacute;n moteros de verdad</a><a href="https://www.lavozdigital.es/deportes/lvdi-calor-y-aficion-para-pistoletazo-salida-201905031621_noticia.html#ns_campaign=rot-ed&amp;ns_mchannel=ahora-portada&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=2-calor-y-aficion-para-dar-el-pistoletazo-de-salida&amp;ns_fee=16" title="Calor y afici&oacute;n para dar el pistoletazo de salida"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fwww.lavozdigital.es%2Fmedia%2Fdeportes%2F2019%2F05%2F03%2Fv%2Frossi-firma-k84F--620x349%40abc.jpg&amp;nuevoancho=148&amp;nuevoalto=83&amp;crop=1&amp;medio=lavozdigital" alt="Calor y afici&oacute;n para dar el pistoletazo de salida">Calor y afici&oacute;n para dar el pistoletazo de salida</a></span><footer class="cierre-modulo"><a href="https://www.lavozdigital.es//#ns_campaign=rot-ed&amp;ns_mchannel=ahora-portada&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=3-ir-a-la-portada&amp;ns_fee=16" title="Ir a la portada">Ir a la portada</a></footer></aside><span class="nibara-element" data-nibara-module="metrics-colc"
                                              data-edition="lavoz"
                                              data-metric="id=hrm.med.6.hrm.cat.3015.cont.10.pos.21.mod.1394.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.3015.cont.10.pos.21.mod.1394.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.3015&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1394&amp;aux2=HRM.MEDIO.6.HRM.POSITION.21&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span class="bloque-modulos"><aside class="modulo suizo "><article class="articulo"><a class="imagen" href="https://www.mujerhoy.com/belleza/maquillaje/201904/30/trucos-para-aplicar-el-maquillaje-y-evitar-errores-20190426144640.html#ns_campaign=rot-cl&amp;ns_mchannel=r17-msuizo-crosslinking-mujerhoy-lavoz&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=1-cinco-trucos-para-aplicar-el-maquillaje-que-te-van-a-cambiar-la-vida&amp;ns_fee=10" title="Cinco trucos para aplicar el maquillaje que te van a cambiar la vida"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.lavozdigital.es/media/espana/Zona-C/trucos-maquillaje-kWCG--300x168@abc.jpg" width="300" height="168" alt="Cinco trucos para aplicar el maquillaje que te van a cambiar la vida"></a><span class="antetitulo">Mujerhoy</span><h6 class="titular xs"><a href="https://www.mujerhoy.com/belleza/maquillaje/201904/30/trucos-para-aplicar-el-maquillaje-y-evitar-errores-20190426144640.html#ns_campaign=rot-cl&amp;ns_mchannel=r17-msuizo-crosslinking-mujerhoy-lavoz&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=1-cinco-trucos-para-aplicar-el-maquillaje-que-te-van-a-cambiar-la-vida&amp;ns_fee=10" title="Cinco trucos para aplicar el maquillaje que te van a cambiar la vida">Cinco trucos para aplicar el maquillaje que te van a cambiar la vida</a></h6></article></aside><span class="nibara-element" data-nibara-module="metrics-colc"
                                              data-edition="lavoz"
                                              data-metric="id=hrm.med.6.hrm.cat.3015.cont.10.pos.22.mod.1367.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.3015.cont.10.pos.22.mod.1367.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.3015&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1367&amp;aux2=HRM.MEDIO.6.HRM.POSITION.22&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span class="ultima-publi"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="promociones" ></span></span></span><span class="zona-inferior-articulo"><span><aside class="modulo oferplan"><article class="articulo"><span class="imagen"><a href="https://oferplan.lavozdigital.es/ofertas-descuentos/compresor-aire-portatil-icarus-rp-boc-7496.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-cadiz1&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=1-compresor-de-aire-portatil-icarus&amp;ns_fee=33" title="Compresor de aire port&aacute;til Icarus"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Foferplan.lavozdigital.es%2F%2Fimages%2Fsized%2Fimages%2Fplantilla_imgs_497x_280_iconos_foto_589_1556887494-300x196.jpg&amp;nuevoancho=300&amp;nuevoalto=196&amp;medio=lavozdigital" alt="Compresor de aire port&aacute;til Icarus" width="300" height="196"></a><span class="datos-oferta"><span class="descuento">-33%</span><span class="precio-original">59.9&euro;</span><span class="precio-rebajado">39.99&euro;</span></span></span><h6 class="titulo-oferta"><a href="https://oferplan.lavozdigital.es/ofertas-descuentos/compresor-aire-portatil-icarus-rp-boc-7496.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-cadiz1&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=1-compresor-de-aire-portatil-icarus&amp;ns_fee=33" title="Compresor de aire port&aacute;til Icarus">Compresor de aire port&aacute;til Icarus</a></h6><span class="localizacion">OFERPLAN PRODUCTO</span></article><h5 class="botonera centro"><a href="https://oferplan.lavozdigital.es/ofertas-descuentos/compresor-aire-portatil-icarus-rp-boc-7496.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-cadiz1&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=2-llevatelo-con-oferplan&amp;ns_fee=33" title="Ll&eacute;vatelo con Oferplan"> Ll&eacute;vatelo con <span>Oferplan</span><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static2.lavozdigital.es/assets/1.3.51/img/logo-oferplan-2017.svg" alt="Oferplan ABC" width="76" height="24"></a></h5></aside><span class="nibara-element" data-nibara-module="metrics-colc"
                                      data-edition="lavoz"
                                      data-metric="id=hrm.med.6.hrm.cat.3015.cont.10.pos.23.mod.1089.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.3015.cont.10.pos.23.mod.1089.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.3015&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1089&amp;aux2=HRM.MEDIO.6.HRM.POSITION.23&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span><aside class="modulo descuentos"><article class="articulo"><span class="imagen"><img class="foto lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Cupones MyProtein" data-src="https://static.savings-united.com/medium/43078/file_name/IMG_-__0005_myprotein.jpg"></span><h6 class="titulo-oferta"><a title="C&oacute;digo descuento MyProtein" href="https://descuentos.abc.es/codigo-descuento-myprotein#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-myprotein&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=1-codigo-descuento-myprotein&amp;ns_fee=33">C&oacute;digo descuento MyProtein</a></h6><span class="oferta">Cupones MyProtein</span></article><span class="botonera derecha"><a class="boton" href="https://descuentos.abc.es#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-myprotein&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=2-ver-descuentos-abc&amp;ns_fee=33"><span class="accion">Ver Descuentos ABC</span></a></span></aside><span class="nibara-element" data-nibara-module="metrics-colc"
                                      data-edition="lavoz"
                                      data-metric="id=hrm.med.6.hrm.cat.3015.cont.10.pos.24.mod.1306.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.3015.cont.10.pos.24.mod.1306.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.3015&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1306&amp;aux2=HRM.MEDIO.6.HRM.POSITION.24&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span><span class="creatividad sin-cartela" data-sticky-spacer data-voc-vam data-voc-vam-position="boton_native" ></span><span class="nibara-element" data-nibara-module="metrics-colc"
                                      data-edition="lavoz"
                                      data-metric=""></span></span></span></main><span class="capa-datos-intereses popup_additional_data" style="display:none"><span class="paso uno popup_info" style="display:none"><span class="titulo-capa">Antes de continuar</span><p><strong>¡Hola, <span class="username"></span>!</strong></p><p><strong class="textevent">Queremos conocerte</strong> para poder ofrecerte los contenidos según tus preferencias ¿Podrías respondernos unas breves preguntas?</p><p><strong>No te llevará más de un minuto.</strong><br>¡Gracias por adelantado!</p><span class="boton fondo-azul esquinas nibara-element" data-nibara-module="additionaldata" data-btn="showadditionaldata" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso1-bienvenida"><span class="accion">Aceptar</span></span><span class="boton"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinfo" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso1-bienvenida">Ahora no</span></span></span><span class="paso dos popup_user_data" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span class="activo">1</span><span>2</span></span><p class="fieldstext">Por favor ¿Nos puedes facilitar tu fecha de nacimiento y genero?</p><form class="formulario" id="form_fields" method="POST" novalidate><span class="edad popup_birthDay" style="display:none"><label class="name_edad">Fecha de nacimiento</label><span class="tercio"><select class="birthday nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthDay"><option value="" selected="selected">Día</option><option value="01">1</option><option value="02">2</option><option value="03">3</option><option value="04">4</option><option value="05">5</option><option value="06">6</option><option value="07">7</option><option value="08">8</option><option value="09">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option></select></span><span class="tercio"><select class="birthmonth nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthMonth"><option value="" selected="selected">Mes</option><option value="01">Enero</option><option value="02">Febrero</option><option value="03">Marzo</option><option value="04">Abril</option><option value="05">Mayo</option><option value="06">Junio</option><option value="07">Julio</option><option value="08">Agosto</option><option value="09">Septiembre</option><option value="10">Octubre</option><option value="11">Noviembre</option><option value="12">Diciembre</option></select></span><span class="tercio"><select  class="birthyear nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthYear"><option value="" selected="selected">Año</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option><option value="1999">1999</option><option value="1998">1998</option><option value="1997">1997</option><option value="1996">1996</option><option value="1995">1995</option><option value="1994">1994</option><option value="1993">1993</option><option value="1992">1992</option><option value="1991">1991</option><option value="1990">1990</option><option value="1989">1989</option><option value="1988">1988</option><option value="1987">1987</option><option value="1986">1986</option><option value="1985">1985</option><option value="1984">1984</option><option value="1983">1983</option><option value="1982">1982</option><option value="1981">1981</option><option value="1980">1980</option><option value="1979">1979</option><option value="1978">1978</option><option value="1977">1977</option><option value="1976">1976</option><option value="1975">1975</option><option value="1974">1974</option><option value="1973">1973</option><option value="1972">1972</option><option value="1971">1971</option><option value="1970">1970</option><option value="1969">1969</option><option value="1968">1968</option><option value="1967">1967</option><option value="1966">1966</option><option value="1965">1965</option><option value="1964">1964</option><option value="1963">1963</option><option value="1962">1962</option><option value="1961">1961</option><option value="1960">1960</option><option value="1959">1959</option><option value="1958">1958</option><option value="1957">1957</option><option value="1956">1956</option><option value="1955">1955</option><option value="1954">1954</option><option value="1953">1953</option><option value="1952">1952</option><option value="1951">1951</option><option value="1950">1950</option><option value="1949">1949</option><option value="1948">1948</option><option value="1947">1947</option><option value="1946">1946</option><option value="1945">1945</option><option value="1944">1944</option><option value="1943">1943</option><option value="1942">1942</option><option value="1941">1941</option><option value="1940">1940</option><option value="1939">1939</option><option value="1938">1938</option><option value="1937">1937</option><option value="1936">1936</option><option value="1935">1935</option><option value="1934">1934</option><option value="1933">1933</option><option value="1932">1932</option><option value="1931">1931</option><option value="1930">1930</option><option value="1929">1929</option><option value="1928">1928</option><option value="1927">1927</option><option value="1926">1926</option><option value="1925">1925</option><option value="1924">1924</option><option value="1923">1923</option><option value="1922">1922</option><option value="1921">1921</option></select></span></span><span class="genero popup_gender" style="display:none"><label class="name_genero" for="gender">Género</label><select class="gender nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.gender"><option value="" selected="selected">Selecciona tu género</option><option value="f">Femenino</option><option value="m">Masculino</option></select></span><button class="boton desactivado esquinas" disabled><span class="accion">Aceptar</span></button><button class="boton fondo-azul esquinas " style="display:none"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateadditionaldata" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso2-datos-adicionales">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupdata" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso2-datos-adicionales"><span class="accion">Omitir este paso</span></span></form></span><span class="paso tres popup_user_interests" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span>1</span><span class="activo">2</span></span><p>Por favor, marca <strong>uno o varios temas que sean de tu interés</strong>.</p><form id="form_interests" method="POST" class="lista-intereses"></form><button class="boton fondo-azul esquinas"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateinterests" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso3-intereses">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinterests" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso3-intereses"><span class="accion">Omitir este paso</span></span></span><span class="paso cuatro popup_result" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><p class="p1"></p><p class="p2" style="display:none;"></p><button class="boton fondo-azul esquinas"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="closepopup" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso4-agradimiento">Aceptar</span></button></span></span></span><span class="mega-inferior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner_dos" ></span></span><footer class="pie-pagina clear"><a class="logo-abc" href="https://www.lavozdigital.es/" title="La Voz de Cádiz"><svg viewBox="0 0 620 60"><path d="M172.903,14.346c-13.991,0 -24.293,9.565 -24.293,22.7c0,13.198 10.302,22.954 24.293,22.954c13.992,0 24.294,-9.819 24.294,-22.954c0,-13.072 -10.302,-22.7 -24.294,-22.7Zm226.786,16.961l7.632,-9.054c-4.516,-4.846 -11.702,-7.907 -18.443,-7.907c-13.801,0 -23.976,9.628 -23.976,22.636c0,13.199 9.984,23.018 23.531,23.018c6.741,0 14.054,-3.379 18.888,-8.608l-7.632,-8.161c-3.052,3.124 -7.186,5.164 -10.62,5.164c-6.042,0 -10.621,-4.973 -10.621,-11.541c0,-6.567 4.579,-11.477 10.621,-11.477c3.688,0 7.822,2.359 10.62,5.93Zm-386.461,-16.578l0,33.603l18.698,0l0,11.094l-31.926,0l0,-44.697l13.228,0Zm39.088,0l13.61,0l18.379,44.697l-14.118,0l-2.608,-7.141l-17.997,0l-2.672,7.141l-13.609,0l19.015,-44.697Zm72.675,30.925l10.176,-30.925l13.546,0l-17.235,44.697l-13.737,0l-17.044,-44.697l14.119,0l10.175,30.925Zm113.695,-22.508l-22.131,25.951l22.576,0l0,10.329l-40.193,0l0,-8.353l22.132,-26.015l-21.368,0l0,-10.329l38.984,0l0,8.417Zm41.282,-8.417c14.437,0 23.976,8.863 23.976,22.317c0,13.453 -9.73,22.38 -24.421,22.38l-19.079,0l0,-44.697l19.524,0Zm27.943,0l36.441,0l0,10.202l-23.213,0l0,7.014l21.051,0l0,10.202l-21.051,0l0,7.077l23.849,0l0,10.202l-37.077,0l0,-44.697Zm119.586,0l13.61,0l18.379,44.697l-14.118,0l-2.608,-7.141l-17.998,0l-2.671,7.141l-13.61,0l19.016,-44.697Zm53.763,0c14.436,0 23.976,8.863 23.976,22.317c0,13.453 -9.73,22.38 -24.421,22.38l-19.079,0l0,-44.697l19.524,0Zm28.936,0l13.228,0l0,44.697l-13.228,0l0,-44.697Zm57.261,0l0,8.417l-22.131,25.951l22.576,0l0,10.329l-40.193,0l0,-8.353l22.132,-26.015l-21.369,0l0,-10.329l38.985,0Zm-287.107,34.304c6.042,0 10.112,-4.718 10.112,-11.86c0,-7.205 -4.388,-11.987 -10.748,-11.987l-6.042,0l0,23.847l6.678,0Zm201.291,0c6.042,0 10.112,-4.718 10.112,-11.86c0,-7.205 -4.388,-11.987 -10.748,-11.987l-6.041,0l0,23.847l6.677,0Zm-308.547,-23.592c5.851,0 10.557,4.91 10.557,11.668c0,6.759 -4.706,11.796 -10.557,11.796c-5.851,0 -10.938,-5.037 -10.938,-11.796c0,-6.758 5.024,-11.668 10.938,-11.668Zm-109.012,17.152l-5.343,-14.602l-5.469,14.602l10.812,0Zm375.18,0l-5.342,-14.602l-5.469,14.602l10.811,0Zm-1.971,-31.116l-9.413,0l6.805,-11.477l11.13,3.698l-8.522,7.779Z"/><path d="M620,59.318l-44,0l0,-22l44,0l0,22Zm-32.5,-3.518l0,-8l-8,0l0,8l8,0Zm14.565,-12.017l0,-2.983l-10.765,0l0,15l11,0l0,-2.961l-7.668,0l0,-3.112l6.685,0l0,-2.855l-6.685,0l0,-3.089l7.433,0Zm7.047,0.243c0.376,-0.271 0.8,-0.384 1.329,-0.384c1.397,0 2.752,0.477 4.064,1.432l1.708,-2.365c-0.748,-0.609 -1.629,-1.08 -2.638,-1.411c-1.009,-0.333 -2.018,-0.498 -3.027,-0.498c-0.747,0 -1.433,0.088 -2.061,0.263c-0.667,0.185 -1.265,0.471 -1.798,0.856c-1.029,0.747 -1.547,1.809 -1.547,3.185c0,1.376 0.409,2.387 1.224,3.029c0.814,0.643 2.1,1.165 3.859,1.567c1.109,0.263 1.852,0.522 2.227,0.778c0.373,0.255 0.561,0.602 0.561,1.037c0,0.436 -0.176,0.782 -0.529,1.037c-0.355,0.256 -0.84,0.384 -1.459,0.384c-1.385,0 -2.891,-0.684 -4.52,-2.053l-2.01,2.366c0.943,0.836 1.944,1.468 3.003,1.893c1.092,0.439 2.247,0.658 3.462,0.658c1.656,0 2.993,-0.404 4.01,-1.214c1.016,-0.81 1.525,-1.863 1.525,-3.164c0,-1.299 -0.396,-2.288 -1.19,-2.966c-0.793,-0.678 -1.907,-1.186 -3.341,-1.525c-1.433,-0.34 -2.349,-0.633 -2.745,-0.883c-0.395,-0.248 -0.594,-0.584 -0.594,-1.006c0,-0.421 0.162,-0.76 0.486,-1.016l0.001,0Z" fill="#d10019"/></svg></a><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-5&ns_fee=0" title="Política de cookies" class="politica-cookie" >Política de cookies</a></li><li><a href="/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li></ul><ul class="enlaces-pie"><!-- enlaces dinamicos --><li><a href="http://horoscopo.abc.es/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-1&amp;ns_fee=0" title="Horóscopo">
                    Horóscopo
                </a></li><li><a href="http://horoscopo.abc.es/horoscopo-chino#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-2&amp;ns_fee=0" title="Horóscopo chino">
                    Horóscopo chino
                </a></li><li><a href="/play/television/programacion-tv/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-3&amp;ns_fee=0" title="Programación TV">
                    Programación TV
                </a></li><li><a href="http://www.abc.es/economia/declaracion-renta/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-4&amp;ns_fee=0" title="Renta 2017 - 2018">
                    Renta 2017 - 2018
                </a></li><li><a href="https://sevilla.abc.es/elecciones/andalucia/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-5&amp;ns_fee=0" title="Elecciones Andalucía 2018">
                    Elecciones Andalucía 2018
                </a></li><li><a href="https://sevilla.abc.es/elecciones/andalucia/resultados/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-6&amp;ns_fee=0" title="Resultados elecciones Andalucía 2018">
                    Resultados elecciones Andalucía 2018
                </a></li><li><a href="https://oferplan.abc.es/blog#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-7&amp;ns_fee=0" title="La Colmena">
                    La Colmena
                </a></li><li><a href="https://descuentos.abc.es/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-8&amp;ns_fee=0" title="Descuentos">
                    Descuentos
                </a></li></ul><span class="copy">Copyright © CORPORACION DE MEDIOS DE CADIZ S.L. CIF B11780533</span><span class="boton subir suave" data-voc-vtm-id="subirheader" href="javascript:void(0)" id="top"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,18.41L6,17L12,11L18,17L16.59,18.41L12,13.83L7.41,18.41M7.41,12.41L6,11L12,5L18,11L16.59,12.41L12,7.83L7.41,12.41Z"></path></svg></span></span><section><input class="input-enlaces-vocento" id="enlaces_vocento" type="checkbox"><h5>Enlaces Vocento<label for="enlaces_vocento"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span></label></h5><ul class="enlaces-vocento"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.cope.es/" target="_blank" title="Cope">Cope</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.unoauto.com/" target="_blank" title="Unoauto.com">Unoauto.com</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://guapabox.abc.es/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.lavozdigital.es/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://xlsemanal.abc.es/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="http://museo.abc.es/" target="_blank" title="Museo ABC">Museo ABC</a></li><li><a href="http://kioskoymas.abc.es/" target="_blank" title="ABC en Kiosko y Más">ABC en Kiosko y Más</a></li><li><a href="https://www.topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></section></footer><span class="capa-cookies" style="display:none;"><span>Este sitio web utiliza cookies propias y de terceros para optimizar su navegación, adaptarse a sus preferencias y realizar labores analíticas.<br>Al continuar navegando acepta nuestra <a onclick="cookieLayerVisto();" target="_blank" href="http://www.vocento.com/politica-cookies/" title="Si desea más información pinche aquí">Política de Cookies.</a></span><span class="icono" data-cerrar><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="cookies,rsvp,is,jquery,lazyload"></script><script> Voonto.ready.then(function(app) { app.load('//static.abc.es/nibara/2.3.42/nibara.js'); }); </script><script type="text/javascript">/*<![CDATA[*/
(function()
{var uz=document.createElement('script');uz.type='text/javascript';uz.async=true;uz.charset='utf-8';uz.src=('https:'==document.location.protocol?'https://':'http://')+'cdn4.userzoom.com/files/js/Qzg1OVQx.js?t=uz_feed&cuid=8192067579DAE311BEDA0022196C4538';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz,s);}
)();
(function()
{var uz=document.createElement('script');uz.type='text/javascript';uz.async=true;uz.charset='utf-8';uz.src=('https:'==document.location.protocol?'https://':'http://')+'cdn4.userzoom.com/files/js/Qzg1OVQ4.js?t=uz_til&cuid=8192067579DAE311BEDA0022196C4538';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz,s);}
)();
//]]></script></body>
</html>