
<!doctype html>


<!--[if lt IE 7]><html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
  <script type="text/javascript" src="https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/js/selectivizr-min.js"></script>
  <noscript><link rel="stylesheet" href="[fallback css]" /></noscript>
<![endif]-->

	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

		<title>Numancia-Cádiz CF (1-2) Brazada a Primera - Canal Amarillo</title>

				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<meta http-equiv="refresh" content="900" />
		
						<link rel="apple-touch-icon" sizes="57x57" href="https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/apple-touch-icon-152x152.png" />
	<link rel="icon" type="image/png" href="https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/favicon-196x196.png" sizes="196x196" />
	<link rel="icon" type="image/png" href="https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/favicon-160x160.png" sizes="160x160" />
	<link rel="icon" type="image/png" href="https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/favicon-96x96.png" sizes="96x96" />
	<link rel="icon" type="image/png" href="https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/favicon-32x32.png" sizes="32x32" />
	<link rel="icon" type="image/png" href="https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/favicon-16x16.png" sizes="16x16" />
	<!--[if IE]>
		<link rel="shortcut icon" href="https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/favicon.ico">
	<![endif]-->
	<meta name="msapplication-TileColor" content="#ffffff" />
	<meta name="msapplication-TileImage" content="https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/mstile-144x144.png" />

	
		
				
<!-- This site is optimized with the Yoast SEO plugin v3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/numancia-cadiz-cf-1-2-brazada-primera.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Numancia-Cádiz CF (1-2) Brazada a Primera - Canal Amarillo" />
<meta property="og:description" content="No está hecho, pero para que lo esté más temprano que nunca había que hacerlo. Y vaya si el Cádiz CF lo ha hecho. Y de qué forma. Bárbaro. El partido de los de Cervera fue notable, aunque por momentos dejara crecerse a un equipo muy inferior pero con la rabia típica de los equipos...  Read more &raquo;" />
<meta property="og:url" content="https://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/numancia-cadiz-cf-1-2-brazada-primera.html" />
<meta property="og:site_name" content="Canal Amarillo" />
<meta property="og:image" content="https://www.lavozdigital.es/deportes/cadizcf//wp-content/uploads/2020/06/josemari-gol-numanca.jpg" />
<meta property="og:image:width" content="644" />
<meta property="og:image:height" content="361" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Canal Amarillo &raquo; Feed" href="https://www.lavozdigital.es/deportes/cadizcf/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Amarillo &raquo; RSS del Archivo Noticias" href="https://www.lavozdigital.es/deportes/cadizcf/noticias/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/cadizcf-origin.lavozdigital.es\/deportes\/cadizcf\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ts_fab_css-css'  href='https://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/fanciest-author-box/css/ts-fab.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/css/style.css?c=2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='googleFonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/version-movil/js/jquery.abc.js?v=20170126'></script>
<script type='text/javascript' src='https://www.lavozdigital.es/deportes/cadizcf//wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/version-movil/js/isMobile.js'></script>
<script type='text/javascript' src='https://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/version-movil/js/script_change_v003.js'></script>
<script type='text/javascript' src='https://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/fanciest-author-box/js/ts-fab.min.js'></script>
<script type='text/javascript' src='https://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/wp-tevko-responsive-images-master/js/picturefill.js'></script>
<script type='text/javascript' src='https://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/wp-tevko-responsive-images-master/js/matchmedia.js'></script>
<script type='text/javascript' src='https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/js/custom_script_canalamarillo.js?c=2'></script>
<script type='text/javascript' src='https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='https://www.lavozdigital.es/deportes/cadizcf/wp-json//' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavozdigital.es/deportes/cadizcf/wp-json//oembed/1.0/embed?url=https%3A%2F%2Fwww.lavozdigital.es%2Fdeportes%2Fcadizcf%2Fnoticias%2Fcadiz-cf%2Fnumancia-cadiz-cf-1-2-brazada-primera.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavozdigital.es/deportes/cadizcf/wp-json//oembed/1.0/embed?url=https%3A%2F%2Fwww.lavozdigital.es%2Fdeportes%2Fcadizcf%2Fnoticias%2Fcadiz-cf%2Fnumancia-cadiz-cf-1-2-brazada-primera.html&#038;format=xml" />
        <script src="https://static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" ></script>
        
        <script>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</script>
        
			<script language="javascript" type="text/javascript">
				OAS_sitepage_dc = "";
				OAS_sitepage = "/deportes/cadizcf/noticias";
				OAS_sitepage_dc = "/4900/vocento.lavozdigital/deportes/cadizcf/noticias";
			</script>
			
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
	<style>
	.ts-fab-wrapper .ts-fab-list li a { background-color: #f6f6f6; border: 1px solid #f6f6f6; color: #333; }
	.ts-fab-wrapper .ts-fab-list li.active a { background-color: #ead500; border: 1px solid #ead500; color: #fff; }		
	.ts-fab-wrapper .ts-fab-tab { background-color: #fff; border: 2px solid #f6f6f6; color: #373737; }		
	</style>
		<!-- ini comScore tracking vars -->
		<script language="javascript" type="text/javascript">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</script>
	<!-- fin comScore tracking vars -->
						
			
			
						
						
															
		
																					
			<!-- [@@BEGIN GIGYA@@] -->
			<script type="text/javascript">(function(){var gcoment = document.createElement('script');gcoment.type = 'text/javascript';gcoment.async = true;gcoment.src = 'https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/js/rd.comentarios.js?v=2';
			  (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(gcoment);})();</script>
			<!-- [@@END GIGYA@@] -->
			<!-- [@@BEGIN GIGYA@@] -->
			<script type="text/javascript" charset="ISO-8859-1" src="//nets.vocento.com/social-login/v2/abc/config/vocento.gigya.combined_loader.js?v=201605171049"></script>
			<script type="text/javascript" charset="ISO-8859-1" src="//nets.vocento.com/social-login/v2/abc/dependencias/rediseno/vocento.gigya.combined_dependencias.js?v=201605171049"></script>
			<script type="text/javascript">
				var config = new Vocento.Config($, Vocento.Params.Config, document.URL, false); 
				if (typeof executeAfterConfig == 'function') {config.log('Config => Llamando a función executeAfterConfig ...');executeAfterConfig();}
				config.setMedia("lavozdigital");
				var jQueryVersion = $;
				var customService = 'pl_lavoz_cadiz';
				var loadGigya = new Vocento.LoadGigya(jQueryVersion, config, Vocento.Params.LoadGigya, customService);
				loadGigya.setApikey("3_6cKmBW5TLyxsw5SarrTmPWREX4Mav6VDz-foMTHY13nMODyBvZei6sDNPsIclqCZ");
				loadGigya.init();
			</script>
			<!-- [@@END GIGYA@@] -->
		<link rel="amphtml" href="https://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/numancia-cadiz-cf-1-2-brazada-primera.html?amp=1" />				
								
					<!-- [@@BEGIN MEDIA@@] -->
			<script language="javascript" type="text/javascript" src="//nets.vocento.com/media/v2/js/vocento.media.abc.min.js?site=abc&version=201605171049"></script>
			<script>
				var mediaUtils = new Vocento.MediaUtils($, Vocento.MediaConfig, document.URL, false);
				var mediaVideo = new Vocento.MediaVideo($, Vocento.MediaConfig, mediaUtils, document.URL);
			</script>
		<!-- [@@END MEDIA@@] -->
			
						<script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd"></script>
					
	</head>

	<body class="single single-noticias postid-161955 tema_escritorio">
		
		<script src="https://static.vocento.com/dab/latest/strategy.js"></script>
		
					<script type="text/javascript" src="https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/js/score.js"></script>
	<script type="text/javascript">
		// <![CDATA[
	        function udm_(e){var t = "comScore=",n = document,r = n.cookie,i = "",s = "indexOf",o = "substring",u = "length",a = 2048,f, l = "&ns_",c = "&",h, p, d, v, m = window,g = m.encodeURIComponent || escape;if(r[s](t) + 1)for(d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u])));e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">")};
	        udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=7715761&ns_site=' + ns_site + '&voc_site=' + voc_site + '&name=' + voc_name + '&voc_se=' + voc_se + '&voc_s1=' + voc_s1 + '&voc_s2=' + voc_s2 + '&voc_s3=' + voc_s3 + '&voc_s4=' + voc_s4 + '&voc_tn=' + voc_tn + '&voc_ho=' + voc_ho + '&voc_tc=' + voc_tc + '&voc_ed=' + voc_ed + '&voc_au=' + voc_au + '&voc_fep=' + voc_fep + '&voc_fem=' + voc_fem + '&voc_or=' + voc_or + '&voc_pr=' + voc_pr + '&voc_pl=' + voc_pl + '&voc_pu=' + voc_pu + '&voc_usrid=' + voc_usrid + '&voc_tusr=' + voc_tusr + '&voc_usrcp=' + voc_usrcp + '&voc_usrgen=' + voc_usrgen + '&voc_usrag=' + voc_usrag + '&voc_ate=' + voc_ate + '&voc_adb=' + voc_adb + '&voc_top=' + voc_top + '&voc_ntop=' + voc_ntop + '&voc_adp=' + voc_adp + '&voc_krux=' + voc_krux + '&voc_swipe=' + voc_swipe + '');
		// ]]>
	</script>
	<noscript><p><img src="//b.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=lavozdigital&voc_site=lavozdigital&amp;voc_se=canalamarillo&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=RL&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=wordpress&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=deportes&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_adb=&amp;" /></p></noscript>
	
					<script>
					try{
						if(voc_tn.indexOf(".") > -1){titulardtm = voc_tn.substring(0, voc_tn.indexOf("."));}
						else{titulardtm = voc_tn;};
						slotnum = "";
						TagManager.ready.then(function(){TagManager.set({titular: titulardtm,slot: slotnum}).track();});
					}catch(err){}
				</script>
				<noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclavozdigital,voces/1/G.4--NS/3333333?pageName=&g=" width="1"height="1" border="0" /></noscript>
							
		<div id="lavoz-top-menu">
	<div class="navbar">
		<div class="navbar-inner wrap">
								<div id="lavoz-logo" class="first twocol">
													<a href="http://www.lavozdigital.es/" title="Logo">
														<img alt="Logo" src="//www.lavozdigital.es/deportes/cadizcf/wp-content/uploads/2015/02/logo_LAVOZDIGITAL1.png" />
													</a>
											</div>
						<div class="first tencol">
				<nav role="navigation">
					<!-- 20190819080907 --><ul id="menu-menu-superior" class="nav top-nav clearfix"><li id="menu-item-75552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75552"><a title="Provincia" href="//www.lavozdigital.es/cadiz-provincia/">Provincia</a></li>
<li id="menu-item-75553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75553"><a title="Andalucía" href="//www.lavozdigital.es/andalucia/">Andalucía</a></li>
<li id="menu-item-75554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75554"><a title="Nacional" href="//www.lavozdigital.es/nacional/">Nacional</a></li>
<li id="menu-item-75555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75555"><a title="Internacional" href="//www.lavozdigital.es/internacional/">Internacional</a></li>
<li id="menu-item-75556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75556"><a title="Economía" href="//www.lavozdigital.es/economia/">Economía</a></li>
<li id="menu-item-75557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75557"><a title="Deportes" href="//www.lavozdigital.es/deportes/">Deportes</a></li>
<li id="menu-item-75558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75558"><a title="Sociedad" href="//www.lavozdigital.es/sociedad/">Sociedad</a></li>
<li id="menu-item-75559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75559"><a title="Cultura" href="//www.lavozdigital.es/cultura/">Cultura</a></li>
<li id="menu-item-75560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75560"><a title="TV" href="//www.lavozdigital.es/tv/">TV</a></li>
<li id="menu-item-75561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75561"><a title="Salud" href="//www.lavozdigital.es/salud/">Salud</a></li>
<li id="menu-item-75562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75562"><a title="Tecnología" href="//www.lavozdigital.es/tecnologia/informatica-internet-telecomunicaciones.asp">Tecnología</a></li>
</ul>				</nav>
			</div>
		</div>
	</div>
</div>
					
				<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-17 for 86400 second(s)-->
<div id="text-17" class="widget widget_text">			<div class="textwidget"><div id="pub-sup-orejeras">
<div id="fondo-izquierda"><div id="skyscraper_izq-id"><span><!--script type='text/javascript'>ads.printAds({'position': 'skyscraper_izq', 'id': 'skyscraper_izq'});</script-->
<div data-voc-vam data-voc-vam-position="skyscrapper_izq"></div>
</span></div></div>
<div id="fondo-derecha"><div id="skyscraper_der-id"><span><!--script type='text/javascript'>ads.printAds({'position': 'skyscraper_der', 'id': 'skyscraper_der'});</script-->
<div data-voc-vam data-voc-vam-position="skyscrapper_der"></div>
</span></div></div>
</div>
<style>
/*#pub-sup-orejeras #fondo-izquierda{margin: 0px 500px 0px 0px !important;left:auto !important;right: 50% !important;width:auto !important;}
#pub-sup-orejeras #fondo-derecha{left: 50% !important;margin:0px 0px 0px 500px !important;width:auto !important;}*/
</style>
</div>
		</div><!--WP Widget Cache End -->
			
		
		<div id="container" class="wrap">
		
			<header class="header" role="banner">
			
				<div id="inner-header" class="wrap clearfix">



															
					<div id="text-21" class="widget widget_text">			<div class="textwidget"><div data-voc-vam data-voc-vam-position="megabanner"></div></div>
		</div>					<div class="header-access clearfix">
				<div class="first ninecol mobile-rss">
			<i class="fa fa-mobile"></i><a href="http://m.lavozdigital.es/deportes/cadizcf/" title="Móvil">Móvil</a>&nbsp;&nbsp;<i class="fa fa-rss"></i><a href="http://www.lavozdigital.es/deportes/cadizcf/feed/" title="RSS">RSS</a>
		</div>
		
		</div>
								<div class="header-logo clearfix">
	<div class="first fourcol lastest-version">
		<!-- Fecha ultima actualizacion del portal -->
			</div>
	
	<div class="text-center">
						<p id="logo" class="h1">
					<a class="imagen" href="https://www.lavozdigital.es/deportes/cadizcf/" title="Canal Amarillo" rel="nofollow">
						<img alt="Canal Amarillo" src="//www.lavozdigital.es/deportes/cadizcf/wp-content/uploads/2017/05/MANUAL_CANAL-AMARILLO_logos-01_mod.png" />
					</a>
				</p>
				</div>
	
	<div class="text-right fourcol last">
		<!-- Zona libre del portal para futuros módulos -->
			</div>
</div>
<div class="navbar">
	<div class="navbar-inner principal">
		<nav role="navigation" class="nav twelvecol first">
			<div class="first ninecol cssd">
				<!-- 20190819080907 --><ul id="menu-menu-principal" class="nav top-nav"><li id="menu-item-5" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5"><a href="https://www.lavozdigital.es/deportes/cadizcf/">Portada</a></li>
<li id="menu-item-99934" class="menu-item menu-item-type-post_type_archive menu-item-object-noticias menu-item-99934"><a title="Noticias Canalamarillo" href="https://www.lavozdigital.es/deportes/cadizcf/noticias/">Noticias</a></li>
<li id="menu-item-99936" class="menu-item menu-item-type-post_type_archive menu-item-object-opinion menu-item-99936"><a title="Opinión sobre el Cádiz CF" href="https://www.lavozdigital.es/deportes/cadizcf/opinion/">Opinión</a></li>
<li id="menu-item-99935" class="menu-item menu-item-type-post_type_archive menu-item-object-plantilla menu-item-99935"><a href="https://www.lavozdigital.es/deportes/cadizcf/plantilla/">Plantilla</a></li>
<li id="menu-item-149539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149539"><a href="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/">Resultados</a></li>
<li id="menu-item-149953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149953"><a href="https://www.lavozdigital.es/deportes/cadizcf/clasificacion-2019-2020/">Clasificación</a></li>
</ul>			</div>
						<div class="twocol iconos_sociales">
				<ul class="sharing">
																<li><a target="_blank" title="Canal Amarillo en Facebook" href="https://www.facebook.com/canalamarillo"><i class="fa fa-facebook"></i></a></li>
																<li><a target="_blank" title="Canal Amarillo en Twitter" href="https://twitter.com/canalamarillo"><i class="fa fa-twitter"></i></a></li>
										<li><a id='cambia_version' class='desktop-icon' onclick='toMB(this);' href='javascript:;' title='Ir a la version móvil' alt='Ir a la version móvil' data='http://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/numancia-cadiz-cf-1-2-brazada-primera.html'><i class='fa fa-mobile' style='font-size:1.65em;'></i></a></li>				</ul>
			</div>
					</nav>
	</div>
	<div class="clear"></div>
</div>


					<div id="text-32" class="widget widget_text">			<div class="textwidget"><style>
.wdg_contenido_promocionado article section h2 {
    font-size: 30px;
    font-size: 3rem;
    line-height: 1.3em;
    font-weight: 300;
    line-height: 1.2;
    color: #332551;
    color: 
    #565656;
}

.wdg_contenido_promocionado {
    border-bottom: 1px solid 
    #dcd8e6;
    padding: 15px 0px 10px 0px;
    padding: 1.5rem 0rem 1rem 0rem;
    margin: 5px 0px 20px 0px;
    margin: .5rem 0rem 2rem 0rem;
}

footer > .sixcol > a.twocol > .fa {
color: #d0d0d0;
font-size: 2.5rem;
margin-right:0.5rem;
}

</style></div>
		</div>					
						<div class="breadcrumbs">
		<!-- Breadcrumb NavXT 5.4.0 -->
<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Ir a Canal Amarillo." href="https://www.lavozdigital.es/deportes/cadizcf/" class="home">Canal Amarillo</a></span> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Ir a Noticias." href="https://www.lavozdigital.es/deportes/cadizcf/noticias/">Noticias</a></span> &gt; <span typeof="v:Breadcrumb"><span property="v:title">Numancia-Cádiz CF (1-2) Brazada a Primera</span></span>	</div>
	

				</div>

			</header>

			<div id="content">

				<div id="inner-content" class="wrap clearfix">

						<div id="main" class="eightcol first clearfix" role="main">
														
							<article id="post-161955" class="clearfix post-161955 noticias type-noticias status-publish has-post-thumbnail hentry actualidad-cadiz-cf" role="article">

								<header class="article-header">

									<!-- Publicidad encima de foto o video (con previa/cronica) segun el caso. Se muestra si esta activa desde la zona de administracion -->
																		<!-- Video -->
												<!-- Foto con pie de foto -->
			<div class="catItemImage_dest">
				<figure class="catImagen">
							
					<img width="644" height="361" src="https://www.lavozdigital.es/deportes/cadizcf//wp-content/uploads/2020/06/josemari-gol-numanca.jpg" class="attachment-detalle_ab650x400 size-detalle_ab650x400 wp-post-image" alt="José Mari recibe las felicitaciones de sus compañeros tras el primer gol." srcset="//www.lavozdigital.es/deportes/cadizcf/wp-content/uploads/2020/06/josemari-gol-numanca.jpg 644w, //www.lavozdigital.es/deportes/cadizcf/wp-content/uploads/2020/06/josemari-gol-numanca-300x168.jpg 300w, //www.lavozdigital.es/deportes/cadizcf/wp-content/uploads/2020/06/josemari-gol-numanca-640x359.jpg 640w, //www.lavozdigital.es/deportes/cadizcf/wp-content/uploads/2020/06/josemari-gol-numanca-480x269.jpg 480w" sizes="(max-width: 644px) 100vw, 644px" />					<div class="catItemImagecaption">José Mari recibe las felicitaciones de sus compañeros tras el primer gol.</div>
				
				</figure>
			</div>
												
									<!-- Antetitulo -->
																			<p class="antetitulo">
											Cádiz CF										</p>
																		
									<h1 class="single-title custom-post-type-title">Numancia-Cádiz CF (1-2) Brazada a Primera</h1>
									
									<!-- Subtitulo -->
																			<h2 class="subtitulo" style="margin-left: 50px;">
											El líder retoma la confianza venciendo en inferioridad numérica con un testarazo de Cala en el 89' y ve la gloria mucho más cerca 										</h2>
									<div id="noticias_relacionadas" class="nots_rdas"><ul>							<li>
								<h2 class="subtitulo">
									<a href="https://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/directo-numancia-vs-cadiz-cf-4.html" title="Así vivimos el Numancia vs Cádiz CF: 1-2">
										Así vivimos el Numancia vs Cádiz CF: 1-2									</a>
								</h2>
							</li>
													<li>
								<h2 class="subtitulo">
									<a href="https://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/numancia-cadiz-cf-previa-la-busca-aire-confianza-soria.html" title="Numancia-Cádiz CF (Previa) A la busca de aire y confianza en Soria">
										Numancia-Cádiz CF (Previa) A la busca de aire y confianza en Soria									</a>
								</h2>
							</li>
													<li>
								<h2 class="subtitulo">
									<a href="https://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/posible-del-cadiz-cf-ante-numancia.html" title="Posible once del Cádiz CF ante el Numancia">
										Posible once del Cádiz CF ante el Numancia									</a>
								</h2>
							</li>
						</ul></div>																		
									<!-- Compartir / Comentarios / Autor / Fecha -->
									<div class="comparte-comenta clearfix">

		<div class="first fourcol compartir">
			
		<a class=" first threecol " title="Publicarlo en Facebook " href="https://www.facebook.com/sharer/sharer.php?u=https://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/numancia-cadiz-cf-1-2-brazada-primera.html&amp;t=Numancia-Cádiz CF (1-2) Brazada a Primera">

			<span class="fa-stack fa-lg">
				<i class="fa fa-square fa-stack-2x"></i>
				<i class="fa fa-facebook fa-stack-1x"></i>
			</span>	
		</a>
										
		<a class=" first threecol " title="Publicarlo en Twitter" href="https://twitter.com/intent/tweet?url=https://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/numancia-cadiz-cf-1-2-brazada-primera.html&text=Numancia-Cádiz CF (1-2) Brazada a Primera">
			<span class="fa-stack fa-lg">
				<i class="fa fa-square fa-stack-2x"></i>
				<i class="fa fa-twitter fa-stack-1x"></i>
			</span>	
		</a>
						
		<!-- <a class=" first threecol " title="Compartir en Google Plus" href="https://plus.google.com/share?url=https://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/numancia-cadiz-cf-1-2-brazada-primera.html&text=Numancia-Cádiz CF (1-2) Brazada a Primera">
			<span class="fa-stack fa-lg">
				<i class="fa fa-square fa-stack-2x"></i>
				<i class="fa fa-google-plus fa-stack-1x"></i>
			</span>	
		</a> -->	
				
	</div>
	
	<div class="last fourcol comentarios">
		<!--a class="dsq-comment-count comment-link commentslink" href="https://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/numancia-cadiz-cf-1-2-brazada-primera.html#disqus_thread">
			<i class="fa fa-comment"></i>
		</a-->
		<div class="numcoment"><a href="https://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/numancia-cadiz-cf-1-2-brazada-primera.html#disqus_thread"><i class="fa fa-comment"></i></a></div>
	</div>

</div>

<div class="firma">
		Por <span class='detalle_autor' rel='author'>Alfonso Carbonell, </span> <time class='updated' datetime='2020-06-18T22:37:31+00:00' pubdate>18 de junio de 2020</time>&nbsp;<span class="hora">22:37 h.</span></div>

									
									
									<div class="clearfix"></div>
								</header>

								<section class="entry-content clearfix">
												
											<div class="previa sixcol clearfix">
																							<div class="previa-cronica twelvecol">
			<table class="table table-condensed">
							<thead>
					<tr class="twelvecol">
						<th class="sixcol">
						
							<span class="equipo">
							Numancia							</span>
							<div class="clearbox"></div>
							<span class="goles">
						
							1							</span>
							
						</th>
						<th class="sixcol">
						
							<span class="equipo">
							Cádiz							</span>
							<div class="clearbox"></div>
							<span class="goles">
						
							2						
							</span>
						
						</th>
					</tr>
					
				</thead>
							
			<tbody>
											<tr class="twelvecol">
						  <td class="twelvecol">Numancia: Dani Barrio, Iván Calero (Nacho, 71'), Derik, Adri Castellano, Héctor Hernández, Erik Moran (Ali, 88'), Escassi, Curro, Sola, Mateu (Nogueras, 82') y Higinio. </td>
						</tr>
																					<tr class="twelvecol">
						  <td class="twelvecol">Cádiz CF: David Gil (Cifuentes, 62'), Iza, Cala, Rhyner, Espino, Bodiger, José Mari (Jurado, 62'), Pombo (Perea, 62'), Salvi (Alejo, 81'), Álex y Nano Mesa )Lozano, 54'). </td>
						</tr>
																<tr class="twelvecol">
						  <td class="twelvecol">Goles: 0-1: José Mari (13'(; 1-1: Curro Sánchez, (36') (p); 1-2: Cala (89'). </td>
						</tr>
																<tr class="twelvecol">
						  <td class="twelvecol">Árbitro: López Toca, cántabro. Amonestó a los locales Higinio y Escassi y a los cadistas David Gil y Rhyner. Expulsó en el 85' a Perea por patear en el suelo a Curro con el balón de por medio y estando el partido parado.
 </td>
						</tr>
																<tr class="twelvecol">
						  <td class="twelvecol">Incidencias: Partido correspondiente a la 33 jornada de Liga. Se guardó un minuto de silencio por los fallecidos por la pandemia. </td>
						</tr>
																<tr class="twelvecol">
						  <td class="twelvecol">Estadio Los Pajaritos. Sin público por motivo del Covid-19. </td>
						</tr>
									
			</tbody>  
		</table>
				
		</div>
											
											</div>
																				
										<!-- Contenido principal -->
										<p>No está hecho, pero para que lo esté más temprano que nunca había que hacerlo. Y vaya si el Cádiz CF lo ha hecho. Y de qué forma. Bárbaro. <strong>El partido de los de Cervera fue notabl</strong>e, aunque por momentos dejara crecerse a un equipo muy inferior pero con la rabia típica de los equipos de abajo.</p>
<p>El Cádiz CF salía al verde de Los Pajaritos sin ser líderes y salieron líderes después de dominar en buena parte del encuentro, que se pudo muy negro a cinco del final con la expulsión reprochable de Perea, pero al igual que en la primera vuelta un gol del Pacha Espino suponía los tres puntos con uno menos en Almería, este jueves ha sido Caña (¡otra vez Cala!) quien con su gol in extremis ha acercado bastante al Cádiz CF al ascenso. Menuda brazada se ha pegado una banda que ha visto como en esta <a href="https://dle.rae.es/posta">posta </a>le ha metido a sus perseguidores (Almería y Huesca) la friolera de siete puntazos.</p>
<p>Está cantado que cada alineación de las once que tiene que hacer Cervera en esta recta final liguera cada una de ellas será una sorpresa. Ya lo fue la del pasado domingo en Carranza ante el Rayo y lo ha vuelto a ser la que ha sacado ante el Numancia este jueves. Pero de los dos que se ganaron la titularidad el pasado domingo solo ha sido uno, <a href="http://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/david-gil-se-sitio.html">David Gil, el que la ha mantenido</a>, no así Iván Alejo, al que parece que Cervera le va a otorgar por méritos propios el papel de revulsivo. La vuelta obligada del Pacha Espino por la lesión de Quezada, así como la presencia en el centro del campo de Bodiger y en una banda de Pombo en detrimento de Edu Ramos y Perea constituían las otras vías de solución de un entrenador que mantuvo a Nano Mesa y Álex como hombres más adelantados ante un Numancia que llegaba al duelo con el agua al cuello y a un punto del abismo después de enlazar cuatro derrotas consecutivas.</p>
<p>El Cádiz CF salió decidido a finiquitar al peor equipo de la segunda vuelta, con solo 6 puntos de 33 posibles, cuanto antes. Y con esa mentalidad los chicos de Cervera pronto comenzaron a encerrar al Numancia en su equipo. El primer aviso lo dio Pombo al minuto y medio con un disparo con rosca que acabó en córner tras el despeje del meta Dani Barrios, que veía como en solo tres minutos el Cádiz CF sumaba dos saques de esquina.</p>
<p>Tuvieron que pasar diez minutos para que el Numancia diera señales de vida y lo hizo por la banda de Espino, algo limitado en lo físico. Esto hizo que Calero le rebasara en un par de ocasiones pero los centros del lateral soriano no encontraron compañero que los empalara para alivio amarillo.</p>
<p>Fue precisamente ese estirón del Numancia lo que hizo que aparecieran los espacios en su zaga, algo de lo que vive el Cádiz CF, que <strong>se adelantaba en Los Pajaritos tras un balonazo de Bodiger a una zona en la que Nano Mesa se desenvuelve de maravilla</strong> tal y como comprobó el central Derik, al que el canario dejó sentado con una finta espléndida para acto seguido asistir con un pase atrás a José Mari, que venía enchufadísimo desde atrás para engatillar un derechazo que se incrustó en las redes tras dar en el larguero.</p>
<p>Buscaba el Cádiz CF el segundo aprovechando su propia inercia y en la siguiente acción Espino no acertaba con su pase atrás cuando ya había llegado a la línea de fondo. L<strong>os de Cervera dominaban y seguían exigiendo a un Numancia superado por todos los flancos</strong>, pero en una jugada aislada pudo llegar el empate de no ser por la intervención prodigiosa de David Gil, que le sacaba una mano providencial a Curro Sánchez dentro del área pequeña tras sortear con demasiada facilidad a varios zagueros cadistas.</p>
<p>Esta ocasión dio fe a los sorianos, que cerca estuvieron del empate tras un gran pase de Marc Mateu a Higinio, que cuando ya se preparaba su obús no vio llegar como un rayo a Cala, que se interpuso en el disparo yéndose al suelo salvando una situación clara de gol. Pero si acertado estuvo el de Lebrija en esa acción, no fue así en la siguiente, donde cometió un penalti claro al entrar en la trampa de Higinio, que controlaba el balón dentro del área para amagar y buscar el disparo. Cala se comió el amago del ariete del Numancia y lo trabó. Desde los once metros, Higinio marraba su disparo pero el linier anulaba el penalti y la parada de David Gil debido a los pasos con los que se adelantó el hasta entonces mejor jugador del Cádiz CF. Ya sí, <strong>Curro Sánchez engañaba al arquero cadista y ponía el empate en el marcador</strong> tras la repetición de la pena máxima.</p>
<p>El empate niveló la balanza tanto en el marcador como en el juego, no obstante, los de Cervera intentaron seguir mandando sobre el tapete de Los Pajaritos aunque ya esperando más al descanso que a otra cosa.</p>
<p>Sin cambios en ningún equipo, el segundo tiempo empezó de la misma forma, es decir, con un Cádiz CF con control y un Numancia a la espera. Esto hizo que la primera oportunidad fuera local después de una contra bien llevada desde campo propio por Curro Sánchez, que aguantaba la tarascada de Iza para llevar el balón hasta el área cadista, donde David Gil desbarataba la ocasión después de que Calero no escogiera la mejor opción tras recibir escorado por parte de Curro.</p>
<p>El Numancia se hacía con el mando del partido y casi que con el del marcador después de un saque de esquina botado con rosca al segundo palo para que David Gil dudase y se comiera el testarazo de Erik Moran, que veía como José Mari sacaba bajo palos salvando el 2-1.</p>
<p>No funcionaba el Cádiz CF, pero entre medias, también pudo llegar el 1-2 si Salvi acierta a contactar con el Choco Lozano después de una buena contra y mejor pase en profundidad de Pombo. Se volvía loco el partido por momentos y para tratar de cambiar el guion Cervera movía el banquillo.</p>
<h2><strong>Triple cambio en el Cádiz CF</strong></h2>
<p>El técnico del Cádiz CF aprovechaba las molestias de José Mari para meter en el campo a Jurado y Perea, por el roteño y Pombo, respectivamente. También entraba Cifuentes, que recuperaba su protagonismo en la portería después de que David Gil pidiera el cambio lesionado.</p>
<p>Los cambios le sintieron de maravilla al Cádiz CF, que de pronto retomó el control apoyándose en un <strong>Perea que en pocos minutos revolucionaba su banda izquierda</strong> y a punto estuvo de adelantar al equipo con un derechazo, previo finta a un contrario, que se estrelló violentamente en la cepa del palo de Dani Barrios.</p>
<p>Mantuvo la tensión Perea, que en cuanto controlaba la pelota veía como se le acercaban tres rivales, los mismos que siguieron el balón al hueco que el &#8217;10&#8217; amarillo entregaba al Pacha Espino para que el charrúa centrara un melón al que obviamente nadie llegó en lo que pudo ser una magnífica oportunidad.</p>
<p>El encuentro estaba en el aire a falta de un cuarto de hora. Sin dominador claro y con los nervios lógicos del que necesita la victoria, que a medida que pasaba parecía ser menos crucial para el Cádiz CF, que no solo perdía a Perea por expulsión absurda e injustificable, sino que también se informaba de la derrota del Huesca, que se unía a la del Almería del día anterior. Por todo ello, quien más quien menos firmaba un empate en Soria viendo como estaban las cosas.</p>
<p>Pero la fe de este Cádiz CF es tal que incluso busca sus oportunidades cuando menos tiene y fue así, con una falta lejana botada al área por Álex como llegó el testarazo de Cala, que se resarcía de su error en la primera mitad, para adelantar al Cádiz CF y ponerlo de nuevo líder y con una ventaja que vuelve a ser sobresaliente con el tercer y cuarto clasificado.</p>
<p>Eso sí, para saborear los tres puntos antes hubo que sufrir lo suyo. Primero Cifuentes sacaba una mano genial para desviar lo suficiente para que el pase de la muerte de Nacho no le llegase a Higinio en boca de gol y poco más tarde era Sola el que no atinaba con su cabezazo tras un centro al área del Cádiz CF y que fue peinado por Cala para que llegase al lateral del Numancia, que solo envió su testararo a la madera en lo que era la última ocasión local.</p>
<p>El pitido final se celebró en el banquillo del Cádiz CF casi como lo que es, un paso de gigante hacia un ascenso que habrá que seguir peleándolo pero desde la confianza y prudencia que da saberse sabedor de que en los momentos claves esta banda sabe estar.</p>
<div id="text-27" class="widget widget_text">			<div class="textwidget"><div data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" id="layer_inpage-id"></div></div>
		</div>										
										<!-- Asi Jugaron -->
																				
										<!-- Autor. -->
																				
								</section>
								
								
								

				
		
						<div id="taboola-below-article-thumbnails"></div>
				<div id="taboola-organic-below-article-thumbnails"></div>
										
					</section>

					<footer class="article-footer">
						
														<button onclick="gigyaUX.showLogin()">Inicia Sesión</button>
									<div id="comments-container"></div>

									<script type="text/javascript">
												// Optional - define templates to change graphic layout in the Comments Plugin 
												var templates= {
												//  commentsPlugin: '<span style="color:blue;">This activates the compose box:</span><span class="gig-comments-composebox"> </span><br>' +
												//                  '<span style="color:blue;">This is the more option(appears at the bottom):</span><span class="gig-comments-more"> </span>',
												//  header:         '<span style="color:red;">This is the header:</span><span class="gig-comments-header-left"> </span><br>', 
												//  comment: '<span style="color:green;">This is the username:</span> <span class="gig-comment-username" style="color:blue;"></span><br>' +
												//              '<br><br><span style="color:green;">This is the Photo: </span><span class =gig-comment-photo style="float:right;"></span><br>'
												};
												
												
												var params =
												{
													// Required parameters:
													categoryID: 'cadizcf',
													containerID: 'comments-container',
													width: "100%",
													streamID: '161955',
													version: 3,
													
													// Optional parameters:
													templates: templates,
													deviceType: 'auto',
												};
												// Load the Comments Plugin
												gigya.comments.showCommentsUI(params);
											</script>

																	</footer>

							</article>

							
							
						</div>

										<div id="colc" class="sidebar fourcol last clearfix" role="complementary">

					
						<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-23 for 86400 second(s)-->
<div id="text-23" class="widget widget_text">			<div class="textwidget"><div data-voc-vam data-voc-vam-position="boton_uno"></div></div>
		</div><!--WP Widget Cache End -->
<div id="text-30" class="widget widget_text">			<div class="textwidget"><center>
<div data-voc-vam data-voc-vam-position="boton_dos"></div>
</center></div>
		</div><div id="wdg_clasificacion_opta-3" class="widget wdg_clasificacion_opta wdg_clasificacion">	
	<div class=''>
		<div>
			<h3 class='titulo_modulo_c'> clasificación </h3>
				</div>
					<table class='table datos_clsf' summary='Clasificación Primera División' border='0' cellspacing='0' cellpadding='2'>
						<tr>
							<th width='8%' class='negrita cabecera_clasif'>Pos</th>
									<th width='28%' class='negrita cabecera_clasif'>Equipo </th>
									<th width='8%' class='negrita cabecera_clasif'>PJ</th>
									<th width='8%' class='negrita cabecera_clasif'>PG</th>
									<th width='8%' class='negrita cabecera_clasif'>PE</th>
									<th width='8%' class='negrita cabecera_clasif'>PP</th>
									<th width='8%' class='negrita cabecera_clasif'>GF</th>
									<th width='8%' class='negrita cabecera_clasif'>GC</th>
									<th width='8%' class='negrita cabecera_clasif'>Ptos</th>
								</tr>
																				<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														1													</td>
																													<td width='28%' class='datos_clasif datos_clasif_izquierda'>
																Cádiz													</td>
																										<td width='8%' class='datos_clasif datos_clasif datos_clasif_izquierda'>
														33													</td>
													<td width='8%' class='datos_clasif datos_clasif datos_clasif_izquierda'>
														17													</td>
													<td width='8%' class='datos_clasif datos_clasif datos_clasif_izquierda'>
														9													</td>
													<td width='8%' class='datos_clasif datos_clasif datos_clasif_izquierda'>
														7													</td>
													<td width='8%' class='datos_clasif datos_clasif datos_clasif_izquierda'>
														44													</td>
													<td width='8%' class='datos_clasif datos_clasif datos_clasif_izquierda'>
														 31													</td>
													<td width='8%' class='datos_clasif datos_clasif datos_clasif_izquierda'>
														60													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														2													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Real Zaragoza													</td>
																										<td width='8%' class='datos_clasif '>
														33													</td>
													<td width='8%' class='datos_clasif '>
														16													</td>
													<td width='8%' class='datos_clasif '>
														10													</td>
													<td width='8%' class='datos_clasif '>
														7													</td>
													<td width='8%' class='datos_clasif '>
														49													</td>
													<td width='8%' class='datos_clasif '>
														 34													</td>
													<td width='8%' class='datos_clasif '>
														58													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														3													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Almería													</td>
																										<td width='8%' class='datos_clasif '>
														33													</td>
													<td width='8%' class='datos_clasif '>
														14													</td>
													<td width='8%' class='datos_clasif '>
														11													</td>
													<td width='8%' class='datos_clasif '>
														8													</td>
													<td width='8%' class='datos_clasif '>
														52													</td>
													<td width='8%' class='datos_clasif '>
														 33													</td>
													<td width='8%' class='datos_clasif '>
														53													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														4													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Huesca													</td>
																										<td width='8%' class='datos_clasif '>
														33													</td>
													<td width='8%' class='datos_clasif '>
														16													</td>
													<td width='8%' class='datos_clasif '>
														5													</td>
													<td width='8%' class='datos_clasif '>
														12													</td>
													<td width='8%' class='datos_clasif '>
														43													</td>
													<td width='8%' class='datos_clasif '>
														 35													</td>
													<td width='8%' class='datos_clasif '>
														53													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														5													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Girona													</td>
																										<td width='8%' class='datos_clasif '>
														33													</td>
													<td width='8%' class='datos_clasif '>
														13													</td>
													<td width='8%' class='datos_clasif '>
														10													</td>
													<td width='8%' class='datos_clasif '>
														10													</td>
													<td width='8%' class='datos_clasif '>
														40													</td>
													<td width='8%' class='datos_clasif '>
														 35													</td>
													<td width='8%' class='datos_clasif '>
														49													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														6													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Mirandés													</td>
																										<td width='8%' class='datos_clasif '>
														33													</td>
													<td width='8%' class='datos_clasif '>
														11													</td>
													<td width='8%' class='datos_clasif '>
														15													</td>
													<td width='8%' class='datos_clasif '>
														7													</td>
													<td width='8%' class='datos_clasif '>
														46													</td>
													<td width='8%' class='datos_clasif '>
														 45													</td>
													<td width='8%' class='datos_clasif '>
														48													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														7													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Elche													</td>
																										<td width='8%' class='datos_clasif '>
														33													</td>
													<td width='8%' class='datos_clasif '>
														12													</td>
													<td width='8%' class='datos_clasif '>
														11													</td>
													<td width='8%' class='datos_clasif '>
														10													</td>
													<td width='8%' class='datos_clasif '>
														43													</td>
													<td width='8%' class='datos_clasif '>
														 36													</td>
													<td width='8%' class='datos_clasif '>
														47													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														8													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Rayo Vallecano													</td>
																										<td width='8%' class='datos_clasif '>
														33													</td>
													<td width='8%' class='datos_clasif '>
														10													</td>
													<td width='8%' class='datos_clasif '>
														17													</td>
													<td width='8%' class='datos_clasif '>
														6													</td>
													<td width='8%' class='datos_clasif '>
														41													</td>
													<td width='8%' class='datos_clasif '>
														 33													</td>
													<td width='8%' class='datos_clasif '>
														47													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														9													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Sporting de Gijón													</td>
																										<td width='8%' class='datos_clasif '>
														33													</td>
													<td width='8%' class='datos_clasif '>
														12													</td>
													<td width='8%' class='datos_clasif '>
														9													</td>
													<td width='8%' class='datos_clasif '>
														12													</td>
													<td width='8%' class='datos_clasif '>
														34													</td>
													<td width='8%' class='datos_clasif '>
														 30													</td>
													<td width='8%' class='datos_clasif '>
														45													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														10													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Alcorcón													</td>
																										<td width='8%' class='datos_clasif '>
														33													</td>
													<td width='8%' class='datos_clasif '>
														10													</td>
													<td width='8%' class='datos_clasif '>
														14													</td>
													<td width='8%' class='datos_clasif '>
														9													</td>
													<td width='8%' class='datos_clasif '>
														41													</td>
													<td width='8%' class='datos_clasif '>
														 40													</td>
													<td width='8%' class='datos_clasif '>
														44													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														11													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Ponferradina													</td>
																										<td width='8%' class='datos_clasif '>
														33													</td>
													<td width='8%' class='datos_clasif '>
														10													</td>
													<td width='8%' class='datos_clasif '>
														14													</td>
													<td width='8%' class='datos_clasif '>
														9													</td>
													<td width='8%' class='datos_clasif '>
														38													</td>
													<td width='8%' class='datos_clasif '>
														 35													</td>
													<td width='8%' class='datos_clasif '>
														44													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														12													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Fuenlabrada													</td>
																										<td width='8%' class='datos_clasif '>
														33													</td>
													<td width='8%' class='datos_clasif '>
														10													</td>
													<td width='8%' class='datos_clasif '>
														12													</td>
													<td width='8%' class='datos_clasif '>
														11													</td>
													<td width='8%' class='datos_clasif '>
														33													</td>
													<td width='8%' class='datos_clasif '>
														 34													</td>
													<td width='8%' class='datos_clasif '>
														42													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														13													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Las Palmas													</td>
																										<td width='8%' class='datos_clasif '>
														33													</td>
													<td width='8%' class='datos_clasif '>
														10													</td>
													<td width='8%' class='datos_clasif '>
														12													</td>
													<td width='8%' class='datos_clasif '>
														11													</td>
													<td width='8%' class='datos_clasif '>
														35													</td>
													<td width='8%' class='datos_clasif '>
														 39													</td>
													<td width='8%' class='datos_clasif '>
														42													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														14													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Tenerife													</td>
																										<td width='8%' class='datos_clasif '>
														33													</td>
													<td width='8%' class='datos_clasif '>
														10													</td>
													<td width='8%' class='datos_clasif '>
														10													</td>
													<td width='8%' class='datos_clasif '>
														13													</td>
													<td width='8%' class='datos_clasif '>
														36													</td>
													<td width='8%' class='datos_clasif '>
														 37													</td>
													<td width='8%' class='datos_clasif '>
														40													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														15													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Málaga													</td>
																										<td width='8%' class='datos_clasif '>
														33													</td>
													<td width='8%' class='datos_clasif '>
														8													</td>
													<td width='8%' class='datos_clasif '>
														15													</td>
													<td width='8%' class='datos_clasif '>
														10													</td>
													<td width='8%' class='datos_clasif '>
														28													</td>
													<td width='8%' class='datos_clasif '>
														 30													</td>
													<td width='8%' class='datos_clasif '>
														39													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														16													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Numancia													</td>
																										<td width='8%' class='datos_clasif '>
														33													</td>
													<td width='8%' class='datos_clasif '>
														9													</td>
													<td width='8%' class='datos_clasif '>
														11													</td>
													<td width='8%' class='datos_clasif '>
														13													</td>
													<td width='8%' class='datos_clasif '>
														37													</td>
													<td width='8%' class='datos_clasif '>
														 39													</td>
													<td width='8%' class='datos_clasif '>
														38													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														17													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Albacete													</td>
																										<td width='8%' class='datos_clasif '>
														33													</td>
													<td width='8%' class='datos_clasif '>
														10													</td>
													<td width='8%' class='datos_clasif '>
														8													</td>
													<td width='8%' class='datos_clasif '>
														15													</td>
													<td width='8%' class='datos_clasif '>
														25													</td>
													<td width='8%' class='datos_clasif '>
														 38													</td>
													<td width='8%' class='datos_clasif '>
														38													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														18													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Lugo													</td>
																										<td width='8%' class='datos_clasif '>
														33													</td>
													<td width='8%' class='datos_clasif '>
														8													</td>
													<td width='8%' class='datos_clasif '>
														13													</td>
													<td width='8%' class='datos_clasif '>
														12													</td>
													<td width='8%' class='datos_clasif '>
														31													</td>
													<td width='8%' class='datos_clasif '>
														 44													</td>
													<td width='8%' class='datos_clasif '>
														37													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														19													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Deportivo de La Coruña													</td>
																										<td width='8%' class='datos_clasif '>
														33													</td>
													<td width='8%' class='datos_clasif '>
														8													</td>
													<td width='8%' class='datos_clasif '>
														13													</td>
													<td width='8%' class='datos_clasif '>
														12													</td>
													<td width='8%' class='datos_clasif '>
														30													</td>
													<td width='8%' class='datos_clasif '>
														 48													</td>
													<td width='8%' class='datos_clasif '>
														37													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														20													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Real Oviedo													</td>
																										<td width='8%' class='datos_clasif '>
														33													</td>
													<td width='8%' class='datos_clasif '>
														8													</td>
													<td width='8%' class='datos_clasif '>
														13													</td>
													<td width='8%' class='datos_clasif '>
														12													</td>
													<td width='8%' class='datos_clasif '>
														39													</td>
													<td width='8%' class='datos_clasif '>
														 45													</td>
													<td width='8%' class='datos_clasif '>
														37													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														21													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Extremadura UD													</td>
																										<td width='8%' class='datos_clasif '>
														33													</td>
													<td width='8%' class='datos_clasif '>
														7													</td>
													<td width='8%' class='datos_clasif '>
														11													</td>
													<td width='8%' class='datos_clasif '>
														15													</td>
													<td width='8%' class='datos_clasif '>
														31													</td>
													<td width='8%' class='datos_clasif '>
														 45													</td>
													<td width='8%' class='datos_clasif '>
														32													</td>
												</tr>
																							<tr>
													<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
														22													</td>
																																									<td width='28%' class='datos_clasif datos_clasif_izquierda'>
														Racing de Santander													</td>
																										<td width='8%' class='datos_clasif '>
														33													</td>
													<td width='8%' class='datos_clasif '>
														4													</td>
													<td width='8%' class='datos_clasif '>
														17													</td>
													<td width='8%' class='datos_clasif '>
														12													</td>
													<td width='8%' class='datos_clasif '>
														32													</td>
													<td width='8%' class='datos_clasif '>
														 42													</td>
													<td width='8%' class='datos_clasif '>
														29													</td>
												</tr>
																			<tr class="ver_mas"><td colspan="9"><h4><span><a title="Ver la clasificación completa >>" href="clasificacion-2019-2020">Ver la clasificación completa >></a></h4></span></td></tr>
		</table>
	</div>
</div><div id="wdg_la_opinion_de-2" class="widget wdg_la_opinion_de"><div class='row'><h3 class='titulo_modulo_c span4'>laOpinión</h3></div><article id="post-161900" class="la-opinion-de" role="article"><header class="article-header"></header><section class="entry-content-listado"><div class="row"><div class="span icono con_icon"><i class="fa fa-pencil-square-o"></i></div><div class="span title tooltiplavoz top"><h3 class="fontface span3"><a href="https://www.lavozdigital.es/deportes/cadizcf/opinion/pepe-reyes/amplio-margen-mejora.html" title="Amplio margen de mejora" alt="Amplio margen de mejora">Amplio margen de mejora</a></h3><div class="arrow"><i class="fa fa-caret-down "></i></div></div></div><div class="clearfix"></div><div class="row"><div class="span3 datos-autor">Por <span class="author" rel="author"><a href="https://www.lavozdigital.es/deportes/cadizcf/author/preyes/">Pepe Reyes</a></span><br /><span class='cargo'>Redactor Sección de Deportes</span><br /><span>17 de junio de 2020,&nbsp;<span class="hora">17:45 h.</span></span></div><figure class="span"><a rel="author" href="https://www.lavozdigital.es/deportes/cadizcf/author/preyes/"><img width="50" height="50" src="https://www.lavozdigital.es/deportes/cadizcf//wp-content/uploads/2015/11/pepe-reyes_142-50x50.png" class="attachment-modulos_c50x50 size-modulos_c50x50" alt="Pepe Reyes" srcset="//www.lavozdigital.es/deportes/cadizcf/wp-content/uploads/2015/11/pepe-reyes_142-50x50.png 50w, //www.lavozdigital.es/deportes/cadizcf/wp-content/uploads/2015/11/pepe-reyes_142-142x142.png 142w, //www.lavozdigital.es/deportes/cadizcf/wp-content/uploads/2015/11/pepe-reyes_142-125x125.png 125w, //www.lavozdigital.es/deportes/cadizcf/wp-content/uploads/2015/11/pepe-reyes_142.png 144w" sizes="(max-width: 50px) 100vw, 50px" /></a></figure></div></section><footer ></footer></article> <!-- end article --></div><!--WP Widget Cache 0.26 Begin -->
<!--Cache text-14 for 86400 second(s)-->
<div id="text-14" class="widget widget_text">			<div class="textwidget"><div data-voc-vam data-voc-vam-position="robapaginas"></div></div>
		</div><!--WP Widget Cache End -->
<div id="wdg_calendario_opta-2" class="widget wdg_calendario_opta"><div class="tabbable"><ul class="nav nav-tabs"><li class='active'><a rel='nofollow' href='#tab1' data-toggle='tab'>La Liga Smartbank</a></li></ul><div class="tab-content"><div class='tab-pane active' id='tab1'>												<div class='calendario'>
							<div>
								<h3 class='titulo_modulo_c'>La Liga Smartbank</h3>
								<span class='span2'>
																										</span>
							</div>
														<table class="calendario_general" border="0" cellspacing="0" cellpadding="0">
																			<tr class="calendario_cintillo">
												<td colspan="3">&nbsp;Jornada 																										34												</td>
																								
																								<td colspan="2" class="proxima_jornada">
													<span class='span2'>
																															<a class='btn btn-primary btn-small btn_colc' href='https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada35' title='Próxima jornada'>
																		Próxima jornada																		<i class="fa fa-angle-double-right"></i>
																	</a>
																													</span>
												</td>
											</tr>
											<tr>
												<td width='15%' align='right' class='calendario_subcintillo'>Local</td>
												<td width='5%' align='center' valign='middle' class='calendario_subcintillo' bgcolor='#999999'>Resul</td>
												<td width='15%' align='left' valign='middle' class='calendario_subcintillo'>Visitante</td>
												<td width='15%' align='center' valign='middle' class='calendario_subcintillo'>Fecha</td>
																																															</tr>
																						
											<tr><td width='15%' align='right' class='calendario_normal_der'>Elche</td><td width='5%' align='center' valign='middle' class='calendario_normal_cen' bgcolor='#999999'>0 - 0</td><td width='15%' align='left' valign='middle' class='calendario_normal_izq'>Girona</td><td width='20%' align='center' valign='middle' class='calendario_normal'> <span class='info_partido' title='Viernes 19-06-2020 19:30'>Vie,&nbsp;19&nbsp;&nbsp;Jun<br /><i class='fa fa-clock-o'></i>&nbsp;&nbsp;19:30</span></td></tr><tr><td width='15%' align='right' class='calendario_normal_der'>Deportivo de La Coruña</td><td width='5%' align='center' valign='middle' class='calendario_normal_cen' bgcolor='#999999'>0 - 0</td><td width='15%' align='left' valign='middle' class='calendario_normal_izq'>Rayo Vallecano</td><td width='20%' align='center' valign='middle' class='calendario_normal'> <span class='info_partido' title='Sábado 20-06-2020 17:00'>Sab,&nbsp;20&nbsp;&nbsp;Jun<br /><i class='fa fa-clock-o'></i>&nbsp;&nbsp;17:00</span></td></tr><tr><td width='15%' align='right' class='calendario_normal_der'>Las Palmas</td><td width='5%' align='center' valign='middle' class='calendario_normal_cen' bgcolor='#999999'>0 - 0</td><td width='15%' align='left' valign='middle' class='calendario_normal_izq'>Lugo</td><td width='20%' align='center' valign='middle' class='calendario_normal'> <span class='info_partido' title='Sábado 20-06-2020 19:30'>Sab,&nbsp;20&nbsp;&nbsp;Jun<br /><i class='fa fa-clock-o'></i>&nbsp;&nbsp;19:30</span></td></tr><tr><td width='15%' align='right' class='calendario_normal_der'>Málaga</td><td width='5%' align='center' valign='middle' class='calendario_normal_cen' bgcolor='#999999'>0 - 0</td><td width='15%' align='left' valign='middle' class='calendario_normal_izq'>Extremadura UD</td><td width='20%' align='center' valign='middle' class='calendario_normal'> <span class='info_partido' title='Sábado 20-06-2020 21:45'>Sab,&nbsp;20&nbsp;&nbsp;Jun<br /><i class='fa fa-clock-o'></i>&nbsp;&nbsp;21:45</span></td></tr><tr><td width='15%' align='right' class='calendario_normal_der'>Real Zaragoza</td><td width='5%' align='center' valign='middle' class='calendario_normal_cen' bgcolor='#999999'>0 - 0</td><td width='15%' align='left' valign='middle' class='calendario_normal_izq'>Almería</td><td width='20%' align='center' valign='middle' class='calendario_normal'> <span class='info_partido' title='Sábado 20-06-2020 19:30'>Sab,&nbsp;20&nbsp;&nbsp;Jun<br /><i class='fa fa-clock-o'></i>&nbsp;&nbsp;19:30</span></td></tr><tr><td width='15%' align='right' class='calendario_normal_der'>Albacete</td><td width='5%' align='center' valign='middle' class='calendario_normal_cen' bgcolor='#999999'>0 - 0</td><td width='15%' align='left' valign='middle' class='calendario_normal_izq'>Huesca</td><td width='20%' align='center' valign='middle' class='calendario_normal'> <span class='info_partido' title='Domingo 21-06-2020 19:30'>Dom,&nbsp;21&nbsp;&nbsp;Jun<br /><i class='fa fa-clock-o'></i>&nbsp;&nbsp;19:30</span></td></tr><tr><td width='15%' align='right' class='calendario_normal_der cadiz'>Cádiz</td><td width='5%' align='center' valign='middle' class='calendario_normal_cen cadiz' bgcolor='#999999'>0 - 0</td><td width='15%' align='left' valign='middle' class='calendario_normal_izq cadiz'>Alcorcón</td><td width='20%' align='center' valign='middle' class='calendario_normal cadiz'> <span class='info_partido' title='Domingo 21-06-2020 19:30'>Dom,&nbsp;21&nbsp;&nbsp;Jun<br /><i class='fa fa-clock-o'></i>&nbsp;&nbsp;19:30</span></td></tr><tr><td width='15%' align='right' class='calendario_normal_der'>Fuenlabrada</td><td width='5%' align='center' valign='middle' class='calendario_normal_cen' bgcolor='#999999'>0 - 0</td><td width='15%' align='left' valign='middle' class='calendario_normal_izq'>Numancia</td><td width='20%' align='center' valign='middle' class='calendario_normal'> <span class='info_partido' title='Domingo 21-06-2020 21:45'>Dom,&nbsp;21&nbsp;&nbsp;Jun<br /><i class='fa fa-clock-o'></i>&nbsp;&nbsp;21:45</span></td></tr><tr><td width='15%' align='right' class='calendario_normal_der'>Mirandés</td><td width='5%' align='center' valign='middle' class='calendario_normal_cen' bgcolor='#999999'>0 - 0</td><td width='15%' align='left' valign='middle' class='calendario_normal_izq'>Ponferradina</td><td width='20%' align='center' valign='middle' class='calendario_normal'> <span class='info_partido' title='Domingo 21-06-2020 17:00'>Dom,&nbsp;21&nbsp;&nbsp;Jun<br /><i class='fa fa-clock-o'></i>&nbsp;&nbsp;17:00</span></td></tr><tr><td width='15%' align='right' class='calendario_normal_der'>Racing de Santander</td><td width='5%' align='center' valign='middle' class='calendario_normal_cen' bgcolor='#999999'>0 - 0</td><td width='15%' align='left' valign='middle' class='calendario_normal_izq'>Tenerife</td><td width='20%' align='center' valign='middle' class='calendario_normal'> <span class='info_partido' title='Domingo 21-06-2020 17:00'>Dom,&nbsp;21&nbsp;&nbsp;Jun<br /><i class='fa fa-clock-o'></i>&nbsp;&nbsp;17:00</span></td></tr><tr><td width='15%' align='right' class='calendario_normal_der'>Sporting de Gijón</td><td width='5%' align='center' valign='middle' class='calendario_normal_cen' bgcolor='#999999'>0 - 0</td><td width='15%' align='left' valign='middle' class='calendario_normal_izq'>Real Oviedo</td><td width='20%' align='center' valign='middle' class='calendario_normal'> <span class='info_partido' title='Lunes 22-06-2020 21:45'>Lun,&nbsp;22&nbsp;&nbsp;Jun<br /><i class='fa fa-clock-o'></i>&nbsp;&nbsp;21:45</span></td></tr>											
																						
																																		<tr>
													<td colspan="5" align="center">
																												<form action="#" method="post">
															Quiero ver el calendario de la jornada															<select name="jornada" id="jornada" onchange="if(this.value){window.location.href=this.value;}">
																<option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada01">Jornada 01</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada02">Jornada 02</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada03">Jornada 03</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada04">Jornada 04</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada05">Jornada 05</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada06">Jornada 06</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada07">Jornada 07</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada08">Jornada 08</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada09">Jornada 09</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada10">Jornada 10</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada11">Jornada 11</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada12">Jornada 12</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada13">Jornada 13</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada14">Jornada 14</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada15">Jornada 15</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada16">Jornada 16</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada17">Jornada 17</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada18">Jornada 18</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada19">Jornada 19</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada20">Jornada 20</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada21">Jornada 21</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada22">Jornada 22</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada23">Jornada 23</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada24">Jornada 24</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada25">Jornada 25</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada26">Jornada 26</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada27">Jornada 27</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada28">Jornada 28</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada29">Jornada 29</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada30">Jornada 30</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada31">Jornada 31</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada32">Jornada 32</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada33">Jornada 33</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada34" selected="selected">Jornada 34</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada35">Jornada 35</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada36">Jornada 36</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada37">Jornada 37</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada38">Jornada 38</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada39">Jornada 39</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada40">Jornada 40</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada41">Jornada 41</option><option value="https://www.lavozdigital.es/deportes/cadizcf/calendario-2019-2020/#jornada42">Jornada 42</option>															</select>
																													</form>
													</td>
												</tr>
																												</table>
												</div>
					
					</div></div></div></div><!--WP Widget Cache 0.26 Begin -->
<!--Cache text-2 for 300 second(s)-->
	<script type="text/javascript" src="https://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/my-custom-functions-abc/oferplan/js/jquery.moodular.js"></script>
	<script type="text/javascript" src="https://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/my-custom-functions-abc/oferplan/js/jquery.moodular.effects.js"></script>
	<script type="text/javascript" src="https://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/my-custom-functions-abc/oferplan/js/jquery.moodular.controls.js"></script>
	<script type="text/javascript" src="https://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/my-custom-functions-abc/oferplan/js/my_custom_query.js"></script>
	<link type="text/css" href="https://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/my-custom-functions-abc/oferplan/oferplan.css" rel="stylesheet">

<div id="text-2" class="widget widget_text">			<div class="textwidget"><div class="ofertasPubli" id="slides"><span id="index"></span><ul id="carrusel"><li><div class="ofertas"><a href="https://oferplan.lavozdigital.es/plan-oferta/cadiz/menu-pizza-pasta-italiano-puerto-santa-maria/9393"><img src="https://oferplan.lavozdigital.es/images/sized/images/pizerialittleitaly1_web-300x196.jpg" alt="Menú de pizza para dos en El Puerto"></a><p class="descuento">31%</p><p class="txt"><a href="https://oferplan.lavozdigital.es/plan-oferta/cadiz/menu-pizza-pasta-italiano-puerto-santa-maria/9393">Menú de pizza para dos en El Puerto</a></p><div class="footer clearfix"><div class="bloque"><span class="uno">29</span><span class="dos">13</span><span class="tres">42</span></div></div></div></li><li><div class="ofertas"><a href="https://oferplan.lavozdigital.es/plan-oferta/cadiz/menu-restaurante-hotel-cortes-cadiz-rp/9370"><img src="https://oferplan.lavozdigital.es/images/sized/images/menulascortes1_web-300x196.jpg" alt="Menú para dos en Restaurante Las Cortes"></a><p class="descuento">47%</p><p class="txt"><a href="https://oferplan.lavozdigital.es/plan-oferta/cadiz/menu-restaurante-hotel-cortes-cadiz-rp/9370">Menú para dos en Restaurante Las Cortes</a></p><div class="footer clearfix"><div class="bloque"><span class="uno">29,95</span><span class="dos">26,05</span><span class="tres">56</span></div></div></div></li><li><div class="ofertas"><a href="https://oferplan.lavozdigital.es/plan-oferta/cadiz/alquiler-bungalow-cuatro-personas-chiclana-cadiz-rp/9368"><img src="https://oferplan.lavozdigital.es/images/sized/images/bungalow1WEB-300x196.jpg" alt="Alquiler de bungalow para 4 personas"></a><p class="descuento">25%</p><p class="txt"><a href="https://oferplan.lavozdigital.es/plan-oferta/cadiz/alquiler-bungalow-cuatro-personas-chiclana-cadiz-rp/9368">Alquiler de bungalow para 4 personas</a></p><div class="footer clearfix"><div class="bloque"><span class="uno">90</span><span class="dos">30</span><span class="tres">120</span></div></div></div></li><li><div class="ofertas"><a href="https://oferplan.lavozdigital.es/plan-oferta/cadiz/sesion-masaje-elegir-fisiosalud-chiclana-san-fernando-cadiz-rp/9367"><img src="https://oferplan.lavozdigital.es/images/sized/images/fisiosalud1_web-300x196.jpg" alt="Sesión de masaje a elegir"></a><p class="descuento">28%</p><p class="txt"><a href="https://oferplan.lavozdigital.es/plan-oferta/cadiz/sesion-masaje-elegir-fisiosalud-chiclana-san-fernando-cadiz-rp/9367">Sesión de masaje a elegir</a></p><div class="footer clearfix"><div class="bloque"><span class="uno">18</span><span class="dos">7</span><span class="tres">25</span></div></div></div></li><li><div class="ofertas"><a href="https://oferplan.lavozdigital.es/plan-oferta/cadiz/ruta-coto-isleta-caballo-chiclana-cadiz-rp/9361"><img src="https://oferplan.lavozdigital.es/images/sized/images/centroecuestreamericano1_web-300x196.jpg" alt="Ruta Coto La Isleta a caballo"></a><p class="descuento">20%</p><p class="txt"><a href="https://oferplan.lavozdigital.es/plan-oferta/cadiz/ruta-coto-isleta-caballo-chiclana-cadiz-rp/9361">Ruta Coto La Isleta a caballo</a></p><div class="footer clearfix"><div class="bloque"><span class="uno">20</span><span class="dos">5</span><span class="tres">25</span></div></div></div></li></ul><div class="medio"><span><a href="http://oferplan.lavozdigital.es/" class="lavozdigital" target="_blank">logo-medio</a></span></div></div></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-15 for 86400 second(s)-->
<div id="text-15" class="widget widget_text">			<div class="textwidget"><div data-voc-vam data-voc-vam-position="robapaginas_dos"></div></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-18 for 86400 second(s)-->
<div id="text-18" class="widget widget_text">			<div class="textwidget"><div data-voc-vam data-voc-vam-position="robapaginas_tres"></div></div>
		</div><!--WP Widget Cache End -->

					
				</div>
				</div>

			</div>

			<div class="before-footer wrap">
				<div class="clearfix">
	</div>
				<div class="first fourcol">
	</div>
   
<div class="fourcol">
	</div>
   
<div class="fourcol">
   
	   
</div>

                <div class="before-footer clearfix">
    <!--WP Widget Cache 0.26 Begin -->
<!--Cache execphp-2 for 86400 second(s)-->
<?xml version="1.0"?>
<div id="execphp-2" class="widget widget_execphp text-center">			<div class="execphpwidget"><div data-voc-vam data-voc-vam-position="megabanner_dos"></div></div>
		</div>
<!--WP Widget Cache End -->
</div>			</div>
		</div> <!-- /container wrap -->

		<footer class="footer" role="contentinfo">
			
			<div id="inner-footer" class="clearfix">
				
								
				<!-- footer top -->
				<div class="footer-top wrap clearfix">
					
					<!-- titulo -->
					<div class="first fivecol">
						<h4>
							<a href="https://www.lavozdigital.es/deportes/cadizcf//" title="Canal Amarillo">
								<span>CanalAmarillo</span>
							</a>
						</h4>
					</div>
					
					<!-- accesos directos -->
					<div class="sevencol menu-mapa">
						<ul>
							<li><a title="Política de cookies" href="http://www.vocento.com/politica-cookies/">Política de cookies</a></li>
							<li><a title="Política de privacidad" href="http://www.vocento.com/politica-privacidad/">Política de privacidad</a></li>
							<li><a title="Aviso Legal" href="http://www.lavozdigital.es/contacto/aviso-legal.html">Aviso Legal</a></li>
							<li><a title="Condiciones de uso" href="http://www.lavozdigital.es/contacto/condiciones.html">Condiciones de uso</a></li>
																																		</ul>

						<!-- plantilla -->
						<div id="collapseMapa" class="accordion-body collapse-in clearfix">
							<div class="accordion-inner">
															</div><!-- /accordion-inner -->
						</div><!-- /collapseMapa -->
					</div><!-- /accesos directos -->
				</div><!-- /footer top -->

				<!-- footer content -->
				<div class="footer-content wrap clearfix">
					
					<!-- plantilla -->
					<!--<div class="first fivecol clearfix">
						<section class="plantilla">
													</section>
					</div>-->

					<div class="sevencol clearfix">

						<!-- noticias -->
						<section class="first threecol noticias">
							<h5><a title="Noticias" href="https://www.lavozdigital.es/deportes/cadizcf/noticias/">Noticias</a></h5>
							<ul>
								<li><a title="Opinión" href="https://www.lavozdigital.es/deportes/cadizcf/opinion/">Opinión</a></li>
								<li><a title="Calendario" href="#">Calendario</a></li>
								<li><a title="Clasificación" href="#">Clasificación</a></li>
																							</ul>
						</section>

						<!-- elecciones -->
						<section class="threecol elecciones">
							<h5><a target="_blank" title="Elecciones Generales 2019" href="https://www.abc.es/elecciones/elecciones-generales/">Elecciones</a></h5>
								<ul>
									<li><a target="_blank" title="Elecciones Generales 2019" href="https://www.abc.es/elecciones/elecciones-generales/">Elecciones Generales 2019</a></li>
									<li><a target="_blank" title="Resultados Elecciones Generales" href="https://www.abc.es/elecciones/elecciones-generales/resultados/">Resultados Elecciones Generales</a></li>
								</ul>
								<br>
						</section>
						
												
						<!-- redes sociales -->
						<section class="threecol redes-sociales">
							<h5><a title="Redes Sociales" href="#">Redes Sociales</a></h5>
							<ul>
								<li><a target="_blank" title="Facebook" href="https://www.facebook.com/canalamarillo">Facebook</a></li>
								<li><a target="_blank" title="Twitter" href="https://twitter.com/canalamarillo">Twitter</a></li>
															</ul>
						</section>
						
						<!-- www.lavozdigital.es -->
						<section class="threecol lavozdigital">
							<h5><a target="_blank" title="LAVOZDIGITAL.ES" href="http://www.lavozdigital.es/">LAVOZDIGITAL.ES</a></h5>
							<ul>
								<li><a target="_blank" title="La Voz del Carnaval" href="http://carnaval.lavozdigital.es/">La Voz del Carnaval</a></li>
							</ul>
						</section>
					
					</div>

				</div>	
				
				<div id="ancla-pie"></div>
				
			</div> <!-- /inner-footer -->
		
		</footer>

		<script src="https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/js/jquery.inview.min.js"></script>
				<script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="rsvp,cookies"></script>

		<script>
            Voonto.ready.then(function(app) {
                app.load('//static.vocento.com/vam/3.13.3/vam.js');
            });
        </script>

				<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 14289;
			_sf_async_config.domain = "lavozdigital.es";
			_sf_async_config.useCanonical = true;
			 _sf_async_config.authors = "Alfonso Carbonell Celdrán";
			_sf_async_config.sections = "";
			(function(){
	  		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		  }
		  var oldonload = window.onload;
		  window.onload = (typeof window.onload != 'function') ?
			 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
		})();
		</script>
		<script type='text/javascript' src='https://www.lavozdigital.es/deportes/cadizcf//wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/js/scripts.js'></script>
<script type='text/javascript' src='https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/js/plugins.js'></script>
<script type='text/javascript' src='https://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/js/shared/jquery.sharrre.js?v=201608241322'></script>
<script type='text/javascript' src='https://www.lavozdigital.es/deportes/cadizcf//wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/taboola-abc/js/taboola-desktop.js?v=3'></script>
		
								
								
				<!-- Google Analytics -->
				<script type="text/javascript">
				var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
				document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
				</script>
				<script type="text/javascript">
				try {
				var pageTracker = _gat._getTracker("UA-60974815-1");
				pageTracker._trackPageview();
				} catch(err) {}</script>
				
								
				

	<!-- INICIO CRAZYEGG -->  
	<script type="text/javascript">
	setTimeout(function(){var a=document.createElement("script");
	var b=document.getElementsByTagName("script")[0];
	a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0013/4806.js?"+Math.floor(new Date().getTime()/3600000);
	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
	</script>
	<!-- FIN CRAZYEGG --> 
			
	</body>

</html>
