<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
<meta charset="utf-8"><meta name="lang" content="es" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" /><link rel="manifest" href="/manifest.json" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.com" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//resizer.abc.es" /><link rel="dns-prefetch" href="//nets.vocento.com" /><link rel="dns-prefetch" href="//media.vocento.com" /><link rel="dns-prefetch" href="//vocento.d3.sc.omtrdc.net"/><meta name="theme-color" content="#00629b" /><meta name="google-site-verification" content="vS6qTE2-LUEYXy4hALyFVktldvOHzOrqdOa8-fxSTvU" /><meta name="msvalidate.01" content="DFD5858C3C8F772F71AA5A331D7B7EA6" /><meta property="fb:admins" content="1158173747,706246813,1053864374,1084428080,596782596" /><title>El PP propone crear una comisión de reconstrucción económica y social para la provincia de Cádiz</title><link rel="canonical" href="https://www.lavozdigital.es/cadiz/provincia/lvdi-pp-propone-crear-comision-reconstruccion-economica-y-social-para-provincia-cadiz-202005121643_noticia.html"/><link rel="dns-prefetch" href="//static1.lavozdigital.es"/><link rel="dns-prefetch" href="//static2.lavozdigital.es"/><link rel="dns-prefetch" href="//static3.lavozdigital.es"/><link rel="dns-prefetch" href="//static4.lavozdigital.es"/><meta name="title" content="El PP propone crear una comisión de reconstrucción económica y social para la provincia de Cádiz"/><meta name="description" content="Los populares sostienen que es el momento de pasar de las actuaciones por decreto a las medidas por consenso"/><meta name="robots" content="index,follow"><meta name="DC.date.issued" content="2020-05-12T14:46:53Z"/><meta name="date" content="2020-05-12T14:43:02Z"/><meta property="article:modified_time" content="2020-05-12T14:46:53Z"/><meta property="article:published_time" content="2020-05-12T14:43:02Z"/><meta name="article:tag" content="Cádiz (Provincia)"/><meta name="article:tag" content="Cádiz"/><meta name="article:tag" content="Diputaciones Provinciales"/><meta name="article:tag" content="Cadiz"/><meta property="article:section" content="Cádiz Provincia"/><meta property="article:publisher" content="https://www.facebook.com/lavozdecadiz/" /><meta name="keywords" content="diputacion, economia"/><meta name="news_keywords" content="diputacion, economia"/><link rel="amphtml" href="https://www.lavozdigital.es/cadiz/provincia/lvdi-pp-propone-crear-comision-reconstruccion-economica-y-social-para-provincia-cadiz-202005121643_noticia_amp.html" /><link rel="alternate" type="application/rss+xml" title="Últimas noticias ABC" href="https://static2.abc.es/rss/feeds/abc_ultima.xml" /><link rel="alternate" type="application/rss+xml" title="Portada ABC" href="https://static2.abc.es/rss/feeds/abcPortada.xml" /><link rel="shortcut icon" href="https://static2.abc.es/comun/2018/img/iconos-lavoz/favicon-2016.ico" type="image/x-icon" /><link rel="icon" href="https://static2.abc.es/comun/2018/img/iconos-lavoz/favicon-2016.ico"/><link rel="apple-touch-icon" href="https://static1.abc.es/comun/2018/img/iconos-lavoz/upper-touch-icon.png"/><link rel="apple-touch-icon" href="https://static4.abc.es/comun/2018/img/iconos-lavoz/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="https://static3.abc.es/comun/2018/img/iconos-lavoz/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="https://static4.abc.es/comun/2018/img/iconos-lavoz/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="https://static4.abc.es/comun/2018/img/iconos-lavoz/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="https://static1.abc.es/comun/2018/img/iconos-lavoz/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="https://static1.abc.es/comun/2018/img/iconos-lavoz/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="https://static2.abc.es/comun/2018/img/iconos-lavoz/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="https://static4.abc.es/comun/2018/img/iconos-lavoz/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="https://static3.abc.es/comun/2018/img/iconos-lavoz/apple-touch-icon-180x180.png" sizes="180x180"><link rel="icon" type="image/png" href="https://static3.abc.es/comun/2018/img/iconos-lavoz/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="https://static2.abc.es/comun/2018/img/iconos-lavoz/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://static1.abc.es/comun/2018/img/iconos-lavoz/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="https://static2.abc.es/comun/2018/img/iconos-lavoz/favicon-192x192.png" sizes="192x192"><meta name="msapplication-square70x70logo" content="https://static1.abc.es/comun/2018/img/iconos-lavoz/smalltile.png"/><meta name="msapplication-wide310x150logo" content="https://static4.abc.es/comun/2018/img/iconos-lavoz/widetile.png"/><meta name="msapplication-square150x150logo" content="https://static2.abc.es/comun/2018/img/iconos-lavoz/mediumtile.png"/><meta name="msapplication-square310x310logo" content="https://static2.abc.es/comun/2018/img/iconos-lavoz/largetile.png"/><meta property="fb:pages" content="7377874895" /><meta property="og:title" content="El PP propone crear una comisión de reconstrucción económica y social para la provincia de Cádiz" /><meta property="og:url" content="https://www.lavozdigital.es/cadiz/provincia/lvdi-pp-propone-crear-comision-reconstruccion-economica-y-social-para-provincia-cadiz-202005121643_noticia.html" /><meta property="og:description" content="Los populares sostienen que es el momento de pasar de las actuaciones por decreto a las medidas por consenso" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="lavozdigital" /><meta property="og:image" content="https://static1.lavozdigital.es/media/provincia/2020/05/12/v/salda-kWxF--1024x512@abc.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="512" /><meta name="twitter:title" content="El PP propone crear una comisión de reconstrucción económica y social para la provincia de Cádiz"/><meta name="twitter:url" content="https://www.lavozdigital.es/cadiz/provincia/lvdi-pp-propone-crear-comision-reconstruccion-economica-y-social-para-provincia-cadiz-202005121643_noticia.html"/><meta name="twitter:description" content="Los populares sostienen que es el momento de pasar de las actuaciones por decreto a las medidas por consenso"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@LaVozdeCadiz"/><meta name="twitter:image" content="https://static1.lavozdigital.es/media/provincia/2020/05/12/v/salda-kWxF--1200x630@abc.jpg" /><meta name="twitter:image:width" content="1200"/><meta name="twitter:image:height" content="630"/><meta name="twitter:widgets:csp" content="on"><script type="text/javascript">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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.lavozdigital.es/cadiz/provincia/lvdi-pp-propone-crear-comision-reconstruccion-economica-y-social-para-provincia-cadiz-202005121643_noticia.html"},"headline":"El PP propone crear una comisi\u00f3n de reconstrucci\u00f3n econ\u00f3mica y social para la provincia de C\u00e1diz","image":{"@type":"ImageObject","url":"https://static1.lavozdigital.es/media/provincia/2020/05/12/v/salda-kWxF--1200x630@abc.jpg","width":1200,"height":630},"datePublished":"2020-05-12T14:43:02Z","publisher":{"@type":"Organization","name":"La voz de C\u00e1diz","logo":{"@type":"ImageObject","url":"https://static1.lavozdigital.es/2015/img/logo-amp-la-voz.png","width":556,"height":60}},"author":{"@type":"Person","name":"La Voz"},"description":"Los populares sostienen que es el momento de pasar de las actuaciones por decreto a las medidas por consenso","articleBody":"El portavoz del PP en la Diputaci\u00f3n de C\u00e1diz, Antonio Salda\u00f1a, ha anunciado que va a solicitar la creaci\u00f3n de una Comisi\u00f3n por la Reconstrucci\u00f3n en la Instituci\u00f3n Provincial, al igual que ya se est\u00e1 haciendo en otros niveles de la administraci\u00f3n p\u00fablica.Salda\u00f1a ha explicado que \u00abes el momento de que, creada esta Comisi\u00f3n, todas las medidas y decisiones tengan la posibilidad de llevarlas a cabo entre todos los miembros de la Corporaci\u00f3n provincial, que todos los grupos puedan aportar su opini\u00f3n y que las medidas se adopten por consenso y mayor\u00eda\u00bb.En este sentido, ha incidido en \u00abla importancia de que, en esta Comisi\u00f3n, se puedan ir planteando las distintas alternativas y propuestas para el futuro de la provincia de C\u00e1diz, se debatan los distintos modelos de gesti\u00f3n, las distintas posibilidades, planes, programas y acciones concretas que se puedan llevar a cabo\u00bb.El portavoz del PP ha afirmado que \u00abahora, una vez pasada la peor fase de la crisis sanitaria, es el momento de la reconstrucci\u00f3n de la provincia y hay que trabajar en la misma l\u00ednea por el inter\u00e9s de los ciudadanos de la provincia\u00bb.En este sentido, ha a\u00f1adido que \u00abya es el momento de dejar a un lado las decisiones unilaterales\u00bb. \u00abHasta ahora hemos apoyado todas las medidas adoptadas por el equipo de gobierno, pero ya es el momento de pasar de la urgencia y la emergencia al consenso de todos, es el momento de evitar que los decretos sean la forma habitual de Gobierno y empecemos a actuar por acuerdos y mayor\u00edas, de una manera m\u00e1s reflexiva y coordinada\u00bb, ha concluido Salda\u00f1a.","articleSection":{"@list":["C\u00e1diz Provincia","C\u00e1diz (Provincia)","C\u00e1diz","Diputaciones Provinciales","Cadiz"]},"dateModified":"2020-05-12T14:46:53Z"} </script><link rel="stylesheet" type="text/css" href="//static4.lavozdigital.es/assets/1.3.259/css/estilos.css"><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="cookie_20161115"></script><script> window.vocento = { site: { env: 'pro', group: 'abc', subdomain: 'www', tlddomain: 'lavozdigital.es', media: 'lavozdigital' }, config: { nibara: { path: "//static.abc.es/nibara/3.0.24", libPath: "//static1.lavozdigital.es/assets/1.3.259/lib/", mediaPath: "//static1.lavozdigital.es", vocUserPath: "//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader", vocUserVersion: "202005071540", vamPath: "//static.vocento.com/vam/3.44.0", videoPlayerPath: "//static.vocento.com/video-player", videoPlayerVersionPath: "//static.vocento.com/video-player/1.2.9", sportsdataPath: "//static.vocento.com/sportsdata/latest", commentsPath: "//static.vocento.com/comments/3.3.2", metricsUrl: "https://metrics.lavozdigital.es/stats/v2/visit", media: "lavoz", outbrainCodes: '[{"section": "default", "outbrainCode": "AR_1"}]' }, vocuser: { comments: { options: { categoryID: 'lavoz', saveCommentsInDatastore: true }, templatesUrl: "//static.vocento.com/comments/3.3.2/templates" }, services: { voccore: "https://voccore.lavozdigital.es", catalogoNewsletters: "https://catalogo-newsletters.vocento.com" } }, multimedia: { videoplayer: {serviceUrl: '//api-video-player.vocento.com'} }, widgets: { serviceUrl: 'https://voc.evolok.net/acd/api/3.0' } } }; </script><script>window.vocento.config.rtim = {"articleId":"3926de20-945d-11ea-b335-71406c4c00d0","publish":"20200512144653","site":"lavozdigital","webtype":"noticia","authors":"La Voz","Meter":"No","Extra":"No","category":"cadiz/provincia","Origen":"Methode","url":"https://www.lavozdigital.es/cadiz/provincia/lvdi-pp-propone-crear-comision-reconstruccion-economica-y-social-para-provincia-cadiz-202005121643_noticia.html","vhost":"www.lavozdigital.es","service":"web"};</script><script>(function(e){var n=window;'vocento.__PROVIDER__'.split(".").forEach(function(e){n[e]=n[e]||{};n=n[e]});n.rtim = { "result": "ALLOW_ACCESS",  "sessionId": "5ebae3353ef2d8515976e910", "sessionKeys": { "ev_sid": "5ebae3353ef2d8515976e910", "ev_did": "5ebae3353ef2d8515976e90f" }, "newAnonSession": "1",  "segments": ['pageView-3Months-Minus60'],  userProperties: { "site": "lavozdigital", "webtype": "noticia", "Origen": "Methode", "vhost": "www.lavozdigital.es", "service": "web", "category": "cadiz/provincia", "articleId": "3926de20-945d-11ea-b335-71406c4c00d0", "authors": "La Voz", "publish": "20200512144653", "Meter": "No", "Extra": "No", "url": "https://www.lavozdigital.es/cadiz/provincia/lvdi-pp-propone-crear-comision-reconstruccion-economica-y-social-para-provincia-cadiz-202005121643_noticia.html", "user-agent": "CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)" }};n.paywall = { concurrentSessionLimit: "", cookie: "5ebae3353ef2d8515976e910", count: "", daysToAlertSteps: "{}", ev_did: "5ebae3353ef2d8515976e90f", ev_sid: "5ebae3353ef2d8515976e910", isEntitlementRequired: "", isExtra: "", isNewAnonymousSession: "1", isTrialActive: "false", max: "", meter: "", meterExceeded: "", pid: "", result: "ALLOW_ACCESS", viewed: ""};})();</script><script>window.vocento.tracking = { root: { 'OAS_movil': '','OAS_sitepage': 'local','noticiaid': '3926de20-945d-11ea-b335-71406c4c00d0','send_metrics': 'true','seccionid': '91','objectPublishId': 'provincia','objectMetricsId': 'provincia','objectTopics': '','objectAuthors': '','id_imagen': 'https://static1.lavozdigital.es/media/provincia/2020/05/12/v/salda-kWxF--1024x512@abc.jpg','id_video': '','akamai_device': 'is_mobile=false;is_tablet=false;device_os=;is_wireless_device=false;mobile_browser=;dual_orientation=;pdf_support=;physical_screen_height=;physical_screen_width=;resolution_height=;resolution_width=;viewport_width=','httpStatus': '200'},comscore: { 'scrollDireccion': '','ns_site': 'lavozdigital','ns_http_status': '','idNoticia': '3926de20-945d-11ea-b335-71406c4c00d0','modulosRotacion': 'modulo-no-rotacion;lomas-dual;noticia-provincia;100,rot-se;ahora-portada;noticia-provincia;100,rot-ed;r17-msuizo-crosslinking-actualidad-cordoba-la;noticia-provincia;16,rot-cl;zona-c_r17-modulos-crosslinking_r17-msuizo-crosslinking-mujerhoy-sabado-abc;noticia-provincia;11,rot-na;oferplan-2017-cadiz3;noticia-provincia;33,rot-nb;descuento-abc-aliexpress;noticia-provincia;33','voc_adb': '0','voc_adp': '','voc_ate': '','voc_au': 'la-voz','voc_ed': '','voc_fem': '20200512164653','voc_fep': '20200512163109','voc_h': '','voc_ho': '0','voc_idi': 'es','voc_krux': '','voc_mobile': '','voc_name': '','voc_ntop': '4','voc_or': 'RL','voc_pl': 'm-responsive','voc_pr': '1','voc_pu': 'methode','voc_pw_cookie': '','voc_pw_count': '','voc_pw_max': '','voc_pw_meter': '','voc_pw_pid': '','voc_pw_result': '','voc_s1': '','voc_s2': '','voc_s3': '','voc_s4': '','voc_se': 'provincia','voc_site': 'lavozdigital','voc_swipe': '','voc_tc': 'noticia','voc_tcnew': 'noticia.foto','voc_tn': 'el-pp-propone-crear-una-comision-de-reconstruccion-economica-y-social-para-la-provincia-de-cadiz','voc_top': 'cadiz,diputaciones-provinciales,cadiz-provincia,cadiz','voc_tusr': 'anonimo','voc_usrag': '','voc_usrcp': '','voc_usrgen': '','voc_usrid': '','voc_usrser': '','voc_npc': '272'},config: { gtmKey: "GTM-NP8JQ3",dtmId: "12ba40949f01152135ce95bd263f72f7d5ecfddd",kruxId: "qwotcj0qp",facebookId: "",facebookAppId: "",host: "www.lavozdigital.es"}}</script><script src="//static.abc.es/nibara/3.0.24/trackingVtm.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd" data-analytics-id="ppnn_pro" data-self-hosted="false" data-legacy-krux="qwotcj0qp" data-legacy-comscore-mmx="7715761" data-legacy-facebook="" data-legacy-autotracking="true"></script><script>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</script><script>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</script><script src="https://contributor.google.com/scripts/7be175eb96cd9ed/loader.js"></script><script>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</script><script async src="https://cdn.insurads.com/bootstrap/4NIZ5RPP.js"></script></head>
<body 
	class="cadiz cadiz" 
    name="top" 
    data-nibara-loader="layout article estandar" data-refresh="true"    data-edicion="nacional" 
    data-seccion="cadiz"
    data-subseccion="provincia">
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP8JQ3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=lavozdigital&voc_site=lavozdigital&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><img src="//vocento.d3.omtrdc.net/b/ss/voclavozdigital,voces/1/G.4--NS/1111111?pageName=&g=" width = "1" height = "1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript><span class="mega-superior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner"></span></span><span class="oreja izquierda fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_izq"></span></span><span class="oreja derecha fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_der"></span></span><span class="es-noticia"><span class="titulo">Es noticia:</span><ul><li><a href="https://www.lavozdigital.es/cadiz/provincia/lvdi-playas-viento-pueden-beneficiosas-para-dispersar-cantidad-virus-202005071428_noticia.html#vca=mod-esnoticia-p1&amp;vmc=coronavirus-cadiz&amp;vso=lavozdigital&amp;vli=noticia.foto.provincia" title="Coronavirus Cádiz">Coronavirus Cádiz</a></li><li><a href="https://sevilla.abc.es/andalucia/sevi-coronavirus-andalucia-desescalada-junta-plan-vuelta-trabajo-presencial-funcionarios-andalucia-202005072131_noticia.html#vca=mod-esnoticia-p2&amp;vmc=coronavirus-andalucia&amp;vso=lavozdigital&amp;vli=noticia.foto.provincia" title="Coronavirus Andalucía">Coronavirus Andalucía</a></li><li><a href="https://www.lavozdigital.es/cadiz/provincia/lvdi-polemico-videoclip-hijo-camaron-linea-paso-fardos-noche-y-madrugada-202005071823_noticia.html#vca=mod-esnoticia-p3&amp;vmc=hijo-de-camaron&amp;vso=lavozdigital&amp;vli=noticia.foto.provincia" title="Hijo de Camarón">Hijo de Camarón</a></li><li><a href="https://www.lavozdigital.es/cadiz/provincia/lvdi-playas-viento-pueden-beneficiosas-para-dispersar-cantidad-virus-202005071428_noticia.html#vca=mod-esnoticia-p4&amp;vmc=playas-cadiz&amp;vso=lavozdigital&amp;vli=noticia.foto.provincia" title="Playas Cádiz">Playas Cádiz</a></li><li><a href="https://www.lavozdigital.es/cadiz/lvdi-hosteleria-marca-como-reto-primera-fase-desescalada-abrir-sin-perdidas-202005061349_noticia.html#vca=mod-esnoticia-p5&amp;vmc=hosteleria-cadiz&amp;vso=lavozdigital&amp;vli=noticia.foto.provincia" title="Hosteleria Cádiz">Hosteleria Cádiz</a></li><li><a href="https://www.lavozdigital.es/cadiz/lvdi-desmontan-carpa-hospital-puerta-mar-simbolo-lucha-contra-coronavirus-202005061549_noticia.html#vca=mod-esnoticia-p6&amp;vmc=hospital-puerta-del-mar&amp;vso=lavozdigital&amp;vli=noticia.foto.provincia" title="Hospital Puerta del Mar">Hospital Puerta del Mar</a></li><li><a href="https://www.lavozdigital.es/cadiz/provincia/lvdi-comite-alestis-acusa-empresa-aprovechar-coronavirus-para-limpiar-plantilla-202005061217_noticia.html#vca=mod-esnoticia-p7&amp;vmc=alestis&amp;vso=lavozdigital&amp;vli=noticia.foto.provincia" title="Alestis">Alestis</a></li><li><a href="https://sevilla.abc.es/andalucia/sevi-mapa-14870-casos-positivos-coronavirus-andalucia-202005071422_noticia.html#vca=mod-esnoticia-p8&amp;vmc=mapa-coronavirus-andalucia&amp;vso=lavozdigital&amp;vli=noticia.foto.provincia" title="Mapa Coronavirus Andalucía">Mapa Coronavirus Andalucía</a></li><li><a href="https://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/la-plantilla-tecnicos-y-empleados-del-cadiz-cf-pasan-los-test-de-coronavirus.html#vca=mod-esnoticia-p9&amp;vmc=cadiz-cf&amp;vso=lavozdigital&amp;vli=noticia.foto.provincia" title="Cádiz CF">Cádiz CF</a></li></ul></span><div class="precabecera"><span class="ediciones"><a class="ed-nacional" href="https://www.abc.es" title="Nacional">ABC</a><a class="ed-sevilla" href="https://sevilla.abc.es" title="Sevilla">ABC Sevilla</a></span><span class="redes-sociales"><span>Síguenos en</span><a href="https://www.facebook.com/lavozdecadiz" title="Facebook" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span></a><a href="https://twitter.com/LaVozdeCadiz" title="Twitter" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span></a><a href="https://instagram.com/lavozdecadiz" title="Instagram" target="_blank"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.8,2H16.2C19.4,2 22,4.6 22,7.8V16.2A5.8,5.8 0 0,1 16.2,22H7.8C4.6,22 2,19.4 2,16.2V7.8A5.8,5.8 0 0,1 7.8,2M7.6,4A3.6,3.6 0 0,0 4,7.6V16.4C4,18.39 5.61,20 7.6,20H16.4A3.6,3.6 0 0,0 20,16.4V7.6C20,5.61 18.39,4 16.4,4H7.6M17.25,5.5A1.25,1.25 0 0,1 18.5,6.75A1.25,1.25 0 0,1 17.25,8A1.25,1.25 0 0,1 16,6.75A1.25,1.25 0 0,1 17.25,5.5M12,7A5,5 0 0,1 17,12A5,5 0 0,1 12,17A5,5 0 0,1 7,12A5,5 0 0,1 12,7M12,9A3,3 0 0,0 9,12A3,3 0 0,0 12,15A3,3 0 0,0 15,12A3,3 0 0,0 12,9Z"/></svg></span></a></span><span class="acceso"><div class="user-logged-in gigya-logged-in" style="display: none;"><span class="alertas notificaciones" data-abre-menu-alerta-login=""><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path></svg></span></span><span class="log-usuario" data-abre-menu-usuario-login=""><span class="literal">Mi cuenta</span><span class="iconos-usuario"><span class="icono avatar"><img src="" class="imagen gigya-user-thumbnail"></span><span class="icono mostrar"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span><span class="icono cerrar"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span></div><div class="user-logged-out gigya-logged-out"><span class="alertas notificaciones" data-abre-menu-alerta-logout=""><a href="/suscripcion-newsletters/"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M4,4H20A2,2 0 0,1 22,6V18A2,2 0 0,1 20,20H4C2.89,20 2,19.1 2,18V6C2,4.89 2.89,4 4,4M12,11L20,6H4L12,11M4,18H20V8.37L12,13.36L4,8.37V18Z"></path></svg></span><span class="globo"></span></a></span><span class="log-usuario" data-abre-menu-usuario-logout=""><span class="literal"><span class="gigya-login-link">Inicio sesión</span> | <span class="gigya-registration-link" >Registro</span></span><span class="iconos-usuario gigya-login-link"><span class="icono avatar"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span><span class="icono"><svg viewBox="0 0 24 24"><path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></svg></span></span></span></div></span><nav class="user-wrap login-menu" data-menu-usuario-login><ul><li class="separador-menu"><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/inicio/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z"/></svg></span><span class="accion">Inicio</span></a></li><li><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/concursos/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.2,2H19.5H18C17.1,2 16,3 16,4H8C8,3 6.9,2 6,2H4.5H3.8H2V11C2,12 3,13 4,13H6.2C6.6,15 7.9,16.7 11,17V19.1C8.8,19.3 8,20.4 8,21.7V22H16V21.7C16,20.4 15.2,19.3 13,19.1V17C16.1,16.7 17.4,15 17.8,13H20C21,13 22,12 22,11V2H20.2M4,11V4H6V6V11C5.1,11 4.3,11 4,11M20,11C19.7,11 18.9,11 18,11V6V4H20V11Z"/></svg></span><span class="accion">Concursos y eventos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/newsletters/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"/></svg></span><span class="accion">Newsletters y alertas</span></a></li><li><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/noticias/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><span class="accion">Noticias guardadas</span></a></li><li><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/autores/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.71,7.04C20.37,7.38 20.04,7.71 20.03,8.04C20,8.36 20.34,8.69 20.66,9C21.14,9.5 21.61,9.95 21.59,10.44C21.57,10.93 21.06,11.44 20.55,11.94L16.42,16.08L15,14.66L19.25,10.42L18.29,9.46L16.87,10.87L13.12,7.12L16.96,3.29C17.35,2.9 18,2.9 18.37,3.29L20.71,5.63C21.1,6 21.1,6.65 20.71,7.04M3,17.25L12.56,7.68L16.31,11.43L6.75,21H3V17.25Z"/></svg></span><span class="accion">Autores seguidos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/intereses/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,17L5,12L6.41,10.58L10,14.17L17.59,6.58L19,8M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"/></svg></span><span class="accion">Mis intereses</span></a></li><li><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/miarchivo/miscarpetas/"><span class="icono"></span><span class="accion">Mi archivo</span></a></li><li><a class="boton boton-menu gigya-profile-link" href="#"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/></svg></span><span class="accion">Mi perfil</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/contacto/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M6.62,10.79C8.06,13.62 10.38,15.94 13.21,17.38L15.41,15.18C15.69,14.9 16.08,14.82 16.43,14.93C17.55,15.3 18.75,15.5 20,15.5A1,1 0 0,1 21,16.5V20A1,1 0 0,1 20,21A17,17 0 0,1 3,4A1,1 0 0,1 4,3H7.5A1,1 0 0,1 8.5,4C8.5,5.25 8.7,6.45 9.07,7.57C9.18,7.92 9.1,8.31 8.82,8.59L6.62,10.79Z"/></svg></span><span class="accion">Contacto</span></a></li><li><a class="boton boton-menu gigya-logout-link" href="#" data-voc-vtm-id="logout" data-voc-vtm-info="menu"><span class="icono"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M17,17.25V14H10V10H17V6.75L22.25,12L17,17.25M13,2A2,2 0 0,1 15,4V8H13V4H4V20H13V16H15V20A2,2 0 0,1 13,22H4A2,2 0 0,1 2,20V4A2,2 0 0,1 4,2H13Z"/></svg></span><span class="accion">Cerrar sesión</span></a></li></ul></nav><nav class="user-wrap login-alerta" data-menu-alerta-login><span class="notificaciones-capa"></span></nav></div><header class="cabecera"><a class="logo-abc" href="https://www.lavozdigital.es/#vca=logo&vmc=lavozdigital&vso=noticia.foto.provincia&vli=cabecera
" title="La Voz de Cádiz"><svg viewBox="0 0 620 60"><path d="M172.903,14.346c-13.991,0 -24.293,9.565 -24.293,22.7c0,13.198 10.302,22.954 24.293,22.954c13.992,0 24.294,-9.819 24.294,-22.954c0,-13.072 -10.302,-22.7 -24.294,-22.7Zm226.786,16.961l7.632,-9.054c-4.516,-4.846 -11.702,-7.907 -18.443,-7.907c-13.801,0 -23.976,9.628 -23.976,22.636c0,13.199 9.984,23.018 23.531,23.018c6.741,0 14.054,-3.379 18.888,-8.608l-7.632,-8.161c-3.052,3.124 -7.186,5.164 -10.62,5.164c-6.042,0 -10.621,-4.973 -10.621,-11.541c0,-6.567 4.579,-11.477 10.621,-11.477c3.688,0 7.822,2.359 10.62,5.93Zm-386.461,-16.578l0,33.603l18.698,0l0,11.094l-31.926,0l0,-44.697l13.228,0Zm39.088,0l13.61,0l18.379,44.697l-14.118,0l-2.608,-7.141l-17.997,0l-2.672,7.141l-13.609,0l19.015,-44.697Zm72.675,30.925l10.176,-30.925l13.546,0l-17.235,44.697l-13.737,0l-17.044,-44.697l14.119,0l10.175,30.925Zm113.695,-22.508l-22.131,25.951l22.576,0l0,10.329l-40.193,0l0,-8.353l22.132,-26.015l-21.368,0l0,-10.329l38.984,0l0,8.417Zm41.282,-8.417c14.437,0 23.976,8.863 23.976,22.317c0,13.453 -9.73,22.38 -24.421,22.38l-19.079,0l0,-44.697l19.524,0Zm27.943,0l36.441,0l0,10.202l-23.213,0l0,7.014l21.051,0l0,10.202l-21.051,0l0,7.077l23.849,0l0,10.202l-37.077,0l0,-44.697Zm119.586,0l13.61,0l18.379,44.697l-14.118,0l-2.608,-7.141l-17.998,0l-2.671,7.141l-13.61,0l19.016,-44.697Zm53.763,0c14.436,0 23.976,8.863 23.976,22.317c0,13.453 -9.73,22.38 -24.421,22.38l-19.079,0l0,-44.697l19.524,0Zm28.936,0l13.228,0l0,44.697l-13.228,0l0,-44.697Zm57.261,0l0,8.417l-22.131,25.951l22.576,0l0,10.329l-40.193,0l0,-8.353l22.132,-26.015l-21.369,0l0,-10.329l38.985,0Zm-287.107,34.304c6.042,0 10.112,-4.718 10.112,-11.86c0,-7.205 -4.388,-11.987 -10.748,-11.987l-6.042,0l0,23.847l6.678,0Zm201.291,0c6.042,0 10.112,-4.718 10.112,-11.86c0,-7.205 -4.388,-11.987 -10.748,-11.987l-6.041,0l0,23.847l6.677,0Zm-308.547,-23.592c5.851,0 10.557,4.91 10.557,11.668c0,6.759 -4.706,11.796 -10.557,11.796c-5.851,0 -10.938,-5.037 -10.938,-11.796c0,-6.758 5.024,-11.668 10.938,-11.668Zm-109.012,17.152l-5.343,-14.602l-5.469,14.602l10.812,0Zm375.18,0l-5.342,-14.602l-5.469,14.602l10.811,0Zm-1.971,-31.116l-9.413,0l6.805,-11.477l11.13,3.698l-8.522,7.779Z"/><path d="M620,59.318l-44,0l0,-22l44,0l0,22Zm-32.5,-3.518l0,-8l-8,0l0,8l8,0Zm14.565,-12.017l0,-2.983l-10.765,0l0,15l11,0l0,-2.961l-7.668,0l0,-3.112l6.685,0l0,-2.855l-6.685,0l0,-3.089l7.433,0Zm7.047,0.243c0.376,-0.271 0.8,-0.384 1.329,-0.384c1.397,0 2.752,0.477 4.064,1.432l1.708,-2.365c-0.748,-0.609 -1.629,-1.08 -2.638,-1.411c-1.009,-0.333 -2.018,-0.498 -3.027,-0.498c-0.747,0 -1.433,0.088 -2.061,0.263c-0.667,0.185 -1.265,0.471 -1.798,0.856c-1.029,0.747 -1.547,1.809 -1.547,3.185c0,1.376 0.409,2.387 1.224,3.029c0.814,0.643 2.1,1.165 3.859,1.567c1.109,0.263 1.852,0.522 2.227,0.778c0.373,0.255 0.561,0.602 0.561,1.037c0,0.436 -0.176,0.782 -0.529,1.037c-0.355,0.256 -0.84,0.384 -1.459,0.384c-1.385,0 -2.891,-0.684 -4.52,-2.053l-2.01,2.366c0.943,0.836 1.944,1.468 3.003,1.893c1.092,0.439 2.247,0.658 3.462,0.658c1.656,0 2.993,-0.404 4.01,-1.214c1.016,-0.81 1.525,-1.863 1.525,-3.164c0,-1.299 -0.396,-2.288 -1.19,-2.966c-0.793,-0.678 -1.907,-1.186 -3.341,-1.525c-1.433,-0.34 -2.349,-0.633 -2.745,-0.883c-0.395,-0.248 -0.594,-0.584 -0.594,-1.006c0,-0.421 0.162,-0.76 0.486,-1.016l0.001,0Z" fill="#d10019"/></svg></a><form class="buscador-cabecera"><input class="caja-busqueda" type="text" placeholder="Buscar"><button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"/></svg></span></button></form></header><span class="cabecera-sticky"><span class="contenido-cabecera"><nav class="user-wrap login-menu" data-menu-usuario-login-sticky><ul><li class="separador-menu"><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/inicio/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z"/></svg></span><span class="accion">Inicio</span></a></li><li><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/concursos/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.2,2H19.5H18C17.1,2 16,3 16,4H8C8,3 6.9,2 6,2H4.5H3.8H2V11C2,12 3,13 4,13H6.2C6.6,15 7.9,16.7 11,17V19.1C8.8,19.3 8,20.4 8,21.7V22H16V21.7C16,20.4 15.2,19.3 13,19.1V17C16.1,16.7 17.4,15 17.8,13H20C21,13 22,12 22,11V2H20.2M4,11V4H6V6V11C5.1,11 4.3,11 4,11M20,11C19.7,11 18.9,11 18,11V6V4H20V11Z"/></svg></span><span class="accion">Concursos y eventos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/newsletters/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"/></svg></span><span class="accion">Newsletters y alertas</span></a></li><li><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/noticias/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><span class="accion">Noticias guardadas</span></a></li><li><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/autores/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.71,7.04C20.37,7.38 20.04,7.71 20.03,8.04C20,8.36 20.34,8.69 20.66,9C21.14,9.5 21.61,9.95 21.59,10.44C21.57,10.93 21.06,11.44 20.55,11.94L16.42,16.08L15,14.66L19.25,10.42L18.29,9.46L16.87,10.87L13.12,7.12L16.96,3.29C17.35,2.9 18,2.9 18.37,3.29L20.71,5.63C21.1,6 21.1,6.65 20.71,7.04M3,17.25L12.56,7.68L16.31,11.43L6.75,21H3V17.25Z"/></svg></span><span class="accion">Autores seguidos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/intereses/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,17L5,12L6.41,10.58L10,14.17L17.59,6.58L19,8M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"/></svg></span><span class="accion">Mis intereses</span></a></li><li><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/miarchivo/miscarpetas/"><span class="icono"></span><span class="accion">Mi archivo</span></a></li><li><a class="boton boton-menu gigya-profile-link" href="#"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/></svg></span><span class="accion">Mi perfil</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://www.lavozdigital.es/micuenta/contacto/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M6.62,10.79C8.06,13.62 10.38,15.94 13.21,17.38L15.41,15.18C15.69,14.9 16.08,14.82 16.43,14.93C17.55,15.3 18.75,15.5 20,15.5A1,1 0 0,1 21,16.5V20A1,1 0 0,1 20,21A17,17 0 0,1 3,4A1,1 0 0,1 4,3H7.5A1,1 0 0,1 8.5,4C8.5,5.25 8.7,6.45 9.07,7.57C9.18,7.92 9.1,8.31 8.82,8.59L6.62,10.79Z"/></svg></span><span class="accion">Contacto</span></a></li><li><a class="boton boton-menu gigya-logout-link" href="#" data-voc-vtm-id="logout" data-voc-vtm-info="menu"><span class="icono"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M17,17.25V14H10V10H17V6.75L22.25,12L17,17.25M13,2A2,2 0 0,1 15,4V8H13V4H4V20H13V16H15V20A2,2 0 0,1 13,22H4A2,2 0 0,1 2,20V4A2,2 0 0,1 4,2H13Z"/></svg></span><span class="accion">Cerrar sesión</span></a></li></ul></nav><nav class="user-wrap login-alerta" data-menu-alerta-login-sticky><span class="notificaciones-capa"></span></nav><a class="logo-abc" href="https://www.lavozdigital.es/#vca=logo&vmc=lavozdigital&vso=noticia.foto.provincia&vli=cabecera-sticky
" title="La Voz de Cádiz"><svg viewBox="0 0 620 60"><path d="M172.903,14.346c-13.991,0 -24.293,9.565 -24.293,22.7c0,13.198 10.302,22.954 24.293,22.954c13.992,0 24.294,-9.819 24.294,-22.954c0,-13.072 -10.302,-22.7 -24.294,-22.7Zm226.786,16.961l7.632,-9.054c-4.516,-4.846 -11.702,-7.907 -18.443,-7.907c-13.801,0 -23.976,9.628 -23.976,22.636c0,13.199 9.984,23.018 23.531,23.018c6.741,0 14.054,-3.379 18.888,-8.608l-7.632,-8.161c-3.052,3.124 -7.186,5.164 -10.62,5.164c-6.042,0 -10.621,-4.973 -10.621,-11.541c0,-6.567 4.579,-11.477 10.621,-11.477c3.688,0 7.822,2.359 10.62,5.93Zm-386.461,-16.578l0,33.603l18.698,0l0,11.094l-31.926,0l0,-44.697l13.228,0Zm39.088,0l13.61,0l18.379,44.697l-14.118,0l-2.608,-7.141l-17.997,0l-2.672,7.141l-13.609,0l19.015,-44.697Zm72.675,30.925l10.176,-30.925l13.546,0l-17.235,44.697l-13.737,0l-17.044,-44.697l14.119,0l10.175,30.925Zm113.695,-22.508l-22.131,25.951l22.576,0l0,10.329l-40.193,0l0,-8.353l22.132,-26.015l-21.368,0l0,-10.329l38.984,0l0,8.417Zm41.282,-8.417c14.437,0 23.976,8.863 23.976,22.317c0,13.453 -9.73,22.38 -24.421,22.38l-19.079,0l0,-44.697l19.524,0Zm27.943,0l36.441,0l0,10.202l-23.213,0l0,7.014l21.051,0l0,10.202l-21.051,0l0,7.077l23.849,0l0,10.202l-37.077,0l0,-44.697Zm119.586,0l13.61,0l18.379,44.697l-14.118,0l-2.608,-7.141l-17.998,0l-2.671,7.141l-13.61,0l19.016,-44.697Zm53.763,0c14.436,0 23.976,8.863 23.976,22.317c0,13.453 -9.73,22.38 -24.421,22.38l-19.079,0l0,-44.697l19.524,0Zm28.936,0l13.228,0l0,44.697l-13.228,0l0,-44.697Zm57.261,0l0,8.417l-22.131,25.951l22.576,0l0,10.329l-40.193,0l0,-8.353l22.132,-26.015l-21.369,0l0,-10.329l38.985,0Zm-287.107,34.304c6.042,0 10.112,-4.718 10.112,-11.86c0,-7.205 -4.388,-11.987 -10.748,-11.987l-6.042,0l0,23.847l6.678,0Zm201.291,0c6.042,0 10.112,-4.718 10.112,-11.86c0,-7.205 -4.388,-11.987 -10.748,-11.987l-6.041,0l0,23.847l6.677,0Zm-308.547,-23.592c5.851,0 10.557,4.91 10.557,11.668c0,6.759 -4.706,11.796 -10.557,11.796c-5.851,0 -10.938,-5.037 -10.938,-11.796c0,-6.758 5.024,-11.668 10.938,-11.668Zm-109.012,17.152l-5.343,-14.602l-5.469,14.602l10.812,0Zm375.18,0l-5.342,-14.602l-5.469,14.602l10.811,0Zm-1.971,-31.116l-9.413,0l6.805,-11.477l11.13,3.698l-8.522,7.779Z"/><path d="M620,59.318l-44,0l0,-22l44,0l0,22Zm-32.5,-3.518l0,-8l-8,0l0,8l8,0Zm14.565,-12.017l0,-2.983l-10.765,0l0,15l11,0l0,-2.961l-7.668,0l0,-3.112l6.685,0l0,-2.855l-6.685,0l0,-3.089l7.433,0Zm7.047,0.243c0.376,-0.271 0.8,-0.384 1.329,-0.384c1.397,0 2.752,0.477 4.064,1.432l1.708,-2.365c-0.748,-0.609 -1.629,-1.08 -2.638,-1.411c-1.009,-0.333 -2.018,-0.498 -3.027,-0.498c-0.747,0 -1.433,0.088 -2.061,0.263c-0.667,0.185 -1.265,0.471 -1.798,0.856c-1.029,0.747 -1.547,1.809 -1.547,3.185c0,1.376 0.409,2.387 1.224,3.029c0.814,0.643 2.1,1.165 3.859,1.567c1.109,0.263 1.852,0.522 2.227,0.778c0.373,0.255 0.561,0.602 0.561,1.037c0,0.436 -0.176,0.782 -0.529,1.037c-0.355,0.256 -0.84,0.384 -1.459,0.384c-1.385,0 -2.891,-0.684 -4.52,-2.053l-2.01,2.366c0.943,0.836 1.944,1.468 3.003,1.893c1.092,0.439 2.247,0.658 3.462,0.658c1.656,0 2.993,-0.404 4.01,-1.214c1.016,-0.81 1.525,-1.863 1.525,-3.164c0,-1.299 -0.396,-2.288 -1.19,-2.966c-0.793,-0.678 -1.907,-1.186 -3.341,-1.525c-1.433,-0.34 -2.349,-0.633 -2.745,-0.883c-0.395,-0.248 -0.594,-0.584 -0.594,-1.006c0,-0.421 0.162,-0.76 0.486,-1.016l0.001,0Z" fill="#d10019"/></svg></a><span class="titulo-seccion" style="opacity: 1;"><a href="/cadiz/provincia/" title="Cádiz Provincia">Cádiz Provincia</a></span><form class="buscador-cabecera"><input class="caja-busqueda" type="text" placeholder="Buscar"><button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path></svg></span></button></form><span class="acceso"><div class="user-logged-in gigya-logged-in" style="display: none;"><span class="alertas notificaciones" data-abre-menu-alerta-login-sticky=""><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path></svg></span></span><span class="log-usuario" data-abre-menu-usuario-login-sticky=""><span class="literal">Mi cuenta</span><span class="iconos-usuario"><span class="icono avatar"><img src="" class="imagen gigya-user-thumbnail"></span><span class="icono mostrar"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span><span class="icono cerrar"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span></div><div class="user-logged-out gigya-logged-out"><span class="alertas notificaciones" data-abre-menu-alerta-logout-sticky=""><a href="/suscripcion-newsletters/"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M4,4H20A2,2 0 0,1 22,6V18A2,2 0 0,1 20,20H4C2.89,20 2,19.1 2,18V6C2,4.89 2.89,4 4,4M12,11L20,6H4L12,11M4,18H20V8.37L12,13.36L4,8.37V18Z"></path></svg></span><span class="globo"></span></a></span><span class="log-usuario" data-abre-menu-usuario-logout-sticky=""><span class="literal"><span class="gigya-login-link">Inicio sesión</span> | <span class="gigya-registration-link">Registro</span></span><span class="iconos-usuario gigya-login-link"><span class="icono avatar"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span><span class="icono"><svg viewBox="0 0 24 24"><path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></svg></span></span></span></div></span><span class="todo" data-mostrar="flex"><span class="boton"><span class="accion">Menú</span></span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><span class="contenido-menu"><section><span class="titulo"><a href="/cadiz/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Cádiz">Cádiz</a></span></section><section><span class="titulo"><a href="/cadiz/provincia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Provincia">Provincia</a></span><ul><li><a href="/cadiz/jerez/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Jerez">Jerez</a></li><li><a href="/cadiz/san-fernando/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="San Fernando">San Fernando</a></li><li><a href="/cadiz/chiclana/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Chiclana">Chiclana</a></li><li><a href="/cadiz/el-puerto/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="El Puerto">El Puerto</a></li><li><a href="/cadiz/campo-gibraltar/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Campo Gibraltar">Campo Gibraltar</a></li><li><a href="/cadiz/janda/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Janda">Janda</a></li><li><a href="/cadiz/sierra/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Sierra">Sierra</a></li><li><a href="http://carnaval.lavozdigital.es/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Carnaval">Carnaval</a></li></ul></section><section><span class="titulo"><a href="/andalucia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Andalucía">Andalucía</a></span><ul><li><a href="/andalucia/almeria/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Almería">Almería</a></li><li><a href="/andalucia/cadiz/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Cádiz">Cádiz</a></li><li><a href="/andalucia/cordoba/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Córdoba">Córdoba</a></li><li><a href="/andalucia/granada/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Granada">Granada</a></li><li><a href="/andalucia/huelva/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Huelva">Huelva</a></li><li><a href="/andalucia/jaen/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Jaén">Jaén</a></li><li><a href="/andalucia/malaga/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Málaga">Málaga</a></li><li><a href="/andalucia/sevilla/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Sevilla">Sevilla</a></li></ul></section><section><span class="titulo"><a href="/espana/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="España">España</a></span></section><section><span class="titulo"><a href="/internacional/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Internacional">Internacional</a></span></section><section><span class="titulo"><a href="/deportes/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Deportes">Deportes</a></span><ul><li><a href="/deportes/cadizcf/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Cádiz C.F.">Cádiz C.F.</a></li><li><a href="/deportes/futbol/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Fútbol">Fútbol</a></li><li><a href="/deportes/baloncesto/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Baloncesto">Baloncesto</a></li><li><a href="/deportes/tenis/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Tenis">Tenis</a></li><li><a href="/deportes/formula-1/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Fórmula 1">Fórmula 1</a></li><li><a href="/deportes/motociclismo/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Motos">Motos</a></li><li><a href="/deportes/ciclismo/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Ciclismo">Ciclismo</a></li></ul></section><section><span class="titulo"><a href="/opinion/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Opinión">Opinión</a></span></section><section><span class="titulo"><a href="/cultura/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Cultura">Cultura</a></span><ul><li><a href="/play/cine/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Cine">Cine</a></li><li><a href="/cultura/teatros/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Teatros">Teatros</a></li><li><a href="/cultura/arte/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Arte">Arte</a></li><li><a href="/cultura/libros/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Libros">Libros</a></li><li><a href="/cultura/cultural/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Cultural">Cultural</a></li><li><a href="/cultura/toros/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Toros">Toros</a></li></ul></section><section><span class="titulo"><a href="https://www.lavozdigital.es/gurme/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Gurmé">Gurmé</a></span><ul><li><a href="/ciencia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Ciencia">Ciencia</a></li><li><a href="/familia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Familia">Familia</a></li><li><a href="/viajar/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Viajar">Viajar</a></li><li><a href="/salud/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Salud">Salud</a></li><li><a href="/tecnologia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Tecnología">Tecnología</a></li><li><a href="/motor/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Motor">Motor</a></li><li><a href="/natural/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Natural">Natural</a></li></ul></section><section><span class="titulo"><a href="http://carnaval.lavozdigital.es/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Carnaval">Carnaval</a></span></section><section><span class="titulo"><a href="/andalucia/cadiz/semana-santa/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Semana Santa">Semana Santa</a></span></section><section><span class="titulo"><a href="/multimedia/videos/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Multimedia">Multimedia</a></span><ul><li><a href="/multimedia/videos/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Videos">Videos</a></li><li><a href="/multimedia/fotos/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Fotos">Fotos</a></li></ul></section><section><span class="titulo"><a href="/play/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Play">Play</a></span><ul><li><a href="/play/cine/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Cine">Cine</a></li><li><a href="/play/series/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Series">Series</a></li><li><a href="/play/television/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Televisión">Televisión</a></li><li><a href="/play/television/programacion-tv/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Programación TV">Programación TV</a></li><li><a href="/play/cine/cartelera/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Cartelera">Cartelera</a></li><li><a href="/play/cine/peliculas/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Peliculas">Peliculas</a></li><li><a href="/play/personajes/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Personajes">Personajes</a></li></ul></section><section><span class="titulo"><a href="http://carnaval.lavozdigital.es/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Carnaval">Carnaval</a></span><ul><li><a href="/estilo/gente/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Gente">Gente</a></li><li><a href="/estilo/moda/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Moda">Moda</a></li><li><a href="/estilo/belleza/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Belleza">Belleza</a></li><li><a href="/estilo/gastronomia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Gastronomía">Gastronomía</a></li><li><a href="/estilo/recetas/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Recetas">Recetas</a></li><li><a href="/viajar/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Viajar">Viajar</a></li><li><a href="http://www.mujerhoy.com#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="MujerHoy">MujerHoy</a></li></ul></section></span><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="https://www.vocento.com/#vca=abc-es&vmc=m&vso=pie&vli=pie-1" title="Vocento">Vocento</a></li><li><a href="https://www.abc.es/contacto/quienes-somos.html#vca=abc-es&vmc=m&vso=pie&vli=pie-2" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="https://www.abc.es/contacto/contacte.html#vca=abc-es&vmc=m&vso=pie&vli=pie-3" title="Contacto">Contacto</a></li><li><a href="https://www.vocento.com/politica-privacidad/#vca=abc-es&vmc=m&vso=pie&vli=pie-4" title="Política de privacidad">Política de privacidad</a></li><li><a href="javascript:void(0);" class="cmpLink" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.abc.es/contacto/condiciones.html#vca=abc-es&vmc=m&vso=pie&vli=pie-6" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.abc.es/contacto/aviso-legal.html#vca=abc-es&vmc=m&vso=pie&vli=pie-7" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></span></span><nav class="navegacion"><script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","@graph":[{"@type":"ListItem","position":1,"item":{"@id":"//www.lavozdigital.es/cadiz/","url":"//www.lavozdigital.es/cadiz/","name":"Cádiz"}},{"@type":"ListItem","position":2,"item":{"@id":"//www.lavozdigital.es/cadiz/provincia/","url":"//www.lavozdigital.es/cadiz/provincia/","name":"Provincia"}},{"@type":"ListItem","position":3,"item":{"@id":"//www.lavozdigital.es/andalucia/","url":"//www.lavozdigital.es/andalucia/","name":"Andalucía"}},{"@type":"ListItem","position":4,"item":{"@id":"//www.lavozdigital.es/espana/","url":"//www.lavozdigital.es/espana/","name":"España"}},{"@type":"ListItem","position":5,"item":{"@id":"//www.lavozdigital.es/internacional/","url":"//www.lavozdigital.es/internacional/","name":"Internacional"}},{"@type":"ListItem","position":6,"item":{"@id":"//www.lavozdigital.es/deportes/","url":"//www.lavozdigital.es/deportes/","name":"Deportes"}},{"@type":"ListItem","position":7,"item":{"@id":"//www.lavozdigital.es/opinion/","url":"//www.lavozdigital.es/opinion/","name":"Opinión"}},{"@type":"ListItem","position":8,"item":{"@id":"//www.lavozdigital.es/cultura/","url":"//www.lavozdigital.es/cultura/","name":"Cultura"}},{"@type":"ListItem","position":9,"item":{"@id":"//www.lavozdigital.es/gurme/","url":"//www.lavozdigital.es/gurme/","name":"Gurmé"}},{"@type":"ListItem","position":10,"item":{"@id":"//www.lavozdigital.es/","url":"//www.lavozdigital.es/","name":"Carnaval"}},{"@type":"ListItem","position":11,"item":{"@id":"//www.lavozdigital.es/andalucia/cadiz/semana-santa/","url":"//www.lavozdigital.es/andalucia/cadiz/semana-santa/","name":"Semana Santa"}},{"@type":"ListItem","position":12,"item":{"@id":"//www.lavozdigital.es/multimedia/videos/","url":"//www.lavozdigital.es/multimedia/videos/","name":"Multimedia"}},{"@type":"ListItem","position":13,"item":{"@id":"//www.lavozdigital.es/play/","url":"//www.lavozdigital.es/play/","name":"Play"}}]}</script><ul class="primer-nivel"><li><a class="cadiz " href="/cadiz/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Cádiz">Cádiz</a></li><li data-desplegable-navegacion><a class="cadiz_provincia submenu" href="/cadiz/provincia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Provincia">Provincia</a><ul><li><a href="/cadiz/jerez/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Jerez">Jerez</a></li><li><a href="/cadiz/san-fernando/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="San Fernando">San Fernando</a></li><li><a href="/cadiz/chiclana/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Chiclana">Chiclana</a></li><li><a href="/cadiz/el-puerto/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="El Puerto">El Puerto</a></li><li><a href="/cadiz/campo-gibraltar/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Campo Gibraltar">Campo Gibraltar</a></li><li><a href="/cadiz/janda/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Janda">Janda</a></li><li><a href="/cadiz/sierra/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Sierra">Sierra</a></li><li><a href="http://carnaval.lavozdigital.es/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Carnaval">Carnaval</a></li></ul></li><li data-desplegable-navegacion><a class="andalucia submenu" href="/andalucia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Andalucía">Andalucía</a><ul><li><a href="/andalucia/almeria/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Almería">Almería</a></li><li><a href="/andalucia/cadiz/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Cádiz">Cádiz</a></li><li><a href="/andalucia/cordoba/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Córdoba">Córdoba</a></li><li><a href="/andalucia/granada/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Granada">Granada</a></li><li><a href="/andalucia/huelva/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Huelva">Huelva</a></li><li><a href="/andalucia/jaen/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Jaén">Jaén</a></li><li><a href="/andalucia/malaga/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Málaga">Málaga</a></li><li><a href="/andalucia/sevilla/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Sevilla">Sevilla</a></li></ul></li><li><a class="espana " href="/espana/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="España">España</a></li><li><a class="internacional " href="/internacional/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Internacional">Internacional</a></li><li data-desplegable-navegacion><a class="deportes submenu" href="/deportes/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Deportes">Deportes</a><ul><li><a href="/deportes/cadizcf/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Cádiz C.F.">Cádiz C.F.</a></li><li><a href="/deportes/futbol/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Fútbol">Fútbol</a></li><li><a href="/deportes/baloncesto/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Baloncesto">Baloncesto</a></li><li><a href="/deportes/tenis/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Tenis">Tenis</a></li><li><a href="/deportes/formula-1/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Fórmula 1">Fórmula 1</a></li><li><a href="/deportes/motociclismo/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Motos">Motos</a></li><li><a href="/deportes/ciclismo/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Ciclismo">Ciclismo</a></li></ul></li><li><a class="opinion " href="/opinion/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Opinión">Opinión</a></li><li data-desplegable-navegacion><a class="cultura submenu" href="/cultura/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Cultura">Cultura</a><ul><li><a href="/play/cine/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Cine">Cine</a></li><li><a href="/cultura/teatros/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Teatros">Teatros</a></li><li><a href="/cultura/arte/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Arte">Arte</a></li><li><a href="/cultura/libros/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Libros">Libros</a></li><li><a href="/cultura/cultural/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Cultural">Cultural</a></li><li><a href="/cultura/toros/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Toros">Toros</a></li></ul></li><li data-desplegable-navegacion><a class="gurme submenu" href="https://www.lavozdigital.es/gurme/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Gurmé">Gurmé</a><ul><li><a href="/ciencia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Ciencia">Ciencia</a></li><li><a href="/familia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Familia">Familia</a></li><li><a href="/viajar/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Viajar">Viajar</a></li><li><a href="/salud/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Salud">Salud</a></li><li><a href="/tecnologia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Tecnología">Tecnología</a></li><li><a href="/motor/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Motor">Motor</a></li><li><a href="/natural/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Natural">Natural</a></li></ul></li><li><a href="http://carnaval.lavozdigital.es/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Carnaval">Carnaval</a></li><li><a class="andalucia_cadiz_semana-santa " href="/andalucia/cadiz/semana-santa/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Semana Santa">Semana Santa</a></li><li data-desplegable-navegacion><a class="multimedia_videos submenu" href="/multimedia/videos/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Multimedia">Multimedia</a><ul><li><a href="/multimedia/videos/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Videos">Videos</a></li><li><a href="/multimedia/fotos/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Fotos">Fotos</a></li></ul></li><li data-desplegable-navegacion class="canal"><a class="play submenu" href="/play/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Play">Play</a><ul><li><a href="/play/cine/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Cine">Cine</a></li><li><a href="/play/series/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Series">Series</a></li><li><a href="/play/television/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Televisión">Televisión</a></li><li><a href="/play/television/programacion-tv/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Programación TV">Programación TV</a></li><li><a href="/play/cine/cartelera/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Cartelera">Cartelera</a></li><li><a href="/play/cine/peliculas/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Peliculas">Peliculas</a></li><li><a href="/play/personajes/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Personajes">Personajes</a></li></ul></li><li><span class="todo" data-mostrar>Más<span class="icono"><svg viewBox="0 0 24 24"><rect x="3" y="6" width="18" height="2"/><rect x="3" y="11" width="18" height="2"/><rect x="3" y="16" width="18" height="2"/></svg></span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z" /></svg></span></span><section><span class="titulo"><a href="http://carnaval.lavozdigital.es/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Carnaval">Carnaval</a></span><ul><li><a href="/estilo/gente/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Gente">Gente</a></li><li><a href="/estilo/moda/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Moda">Moda</a></li><li><a href="/estilo/belleza/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Belleza">Belleza</a></li><li><a href="/estilo/gastronomia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Gastronomía">Gastronomía</a></li><li><a href="/estilo/recetas/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Recetas">Recetas</a></li><li><a href="/viajar/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Viajar">Viajar</a></li><li><a href="http://www.mujerhoy.com#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="MujerHoy">MujerHoy</a></li></ul></section><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="https://www.vocento.com/#vca=abc-es&vmc=m&vso=pie&vli=pie-1" title="Vocento">Vocento</a></li><li><a href="https://www.abc.es/contacto/quienes-somos.html#vca=abc-es&vmc=m&vso=pie&vli=pie-2" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="https://www.abc.es/contacto/contacte.html#vca=abc-es&vmc=m&vso=pie&vli=pie-3" title="Contacto">Contacto</a></li><li><a href="https://www.vocento.com/politica-privacidad/#vca=abc-es&vmc=m&vso=pie&vli=pie-4" title="Política de privacidad">Política de privacidad</a></li><li><a href="javascript:void(0);" class="cmpLink" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.abc.es/contacto/condiciones.html#vca=abc-es&vmc=m&vso=pie&vli=pie-6" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.abc.es/contacto/aviso-legal.html#vca=abc-es&vmc=m&vso=pie&vli=pie-7" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></li></ul><ul class="segundo-nivel"><li class="portal"><a class="abc" href="/#vca=menu&vmc=lavozdigital&vso=noticia.foto.provincia&vli=provincia" title="ABC">LA VOZ DIGITAL</a></li><li class="seccion"><a class="" href="/cadiz/provincia/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Cádiz Provincia"><span>Cádiz Provincia</span></a></li><li><a class="cadiz_jerez" href="/cadiz/jerez/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Jerez"  ><span>Jerez</span></a></li><li><a class="cadiz_san-fernando" href="/cadiz/san-fernando/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="San Fernando"  ><span>San Fernando</span></a></li><li><a class="cadiz_chiclana" href="/cadiz/chiclana/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Chiclana"  ><span>Chiclana</span></a></li><li><a class="cadiz_el-puerto" href="/cadiz/el-puerto/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="El Puerto"  ><span>El Puerto</span></a></li><li><a class="cadiz_campo-gibraltar" href="/cadiz/campo-gibraltar/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Campo Gibraltar"  ><span>Campo Gibraltar</span></a></li><li><a class="cadiz_janda" href="/cadiz/janda/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Janda"  ><span>Janda</span></a></li><li><a class="cadiz_sierra" href="/cadiz/sierra/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Sierra"  ><span>Sierra</span></a></li><li><a href="http://carnaval.lavozdigital.es/#vca=menu&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=provincia" title="Carnaval"  ><span>Carnaval</span></a></li></ul></nav><span class="main" id="provincia"><span class="titulo-seccion"><a href="/cadiz/provincia/" title="Noticias de Cádiz Provincia" class="alter">Cádiz Provincia</a></span><span class="mega-interior"><span class="creatividad" data-voc-vam data-voc-vam-position="cintillo" ></span></span><main class="contenido-articulo" role="main"><span class="hueco-imagen-principal imagen"><figure class="imagen-principal"><img src="https://static1.lavozdigital.es/media/provincia/2020/05/12/v/salda-kIcE--620x349@abc.jpg" alt="Antonio Saldaña en una imagen de archivo" ><figcaption class="pie-foto">Antonio Saldaña en una imagen de archivo - <span class="firma">L.V.</span></figcaption></figure></span><span class="encabezado-articulo"><span class="antetitulo">CRISIS DEL CORONAVIRUS</span><h1><span class="titular">El PP propone crear una comisión de reconstrucción económica y social para la provincia de Cádiz</span></h1><h2 class="subtitulo">Los populares sostienen que es el momento de pasar de las actuaciones por decreto a las medidas por consenso</h2></span><span class="cuerpo-texto "><span class="data"><footer class="autores"><span class="autor"><a class="nombre"  title="La Voz">La Voz</a><span class="autor" title="La Voz" style="display: none;" ></span></span></footer><span class="datos-articulo"><span class="datos"><span class="lugar">Cádiz</span><span class="fecha">
  Actualizado:<time class="actualizado" datetime="2020-05-12T14:46:53Z">12/05/2020&nbsp;16:46h</time></span></span><a class="guardar-articulo nibara-element" title="Guardar el artículo" data-nibara-module="starred" data-btn="starred" data-type="noticia" data-id="3926de20-945d-11ea-b335-71406c4c00d0" data-voc-vtm-id="leerdespues" data-voc-vtm-info="sticky"><span class="icono leer-despues"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"></path></svg></span>
   Guardar
 </a></span><div class="herramientas-articulo"><span class="caja-herramientas" data-sticky><a class="icono-comentarios" href="#disqus_thread" title="Comentarios" data-voc-comments-count="3926de20-945d-11ea-b335-71406c4c00d0" data-voc-comments-count-show-zero="false" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,12A2,2 0 0,1 18,10A2,2 0 0,1 20,12A2,2 0 0,1 18,14A2,2 0 0,1 16,12M10,12A2,2 0 0,1 12,10A2,2 0 0,1 14,12A2,2 0 0,1 12,14A2,2 0 0,1 10,12M4,12A2,2 0 0,1 6,10A2,2 0 0,1 8,12A2,2 0 0,1 6,14A2,2 0 0,1 4,12Z"></path></svg></span></a><span class="icono facebook voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span><span class="icono twitter voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span><input type="checkbox" id="capa_compartir"><label for="capa_compartir"><span class="icono compartir-mas"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></label><span class="mas-compartir"><span class="icono linkedin voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span><span class="icono compartir-email"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha"  data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form></span></span></div></span><aside class="modulo noticias-relacionadas"><h4 class="titulo">Noticias relacionadas</h4><ul><li><a href="/cadiz/lvdi-pp-propone-nuevo-enfoque-trabajo-asuntos-sociales-202005110708_noticia.html#vca=mod-sugeridos-p1&amp;vmc=relacionados&amp;vso=el-pp-propone-un-nuevo-enfoque-de-trabajo-en-asuntos-sociales&amp;vli=noticia.foto.provincia" title="El PP propone un nuevo enfoque de trabajo en Asuntos Sociales" data-voc-vtm-id="contenidorelacionado">El PP propone un nuevo enfoque de trabajo en Asuntos Sociales</a></li><li><a href="/cadiz/provincia/lvdi-pp-defiende-marca-cadiz-como-destino-turistico-seguro-y-calidad-22-medidas-congreso-202005101557_noticia.html#vca=mod-sugeridos-p2&amp;vmc=relacionados&amp;vso=el-pp-defiende-la-marca-cadiz-como-destino-turistico-seguro-y-de-calidad-con-22-medidas-en-el-congreso&amp;vli=noticia.foto.provincia" title="El PP defiende la marca Cádiz como destino turístico «seguro y de calidad» con 22 medidas en el Congreso" data-voc-vtm-id="contenidorelacionado">El PP defiende la marca Cádiz como destino turístico «seguro y de calidad» con 22 medidas en el Congreso</a></li></ul></aside><p>El portavoz del PP en la Diputación de Cádiz, Antonio Saldaña, ha anunciado que va a solicitar la <strong>creación de una Comisión por la Reconstrucción en la Institución Provincial</strong>, al igual que ya se está haciendo en otros niveles de la administración pública.</p><p>Saldaña ha explicado que «es el momento de que, creada esta Comisión, todas las medidas y decisiones tengan la posibilidad de llevarlas a cabo entre todos los miembros de la Corporación provincial, que todos los grupos puedan aportar su opinión y que <strong>las medidas se adopten por consenso y mayoría</strong>».</p><p>En este sentido, ha incidido en «la importancia de que, en esta Comisión, se puedan ir planteando las distintas alternativas y <strong>propuestas para el futuro de la provincia de Cádiz</strong>, se debatan los distintos modelos de gestión, las distintas posibilidades, planes, programas y acciones concretas que se puedan llevar a cabo».</p><aside class="roba-intercalado sin-fondo layer_inpage"><span class="creatividad cmv_intext" data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" id="layer_inpage-id"></span></aside><p>El portavoz del PP ha afirmado que «ahora, una vez pasada la peor fase de la crisis sanitaria, es el momento de la reconstrucción de la provincia y <strong>hay que trabajar en la misma línea </strong>por el interés de los ciudadanos de la provincia».</p><p>En este sentido, ha añadido que «ya es el momento de <strong>dejar a un lado las decisiones unilaterale</strong>s». «Hasta ahora hemos apoyado todas las medidas adoptadas por el equipo de gobierno, pero ya es el momento de pasar de la urgencia y la emergencia al consenso de todos, es el momento de evitar que los decretos sean la forma habitual de Gobierno y empecemos a actuar por acuerdos y mayorías, de una manera más reflexiva y coordinada», ha concluido Saldaña.</p><aside class="modulo temas"><h4 class="titulo">Temas</h4><ul><li><a class="boton accion-s esquinas fondo-gris" href="/espana/andalucia/cadiz/cadiz-ciudad/#vtm_origenTags=si" title="Cádiz"><span class="accion">Cádiz</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/instituciones/diputaciones-provinciales/#vtm_origenTags=si" title="Diputaciones Provinciales"><span class="accion">Diputaciones Provinciales</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/espana/andalucia/cadiz/#vtm_origenTags=si" title="Cádiz (Provincia)"><span class="accion">Cádiz (Provincia)</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/temas/cadiz/#vtm_origenTags=si" title="Cadiz"><span class="accion">Cadiz</span></a></li></ul></aside><div id="taboola-below-article-thumbnails-2nd" class="nibara-element" data-nibara-module="taboola"></div><section id="disqus_thread" class="comentarios comentarios-noticia" name="comentarios"><div class="voc-comments-title collapsed" aria-expanded="false"><span data-voc-vtm-id="btncomentar" data-voc-vtm-info="mas-comentarios" data-voc-comments-count="3926de20-945d-11ea-b335-71406c4c00d0" data-voc-comments-count-zero-text="Deja tu comentario" data-voc-comments-count-show-zero="false" data-voc-comments-count-with-literal="true" data-voc-comments-count-action="abc:comments:count"> Comentarios</span><span class="icono ver-comentarios" data-voc-vtm-id="btncomentar" data-voc-vtm-info="mas-comentarios"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></div><div id="comments-container" data-voc-comments data-voc-comments-stream-id="3926de20-945d-11ea-b335-71406c4c00d0" data-voc-comments-section="cadiz/provincia" data-voc-comments-template-name="abc2017" data-voc-comments-template="vocento.config.nibara.comments.abc2017" data-voc-comments-view-ondemand data-voc-comments-enabled-shared-providers="facebook"></div></section></span><span class="mas-contenido-articulo"><span class="bloque-modulos"></span><span class="bloque-modulos"></span><span class="publi-articulo spacer-1" data-spacer="spacer-1"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas" ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo más leído en La Voz Digital</h5><input class="input1 pest lzld-scroll" id="lo-mas-seccion" name="lo-mas" checked="" type="radio"><input class="input2 pest lzld-scroll" id="lo-mas-portada" name="lo-mas" type="radio"><span class="cont-label"><label class="datos1 controlp dos" for="lo-mas-seccion">Cádiz Provincia</label><label class="datos2 controlp dos" for="lo-mas-portada">La Voz Digital</label></span><span class="pest1"><ol><li><a href="//www.lavozdigital.es/cadiz/jerez/lvdi-policia-local-jerez-cierra-23-bares-cafeterias-y-cinco-quioscos-202003161453_noticia.html#vca=mod-lo-mas-p1&amp;vmc=leido&amp;vso=cadiz-provincia&amp;vli=noticia.foto.provincia&amp;vtm_loMas=si" title="La Policía Local de Jerez cierra 23 bares, dos cafeterías y cinco quioscos"><span class="imagen"><img src="https://r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic3.lavozdigital.es%2Fmedia%2Fprovincia%2F2020%2F03%2F16%2Fv%2Fpolcia-k9RE--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="La Policía Local de Jerez cierra 23 bares, dos cafeterías y cinco quioscos" width="120" height="68"></span><span class="textos">La Policía Local de Jerez cierra 23 bares, dos cafeterías y cinco quioscos</span></a></li><li><a href="//www.lavozdigital.es/cadiz/provincia/lvdi-podra-playa-este-verano-cadiz-mitad-aforo-control-policial-y-sin-juegos-202005111121_noticia.html#vca=mod-lo-mas-p2&amp;vmc=leido&amp;vso=cadiz-provincia&amp;vli=noticia.foto.provincia&amp;vtm_loMas=si" title="Así podrá ser ir a la playa este verano en Cádiz: mitad de aforo, control policial y sin juegos"><span class="imagen"><img src="https://r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic2.lavozdigital.es%2Fmedia%2Fprovincia%2F2020%2F05%2F11%2Fv%2Fplaya-k35G--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Así podrá ser ir a la playa este verano en Cádiz: mitad de aforo, control policial y sin juegos" width="120" height="68"></span><span class="textos">Así podrá ser ir a la playa este verano en Cádiz: mitad de aforo, control policial y sin juegos</span></a></li><li><a href="//www.lavozdigital.es/cadiz/el-puerto/lvdi-pepa-esta-casa-tras-recibir-alta-hospital-202005121047_noticia.html#vca=mod-lo-mas-p3&amp;vmc=leido&amp;vso=cadiz-provincia&amp;vli=noticia.foto.provincia&amp;vtm_loMas=si" title="La Tía Pepa ya está en casa tras recibir el alta del hospital por su operación de cadera"><span class="imagen"><img src="https://r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic3.lavozdigital.es%2Fmedia%2Fprovincia%2F2020%2F05%2F12%2Fv%2Ftia-pepa-kJtG--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="La Tía Pepa ya está en casa tras recibir el alta del hospital por su operación de cadera" width="120" height="68"></span><span class="textos">La Tía Pepa ya está en casa tras recibir el alta del hospital por su operación de cadera</span></a></li><li><a href="//www.lavozdigital.es/cadiz/provincia/lvdi-duenos-alestis-declaran-erte-cinco-factorias-aeronauticas-202005112056_noticia.html#vca=mod-lo-mas-p4&amp;vmc=leido&amp;vso=cadiz-provincia&amp;vli=noticia.foto.provincia&amp;vtm_loMas=si" title="Los dueños de Alestis declaran ERTE en cinco factorías aeronáuticas"><span class="imagen"><img src="https://r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1.lavozdigital.es%2Fmedia%2Fprovincia%2F2020%2F05%2F11%2Fv%2FAlestis-erte-regulacion-khNC--1024x512%40abc.JPG&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Los dueños de Alestis declaran ERTE en cinco factorías aeronáuticas" width="120" height="68"></span><span class="textos">Los dueños de Alestis declaran ERTE en cinco factorías aeronáuticas</span></a></li><li><a href="//www.lavozdigital.es/cadiz/provincia/lvdi-jornada-para-esperanza-cero-contagios-y-cero-fallecidos-ultimas-24-horas-cadiz-202005121245_noticia.html#vca=mod-lo-mas-p5&amp;vmc=leido&amp;vso=cadiz-provincia&amp;vli=noticia.foto.provincia&amp;vtm_loMas=si" title="Jornada para la esperanza: cero contagios y cero fallecidos en las últimas 24 horas en Cádiz"><span class="imagen"><img src="https://r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic2.lavozdigital.es%2Fmedia%2Fprovincia%2F2020%2F05%2F12%2Fv%2Fvazz-ktLH--1024x512%40abc.JPG&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Jornada para la esperanza: cero contagios y cero fallecidos en las últimas 24 horas en Cádiz" width="120" height="68"></span><span class="textos">Jornada para la esperanza: cero contagios y cero fallecidos en las últimas 24 horas en Cádiz</span></a></li></ol></span><span class="pest2"><ol><li><a href="//www.lavozdigital.es/cadiz/jerez/lvdi-policia-local-jerez-cierra-23-bares-cafeterias-y-cinco-quioscos-202003161453_noticia.html#vca=mod-lo-mas-p1&amp;vmc=leido&amp;vso=la-voz-digital-es&amp;vli=noticia.foto.provincia&amp;vtm_loMas=si" title="La Policía Local de Jerez cierra 23 bares, dos cafeterías y cinco quioscos"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="https://r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1.lavozdigital.es%2Fmedia%2Fprovincia%2F2020%2F03%2F16%2Fv%2Fpolcia-k9RE--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="La Policía Local de Jerez cierra 23 bares, dos cafeterías y cinco quioscos" width="120" height="68"></span><span class="textos">La Policía Local de Jerez cierra 23 bares, dos cafeterías y cinco quioscos</span></a></li><li><a href="//www.lavozdigital.es/cadiz/provincia/lvdi-podra-playa-este-verano-cadiz-mitad-aforo-control-policial-y-sin-juegos-202005111121_noticia.html#vca=mod-lo-mas-p2&amp;vmc=leido&amp;vso=la-voz-digital-es&amp;vli=noticia.foto.provincia&amp;vtm_loMas=si" title="Así podrá ser ir a la playa este verano en Cádiz: mitad de aforo, control policial y sin juegos"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="https://r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic4.lavozdigital.es%2Fmedia%2Fprovincia%2F2020%2F05%2F11%2Fv%2Fplaya-k35G--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Así podrá ser ir a la playa este verano en Cádiz: mitad de aforo, control policial y sin juegos" width="120" height="68"></span><span class="textos">Así podrá ser ir a la playa este verano en Cádiz: mitad de aforo, control policial y sin juegos</span></a></li><li><a href="//www.lavozdigital.es/cadiz/el-puerto/lvdi-pepa-esta-casa-tras-recibir-alta-hospital-202005121047_noticia.html#vca=mod-lo-mas-p3&amp;vmc=leido&amp;vso=la-voz-digital-es&amp;vli=noticia.foto.provincia&amp;vtm_loMas=si" title="La Tía Pepa ya está en casa tras recibir el alta del hospital por su operación de cadera"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="https://r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic4.lavozdigital.es%2Fmedia%2Fprovincia%2F2020%2F05%2F12%2Fv%2Ftia-pepa-kJtG--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="La Tía Pepa ya está en casa tras recibir el alta del hospital por su operación de cadera" width="120" height="68"></span><span class="textos">La Tía Pepa ya está en casa tras recibir el alta del hospital por su operación de cadera</span></a></li><li><a href="//www.lavozdigital.es/cadiz/provincia/lvdi-duenos-alestis-declaran-erte-cinco-factorias-aeronauticas-202005112056_noticia.html#vca=mod-lo-mas-p4&amp;vmc=leido&amp;vso=la-voz-digital-es&amp;vli=noticia.foto.provincia&amp;vtm_loMas=si" title="Los dueños de Alestis declaran ERTE en cinco factorías aeronáuticas"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="https://r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1.lavozdigital.es%2Fmedia%2Fprovincia%2F2020%2F05%2F11%2Fv%2FAlestis-erte-regulacion-khNC--1024x512%40abc.JPG&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Los dueños de Alestis declaran ERTE en cinco factorías aeronáuticas" width="120" height="68"></span><span class="textos">Los dueños de Alestis declaran ERTE en cinco factorías aeronáuticas</span></a></li><li><a href="//www.lavozdigital.es/cadiz/provincia/lvdi-jornada-para-esperanza-cero-contagios-y-cero-fallecidos-ultimas-24-horas-cadiz-202005121245_noticia.html#vca=mod-lo-mas-p5&amp;vmc=leido&amp;vso=la-voz-digital-es&amp;vli=noticia.foto.provincia&amp;vtm_loMas=si" title="Jornada para la esperanza: cero contagios y cero fallecidos en las últimas 24 horas en Cádiz"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="https://r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic2.lavozdigital.es%2Fmedia%2Fprovincia%2F2020%2F05%2F12%2Fv%2Fvazz-ktLH--1024x512%40abc.JPG&nuevoancho=128&nuevoalto=73&crop=1&medio=lavozdigital" alt="Jornada para la esperanza: cero contagios y cero fallecidos en las últimas 24 horas en Cádiz" width="120" height="68"></span><span class="textos">Jornada para la esperanza: cero contagios y cero fallecidos en las últimas 24 horas en Cádiz</span></a></li></ol></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric=""></span></span><span class="bloque-modulos"><aside class="modulo ahora-en-portada"><h5 class="titulo">Ahora en portada</h5><span class="articulos"><a href="https://www.lavozdigital.es/cadiz/provincia/lvdi-coronavirus-cadiz-datos-provincia-paso-fase-1-202005121448_noticia.html#vca=rot-se-100&amp;vmc=ahora-portada&amp;vso=noticia-provincia&amp;vli=1-coronavirus-en-cadiz-los-datos-por-los-que-la-provincia-paso-a-la-fase-1" title="Coronavirus en C&aacute;diz: Los datos por los que la provincia pas&oacute; a la Fase 1"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic2.lavozdigital.es%2Fmedia%2Fprovincia%2F2020%2F05%2F12%2Fv%2Fjesus-aguirre-consejero-sanidad-junta-kdTF--620x349%40abc.JPG&amp;nuevoancho=148&amp;nuevoalto=83&amp;crop=1&amp;medio=lavozdigital" alt="Coronavirus en C&aacute;diz: Los datos por los que la provincia pas&oacute; a la Fase 1">Coronavirus en C&aacute;diz: Los datos por los que la provincia pas&oacute; a la Fase 1</a><a href="#vca=rot-se-100&amp;vmc=ahora-portada&amp;vso=noticia-provincia&amp;vli=2-" title=""><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://r1.abcimg.es/resizer/resizer.php?imagen=&amp;nuevoancho=148&amp;nuevoalto=83&amp;crop=1&amp;medio=lavozdigital" alt=""></a></span><footer class="cierre-modulo"><a href="https://www.lavozdigital.es//#vca=rot-se-100&amp;vmc=ahora-portada&amp;vso=noticia-provincia&amp;vli=3-ir-a-la-portada" title="Ir a la portada">Ir a la portada</a></footer></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric="id=hrm.med.6.hrm.cat.3168.cont.10.pos.20.mod.1394.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.3168.cont.10.pos.20.mod.1394.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.3168&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1394&amp;aux2=HRM.MEDIO.6.HRM.POSITION.20&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span class="bloque-modulos"><aside class="modulo suizo"><article class="articulo"><a class="imagen" href="http://www.lavozdigital.es/cadiz/provincia/lvdi-diez-hoteles-para-sonar-provincia-cadiz-201710090749_noticia.html#vca=rot-ed-16&amp;vmc=r17-msuizo-crosslinking-actualidad-cordoba-la&amp;vso=noticia-provincia&amp;vli=1-diez-hoteles-para-sonar-en-la-provincia-de-cadiz" title="Diez hoteles para so&ntilde;ar en la provincia de C&aacute;diz"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static4.lavozdigital.es/media/provincia/2017/10/10/v/parador-cadiz-vistas-kShF--300x168@abc.jpg" width="300" height="168" alt="Diez hoteles para so&ntilde;ar en la provincia de C&aacute;diz"></a><span class="antetitulo">TURISMO</span><h6 class="titular xs"><a href="http://www.lavozdigital.es/cadiz/provincia/lvdi-diez-hoteles-para-sonar-provincia-cadiz-201710090749_noticia.html#vca=rot-ed-16&amp;vmc=r17-msuizo-crosslinking-actualidad-cordoba-la&amp;vso=noticia-provincia&amp;vli=1-diez-hoteles-para-sonar-en-la-provincia-de-cadiz" title="Diez hoteles para so&ntilde;ar en la provincia de C&aacute;diz">Diez hoteles para so&ntilde;ar en la provincia de C&aacute;diz</a></h6><p class="entradilla">Un recorrido, con parada y fonda, por algunos de los establecimientos m&aacute;s destacados y seductores </p><footer class="data-articulo"><span class="autor">MIREN LANDETA</span></footer></article></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric="id=hrm.med.6.hrm.cat.3168.cont.10.pos.21.mod.1395.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.3168.cont.10.pos.21.mod.1395.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.3168&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1395&amp;aux2=HRM.MEDIO.6.HRM.POSITION.21&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span class="bloque-modulos"><aside class="modulo suizo "><article class="articulo"><a class="imagen" href="https://www.mujerhoy.com/vivir/fitness/201904/25/beneficios-de-estirar-todos-los-dias-20190424130930.html#vca=rot-cl-11&amp;vmc=zona-c_r17-modulos-crosslinking_r17-msuizo-crosslinking-mujerhoy-sabado-abc&amp;vso=noticia-provincia&amp;vli=1-este-ejercicio-suave-es-uno-de-los-mejores-tratamientos-antiedad-que-existen" title="Este ejercicio suave es uno de los mejores tratamientos antiedad que existen"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static2.lavozdigital.es/media/espana/Zona-C/estiramientos-mujer-ventana-kUjH--300x168@abc.jpg" width="300" height="168" alt="Este ejercicio suave es uno de los mejores tratamientos antiedad que existen"></a><span class="antetitulo">Mujerhoy</span><h6 class="titular xs"><a href="https://www.mujerhoy.com/vivir/fitness/201904/25/beneficios-de-estirar-todos-los-dias-20190424130930.html#vca=rot-cl-11&amp;vmc=zona-c_r17-modulos-crosslinking_r17-msuizo-crosslinking-mujerhoy-sabado-abc&amp;vso=noticia-provincia&amp;vli=1-este-ejercicio-suave-es-uno-de-los-mejores-tratamientos-antiedad-que-existen" title="Este ejercicio suave es uno de los mejores tratamientos antiedad que existen">Este ejercicio suave es uno de los mejores tratamientos antiedad que existen</a></h6></article></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric="id=hrm.med.6.hrm.cat.3168.cont.10.pos.22.mod.1427.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.3168.cont.10.pos.22.mod.1427.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.3168&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1427&amp;aux2=HRM.MEDIO.6.HRM.POSITION.22&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span class="ultima-publi"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="promociones" ></span></span></span><span class="zona-inferior-articulo"><span><aside class="modulo oferplan"><article class="articulo"><span class="imagen"><a href="https://oferplan.lavozdigital.es/ofertas-formacion/#vca=rot-na-33&amp;vmc=oferplan-2017-cadiz3&amp;vso=noticia-provincia&amp;vli=1-formacion" title="Formaci&oacute;n"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=https://oferplan.lavozdigital.es/images/comun/cat/portada_FORMACION.png&amp;nuevoancho=300&amp;nuevoalto=196&amp;medio=lavozdigital" alt="Formaci&oacute;n" width="300" height="196"></a></span><h6 class="titulo-oferta"><a href="https://oferplan.lavozdigital.es/ofertas-formacion/#vca=rot-na-33&amp;vmc=oferplan-2017-cadiz3&amp;vso=noticia-provincia&amp;vli=1-formacion" title="Formaci&oacute;n">Formaci&oacute;n</a></h6><span class="localizacion"></span></article><h5 class="botonera centro" style=""><a href="https://oferplan.lavozdigital.es/ofertas-formacion/#vca=rot-na-33&amp;vmc=oferplan-2017-cadiz3&amp;vso=noticia-provincia&amp;vli=2-llevatelo-con-oferplan" title="Ll&eacute;vatelo con Oferplan" style="">                 Ll&eacute;vatelo con <span>Oferplan</span><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static1.abc.es/assets/latest/img/logo-oferplan-2017.svg" alt="Oferplan ABC" width="76" height="24"></a></h5></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric="id=hrm.med.6.hrm.cat.3168.cont.10.pos.23.mod.1091.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.3168.cont.10.pos.23.mod.1091.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.3168&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1091&amp;aux2=HRM.MEDIO.6.HRM.POSITION.23&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span><aside class="modulo descuentos"><article class="articulo"><span class="imagen"><img class="foto lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Cup&oacute;n descuento Aliexpress" data-src="https://static.savings-united.com/medium/43099/file_name/IMG_-__0026_aliexpress.jpg"></span><h6 class="titulo-oferta"><a title="Cup&oacute;n Aliexpress" href="https://descuentos.abc.es/cupon-aliexpress#vca=rot-nb-33&amp;vmc=descuento-abc-aliexpress&amp;vso=noticia-provincia&amp;vli=1-cupon-aliexpress">Cup&oacute;n Aliexpress</a></h6><span class="oferta">Cup&oacute;n descuento Aliexpress</span></article><span class="botonera derecha"><a class="boton" href="https://descuentos.abc.es#vca=rot-nb-33&amp;vmc=descuento-abc-aliexpress&amp;vso=noticia-provincia&amp;vli=2-ver-descuentos-abc"><span class="accion">Ver Descuentos ABC</span></a></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric="id=hrm.med.6.hrm.cat.3168.cont.10.pos.24.mod.1262.dev.desktop&amp;url=//hrm.stats.lavozdigital.es/hrm.med.6.hrm.cat.3168.cont.10.pos.24.mod.1262.dev.desktop&amp;section=HRM.MEDIO.6.HRM.CATEGORY.3168&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.6.HRM.MODULE.1262&amp;aux2=HRM.MEDIO.6.HRM.POSITION.24&amp;tags=HRMMEDIO6HRMCONTENT10"></span></span><span><span class="creatividad sin-cartela" data-sticky-spacer data-voc-vam data-voc-vam-position="boton_native" ></span><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="lavoz" data-metric=""></span></span></span></main><span class="capa-datos-intereses popup_additional_data" style="display:none"><span class="paso uno popup_info" style="display:none"><span class="titulo-capa">Antes de continuar</span><p><strong>¡Hola, <span class="username"></span>!</strong></p><p><strong class="textevent">Queremos conocerte</strong> para poder ofrecerte los contenidos según tus preferencias ¿Podrías respondernos unas breves preguntas?</p><p><strong>No te llevará más de un minuto.</strong><br>¡Gracias por adelantado!</p><span class="boton fondo-azul esquinas nibara-element" data-nibara-module="additionaldata" data-btn="showadditionaldata" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso1-bienvenida"><span class="accion">Aceptar</span></span><span class="boton"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinfo" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso1-bienvenida">Ahora no</span></span></span><span class="paso dos popup_user_data" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span class="activo">1</span><span>2</span></span><p class="fieldstext">Por favor ¿Nos puedes facilitar tu fecha de nacimiento y genero?</p><form class="formulario" id="form_fields" method="POST" novalidate><span class="edad popup_birthDay" style="display:none"><label class="name_edad">Fecha de nacimiento</label><span class="tercio"><select class="birthday nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthDay"><option value="" selected="selected">Día</option><option value="01">1</option><option value="02">2</option><option value="03">3</option><option value="04">4</option><option value="05">5</option><option value="06">6</option><option value="07">7</option><option value="08">8</option><option value="09">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option></select></span><span class="tercio"><select class="birthmonth nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthMonth"><option value="" selected="selected">Mes</option><option value="01">Enero</option><option value="02">Febrero</option><option value="03">Marzo</option><option value="04">Abril</option><option value="05">Mayo</option><option value="06">Junio</option><option value="07">Julio</option><option value="08">Agosto</option><option value="09">Septiembre</option><option value="10">Octubre</option><option value="11">Noviembre</option><option value="12">Diciembre</option></select></span><span class="tercio"><select  class="birthyear nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthYear"><option value="" selected="selected">Año</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option><option value="1999">1999</option><option value="1998">1998</option><option value="1997">1997</option><option value="1996">1996</option><option value="1995">1995</option><option value="1994">1994</option><option value="1993">1993</option><option value="1992">1992</option><option value="1991">1991</option><option value="1990">1990</option><option value="1989">1989</option><option value="1988">1988</option><option value="1987">1987</option><option value="1986">1986</option><option value="1985">1985</option><option value="1984">1984</option><option value="1983">1983</option><option value="1982">1982</option><option value="1981">1981</option><option value="1980">1980</option><option value="1979">1979</option><option value="1978">1978</option><option value="1977">1977</option><option value="1976">1976</option><option value="1975">1975</option><option value="1974">1974</option><option value="1973">1973</option><option value="1972">1972</option><option value="1971">1971</option><option value="1970">1970</option><option value="1969">1969</option><option value="1968">1968</option><option value="1967">1967</option><option value="1966">1966</option><option value="1965">1965</option><option value="1964">1964</option><option value="1963">1963</option><option value="1962">1962</option><option value="1961">1961</option><option value="1960">1960</option><option value="1959">1959</option><option value="1958">1958</option><option value="1957">1957</option><option value="1956">1956</option><option value="1955">1955</option><option value="1954">1954</option><option value="1953">1953</option><option value="1952">1952</option><option value="1951">1951</option><option value="1950">1950</option><option value="1949">1949</option><option value="1948">1948</option><option value="1947">1947</option><option value="1946">1946</option><option value="1945">1945</option><option value="1944">1944</option><option value="1943">1943</option><option value="1942">1942</option><option value="1941">1941</option><option value="1940">1940</option><option value="1939">1939</option><option value="1938">1938</option><option value="1937">1937</option><option value="1936">1936</option><option value="1935">1935</option><option value="1934">1934</option><option value="1933">1933</option><option value="1932">1932</option><option value="1931">1931</option><option value="1930">1930</option><option value="1929">1929</option><option value="1928">1928</option><option value="1927">1927</option><option value="1926">1926</option><option value="1925">1925</option><option value="1924">1924</option><option value="1923">1923</option><option value="1922">1922</option></select></span></span><span class="genero popup_gender" style="display:none"><label class="name_genero" for="gender">Género</label><select class="gender nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.gender"><option value="" selected="selected">Selecciona tu género</option><option value="f">Femenino</option><option value="m">Masculino</option></select></span><button class="boton desactivado esquinas" disabled><span class="accion">Aceptar</span></button><button class="boton fondo-azul esquinas " style="display:none"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateadditionaldata" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso2-datos-adicionales">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupdata" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso2-datos-adicionales"><span class="accion">Omitir este paso</span></span></form></span><span class="paso tres popup_user_interests" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span>1</span><span class="activo">2</span></span><p>Por favor, marca <strong>uno o varios temas que sean de tu interés</strong>.</p><form id="form_interests" method="POST" class="lista-intereses"></form><button class="boton fondo-azul esquinas"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateinterests" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso3-intereses">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinterests" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso3-intereses"><span class="accion">Omitir este paso</span></span></span><span class="paso cuatro popup_result" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><p class="p1"></p><p class="p2" style="display:none;"></p><button class="boton fondo-azul esquinas"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="closepopup" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso4-agradimiento">Aceptar</span></button></span></span></span><span class="mega-inferior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner_dos" ></span></span><footer class="pie-pagina clear"><a class="logo-abc" href="https://www.lavozdigital.es/#vca=logo&vmc=lavozdigital&vso=noticia.foto.provincia&vli=footer
" title="La Voz de Cádiz"><svg viewBox="0 0 620 60"><path d="M172.903,14.346c-13.991,0 -24.293,9.565 -24.293,22.7c0,13.198 10.302,22.954 24.293,22.954c13.992,0 24.294,-9.819 24.294,-22.954c0,-13.072 -10.302,-22.7 -24.294,-22.7Zm226.786,16.961l7.632,-9.054c-4.516,-4.846 -11.702,-7.907 -18.443,-7.907c-13.801,0 -23.976,9.628 -23.976,22.636c0,13.199 9.984,23.018 23.531,23.018c6.741,0 14.054,-3.379 18.888,-8.608l-7.632,-8.161c-3.052,3.124 -7.186,5.164 -10.62,5.164c-6.042,0 -10.621,-4.973 -10.621,-11.541c0,-6.567 4.579,-11.477 10.621,-11.477c3.688,0 7.822,2.359 10.62,5.93Zm-386.461,-16.578l0,33.603l18.698,0l0,11.094l-31.926,0l0,-44.697l13.228,0Zm39.088,0l13.61,0l18.379,44.697l-14.118,0l-2.608,-7.141l-17.997,0l-2.672,7.141l-13.609,0l19.015,-44.697Zm72.675,30.925l10.176,-30.925l13.546,0l-17.235,44.697l-13.737,0l-17.044,-44.697l14.119,0l10.175,30.925Zm113.695,-22.508l-22.131,25.951l22.576,0l0,10.329l-40.193,0l0,-8.353l22.132,-26.015l-21.368,0l0,-10.329l38.984,0l0,8.417Zm41.282,-8.417c14.437,0 23.976,8.863 23.976,22.317c0,13.453 -9.73,22.38 -24.421,22.38l-19.079,0l0,-44.697l19.524,0Zm27.943,0l36.441,0l0,10.202l-23.213,0l0,7.014l21.051,0l0,10.202l-21.051,0l0,7.077l23.849,0l0,10.202l-37.077,0l0,-44.697Zm119.586,0l13.61,0l18.379,44.697l-14.118,0l-2.608,-7.141l-17.998,0l-2.671,7.141l-13.61,0l19.016,-44.697Zm53.763,0c14.436,0 23.976,8.863 23.976,22.317c0,13.453 -9.73,22.38 -24.421,22.38l-19.079,0l0,-44.697l19.524,0Zm28.936,0l13.228,0l0,44.697l-13.228,0l0,-44.697Zm57.261,0l0,8.417l-22.131,25.951l22.576,0l0,10.329l-40.193,0l0,-8.353l22.132,-26.015l-21.369,0l0,-10.329l38.985,0Zm-287.107,34.304c6.042,0 10.112,-4.718 10.112,-11.86c0,-7.205 -4.388,-11.987 -10.748,-11.987l-6.042,0l0,23.847l6.678,0Zm201.291,0c6.042,0 10.112,-4.718 10.112,-11.86c0,-7.205 -4.388,-11.987 -10.748,-11.987l-6.041,0l0,23.847l6.677,0Zm-308.547,-23.592c5.851,0 10.557,4.91 10.557,11.668c0,6.759 -4.706,11.796 -10.557,11.796c-5.851,0 -10.938,-5.037 -10.938,-11.796c0,-6.758 5.024,-11.668 10.938,-11.668Zm-109.012,17.152l-5.343,-14.602l-5.469,14.602l10.812,0Zm375.18,0l-5.342,-14.602l-5.469,14.602l10.811,0Zm-1.971,-31.116l-9.413,0l6.805,-11.477l11.13,3.698l-8.522,7.779Z"/><path d="M620,59.318l-44,0l0,-22l44,0l0,22Zm-32.5,-3.518l0,-8l-8,0l0,8l8,0Zm14.565,-12.017l0,-2.983l-10.765,0l0,15l11,0l0,-2.961l-7.668,0l0,-3.112l6.685,0l0,-2.855l-6.685,0l0,-3.089l7.433,0Zm7.047,0.243c0.376,-0.271 0.8,-0.384 1.329,-0.384c1.397,0 2.752,0.477 4.064,1.432l1.708,-2.365c-0.748,-0.609 -1.629,-1.08 -2.638,-1.411c-1.009,-0.333 -2.018,-0.498 -3.027,-0.498c-0.747,0 -1.433,0.088 -2.061,0.263c-0.667,0.185 -1.265,0.471 -1.798,0.856c-1.029,0.747 -1.547,1.809 -1.547,3.185c0,1.376 0.409,2.387 1.224,3.029c0.814,0.643 2.1,1.165 3.859,1.567c1.109,0.263 1.852,0.522 2.227,0.778c0.373,0.255 0.561,0.602 0.561,1.037c0,0.436 -0.176,0.782 -0.529,1.037c-0.355,0.256 -0.84,0.384 -1.459,0.384c-1.385,0 -2.891,-0.684 -4.52,-2.053l-2.01,2.366c0.943,0.836 1.944,1.468 3.003,1.893c1.092,0.439 2.247,0.658 3.462,0.658c1.656,0 2.993,-0.404 4.01,-1.214c1.016,-0.81 1.525,-1.863 1.525,-3.164c0,-1.299 -0.396,-2.288 -1.19,-2.966c-0.793,-0.678 -1.907,-1.186 -3.341,-1.525c-1.433,-0.34 -2.349,-0.633 -2.745,-0.883c-0.395,-0.248 -0.594,-0.584 -0.594,-1.006c0,-0.421 0.162,-0.76 0.486,-1.016l0.001,0Z" fill="#d10019"/></svg></a><ul class="enlaces-pie"><li><a href="https://www.vocento.com/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&vli=vocento" title="Vocento">Vocento</a></li><li><a href="https://www.abc.es/contacto/quienes-somos.html#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&vli=quienes-somos" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="https://www.abc.es/contacto/contacte.html#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&vli=contacto" title="Contacto">Contacto</a></li><li><a href="https://www.vocento.com/politica-privacidad/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&vli=politica-privacidad" title="Política de privacidad">Política de privacidad</a></li><li><a href="javascript:void(0);" class="cmpLink" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.abc.es/contacto/condiciones.html#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&vli=condiciones-uso" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.abc.es/contacto/aviso-legal.html#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&vli=aviso-legal" title="Aviso legal">Aviso legal</a></li></ul><ul class="enlaces-pie"><!-- enlaces dinamicos --><li><a href="http://horoscopo.abc.es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=horoscopo" title="Horóscopo">Horóscopo</a></li><li><a href="http://horoscopo.abc.es/horoscopo-chino#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=horoscopo-chino" title="Horóscopo chino">Horóscopo chino</a></li><li><a href="/play/television/programacion-tv/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=programacion-tv" title="Programación TV">Programación TV</a></li><li><a href="http://www.abc.es/economia/declaracion-renta/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=renta-2017-2018" title="Renta 2017 - 2018">Renta 2017 - 2018</a></li><li><a href="https://sevilla.abc.es/elecciones/andalucia/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=elecciones-andalucia-2018" title="Elecciones Andalucía 2018">Elecciones Andalucía 2018</a></li><li><a href="https://sevilla.abc.es/elecciones/andalucia/resultados/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=resultados-elecciones-andalucia-2018" title="Resultados elecciones Andalucía 2018">Resultados elecciones Andalucía 2018</a></li><li><a href="https://oferplan.abc.es/blog#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=la-colmena" title="La Colmena">La Colmena</a></li><li><a href="https://descuentos.abc.es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&amp;vli=descuentos" title="Descuentos">Descuentos</a></li></ul><span class="copy">Copyright © CORPORACION DE MEDIOS DE CADIZ S.L. CIF B11780533</span><span class="boton subir suave" data-voc-vtm-id="subirheader" href="javascript:void(0)" id="top"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,18.41L6,17L12,11L18,17L16.59,18.41L12,13.83L7.41,18.41M7.41,12.41L6,11L12,5L18,11L16.59,12.41L12,7.83L7.41,12.41Z"></path></svg></span></span><section><input class="input-enlaces-vocento" id="enlaces_vocento" type="checkbox"><h5>Enlaces Vocento<label for="enlaces_vocento"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span></label></h5><ul class="enlaces-vocento"><li><a href="https://www.abc.es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&vli=abc" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&vli=sevilla-abc" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.cope.es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&vli=cope" target="_blank" title="Cope">Cope</a></li><li><a href="http://www.hoy.es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&vli=hoy" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&vli=elcorreo" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&vli=larioja" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&vli=elnortedecastilla" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&vli=diariovasco" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&vli=elcomercio" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&vli=ideal" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&vli=diariosur" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&vli=lasprovincias" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&vli=eldiariomontanes" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="//www.lavozdigital.es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&vli=lavozdigital" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&vli=laverdad" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&vli=leonoticias" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.burgosconecta.es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&vli=burgosconecta" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.unoauto.com/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&vli=unoauto" target="_blank" title="Unoauto.com">Unoauto.com</a></li><li><a href="http://www.infoempleo.com/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&vli=infoempleo" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://guapabox.abc.es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&vli=guapabox" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&vli=finanzas" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&vli=autocasion" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.lavozdigital.es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&vli=oferplan" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&vli=pisos-com" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&vli=mujerhoy" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://xlsemanal.abc.es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&vli=xlsemanal" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&vli=codigounico" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.pidecita.com/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&vli=pidecita" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://museo.abc.es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&vli=museo-abc" target="_blank" title="Museo ABC">Museo ABC</a></li><li><a href="http://kioskoymas.abc.es/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&vli=kioskoymas-abc" target="_blank" title="ABC en Kiosko y Más">ABC en Kiosko y Más</a></li><li><a href="https://www.topcomparativas.com/#vca=link-footer&amp;vmc=lavozdigital&amp;vso=noticia.foto.provincia&vli=topcomparativas" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></section></footer><span class="capa-cookies" style="display:none;"><span>Este sitio web utiliza cookies propias y de terceros para optimizar su navegación, adaptarse a sus preferencias y realizar labores analíticas.<br>Al continuar navegando acepta nuestra <a onclick="cookieLayerVisto();" target="_blank" href="http://www.vocento.com/politica-cookies/" title="Si desea más información pinche aquí">Política de Cookies.</a></span><span class="icono" data-cerrar><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><span class="publicidad"><div data-voc-vam data-voc-vam-position="patrocinio1" data-voc-vam-outofpage="true"></div></span><span class="publicidad"><div data-voc-vam data-voc-vam-position="patrocinio2" data-voc-vam-outofpage="true"></div></span><span class="publicidad"><div data-voc-vam data-voc-vam-position="patrocinio3" data-voc-vam-outofpage="true"></div></span><script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="cookies,rsvp,is,jquery,lazyload"></script><script> Voonto.ready.then(function(app) { app.load('//static.abc.es/nibara/3.0.24/nibara.js'); }); </script><script type="text/javascript">/*<![CDATA[*/
(function()
{var uz=document.createElement('script');uz.type='text/javascript';uz.async=true;uz.charset='utf-8';uz.src=('https:'==document.location.protocol?'https://':'http://')+'cdn4.userzoom.com/files/js/Qzg1OVQx.js?t=uz_feed&cuid=8192067579DAE311BEDA0022196C4538';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz,s);}
)();
(function()
{var uz=document.createElement('script');uz.type='text/javascript';uz.async=true;uz.charset='utf-8';uz.src=('https:'==document.location.protocol?'https://':'http://')+'cdn4.userzoom.com/files/js/Qzg1OVQ4.js?t=uz_til&cuid=8192067579DAE311BEDA0022196C4538';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz,s);}
)();
//]]></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"306085224","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":182,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script>  </body>
</html>