Madrid

Un apagón en la recién reformada Línea 1 de Metro deja a oscuras varias estaciones

La incidencia, en el tramo entre Valdecarros y Nueva Numancia, ha provocado retrasos e intervalos de espera por encima de los habituales en hora punta.

Imagen de una estación de la Línea 1, totalmente a oscuras
Imagen de una estación de la Línea 1, totalmente a oscuras - TWITTER
S. L. - @abc_madrid Madrid - Actualizado: Guardado en:

Un apagón en Metro ha provocado retrasos en las líneas 1 y 9 del suburbano, en el entorno de Vallecas, durante la hora punta. Alrededor de las 8:34 horas un fallo en el suministro eléctrico de Unión Fenosa ha afectado al tramo del línea 1 de Metro entre Valdecarros y Nueva Numancia, y en la línea 9 entre Rivas y Artilleros, según han informado fuentes del suburbano.

El apagón ha durado 12 minutos y ha provocado retrasos e intervalos de espera por encima de los habituales en hora punta. Algunas estaciones, incluso, se han quedado sin energía en toda la instalación, alumbradas sólo por las luces auxiliares de emergencias.

Ante las quejas de varios usuarios, Metro de Madrid ha aclarado a través de Twitter que la incidencia no está relacionado con las obras de la línea 1, reabierta en noviembre tras casi cinco meses de cierre.

Suspensión del servicio de Cercanías

Por otro lado, una incidencia en las instalaciones de Adif ha obligado a la suspensión del servicio de Cercanías durante media hora. En este caso, un problema de falta de tensión en las catenarias entre las estaciones de Santa Eugenia y Vallecas ha mantenido interrumpido el servicio media hora, aproximadamente entre las 9:00 y las 9:30, entre Atocha y Vicálvaro, lo que ha afectado a las líneas C2 y C7.

Según informa Adif en su cuenta de Twitter, en algún momento el servicio ha llegado a estar interrumpido desde San Fernando de Henares y Atocha. Antes de las 10:00 se había recuperado el servicio y poco a poco los intervalos entre trenes volvían a la normalidad.

Toda la actualidad en portada
publicidad

comentarios