<!doctype html>


<!--[if lt IE 7]><html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
  <script type="text/javascript" src="http://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/js/selectivizr-min.js"></script>
  <noscript><link rel="stylesheet" href="[fallback css]" /></noscript>
<![endif]-->

	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

		<title>El Córdoba, con problemas clasificatorios y lejos del terreno de juego - Canal Amarillo</title>

				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<meta http-equiv="refresh" content="900" />
		
						<link rel="apple-touch-icon" sizes="57x57" href="http://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="http://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="http://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="http://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="http://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/apple-touch-icon-152x152.png" />
	<link rel="icon" type="image/png" href="http://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/favicon-196x196.png" sizes="196x196" />
	<link rel="icon" type="image/png" href="http://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/favicon-160x160.png" sizes="160x160" />
	<link rel="icon" type="image/png" href="http://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/favicon-96x96.png" sizes="96x96" />
	<link rel="icon" type="image/png" href="http://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/favicon-32x32.png" sizes="32x32" />
	<link rel="icon" type="image/png" href="http://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/favicon-16x16.png" sizes="16x16" />
	<!--[if IE]>
		<link rel="shortcut icon" href="http://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/images/favicon/favicon.ico">
	<![endif]-->
	<meta name="msapplication-TileColor" content="#ffffff" />
	<meta name="msapplication-TileImage" content="http://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/mstile-144x144.png" />

	
		
				
<!-- This site is optimized with the Yoast SEO plugin v3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/cordoba-problemas-clasificatorios-lejos-del-terreno-juego.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El Córdoba, con problemas clasificatorios y lejos del terreno de juego - Canal Amarillo" />
<meta property="og:description" content="El Córdoba CF visita este domingo el Estadio Ramón de Carranza en el comienzo de la segunda vuelta liguera y lo hace inmerso en problemas clasificatorios y un más que notable lío institucional. El equipo blanquiverde sigue ocupando puestos de descenso a Segunda B, complicado escenario en el que se encuentra desde el comienzo de...  Read more &raquo;" />
<meta property="og:url" content="http://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/cordoba-problemas-clasificatorios-lejos-del-terreno-juego.html" />
<meta property="og:site_name" content="Canal Amarillo" />
<meta property="og:image" content="http://www.lavozdigital.es/deportes/cadizcf//wp-content/uploads/2018/01/venta-cordobacf.jpg" />
<meta property="og:image:width" content="644" />
<meta property="og:image:height" content="361" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Canal Amarillo &raquo; Feed" href="http://www.lavozdigital.es/deportes/cadizcf/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Amarillo &raquo; RSS del Archivo Noticias" href="http://www.lavozdigital.es/deportes/cadizcf/noticias/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/cadizcf-origin.lavozdigital.es\/deportes\/cadizcf\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ts_fab_css-css'  href='http://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/fanciest-author-box/css/ts-fab.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='http://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/css/style.css?c=2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='googleFonts-css'  href='http://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/version-movil/js/jquery.abc.js?v=20170126'></script>
<script type='text/javascript' src='http://www.lavozdigital.es/deportes/cadizcf//wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/version-movil/js/isMobile.js'></script>
<script type='text/javascript' src='http://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/version-movil/js/script_change_v003.js'></script>
<script type='text/javascript' src='http://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script>
<script type='text/javascript' src='http://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/fanciest-author-box/js/ts-fab.min.js'></script>
<script type='text/javascript' src='http://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/wp-tevko-responsive-images-master/js/picturefill.js'></script>
<script type='text/javascript' src='http://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/wp-tevko-responsive-images-master/js/matchmedia.js'></script>
<script type='text/javascript' src='http://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/js/custom_script_canalamarillo.js?c=2'></script>
<script type='text/javascript' src='http://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='http://www.lavozdigital.es/deportes/cadizcf/wp-json//' />
<link rel="alternate" type="application/json+oembed" href="http://www.lavozdigital.es/deportes/cadizcf/wp-json//oembed/1.0/embed?url=http%3A%2F%2Fwww.lavozdigital.es%2Fdeportes%2Fcadizcf%2Fnoticias%2Fcadiz-cf%2Fcordoba-problemas-clasificatorios-lejos-del-terreno-juego.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lavozdigital.es/deportes/cadizcf/wp-json//oembed/1.0/embed?url=http%3A%2F%2Fwww.lavozdigital.es%2Fdeportes%2Fcadizcf%2Fnoticias%2Fcadiz-cf%2Fcordoba-problemas-clasificatorios-lejos-del-terreno-juego.html&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
	<style>
	.ts-fab-wrapper .ts-fab-list li a { background-color: #f6f6f6; border: 1px solid #f6f6f6; color: #333; }
	.ts-fab-wrapper .ts-fab-list li.active a { background-color: #ead500; border: 1px solid #ead500; color: #fff; }		
	.ts-fab-wrapper .ts-fab-tab { background-color: #fff; border: 2px solid #f6f6f6; color: #373737; }		
	</style>
		<!-- ini comScore tracking vars -->
		<script language="javascript" type="text/javascript">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</script>
	<!-- fin comScore tracking vars -->
<link rel="amphtml" href="http://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/cordoba-problemas-clasificatorios-lejos-del-terreno-juego.html?amp=1" />				
					
	<script type="text/javascript">
		adsSite = '';
	</script>
	
		
	<script language="javascript">
	
	OAS_sitepage =  adsSite + "/deportes//cadizcf/";
	
			OAS_sitepage =  adsSite + "deportes//cadizcf";
		
	</script>
		
		
	<!-- INICIO TAG GPT. -->
		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function()
			{
			    var gads = document.createElement('script');
			    gads.async = true; gads.type = 'text/javascript';
			    var useSSL = 'https:' == document.location.protocol;
			    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			    var node = document.getElementsByTagName('script')[0];
			    node.parentNode.insertBefore(gads, node);
			})();
			googletag.cmd.push(function()
			{
			    googletag.pubads().collapseEmptyDivs(true);
			    googletag.enableServices();
	        });
		</script>
	<!-- FIN TAG GPT. -->
	<script language="javascript" type="text/javascript" src="http://www.lavozdigital.es/2015/js/publicidad.ads2015.js?v=18"></script>
			<!-- INI GPT SLOTS. -->
	<script type='text/javascript'>
		var ads = new Vocento.Ads(jQuery, {});
		OAS_sitepage_dc = getOasGoogle();
		
		googletag.cmd.push(function()
		{
			googletag.defineSlot(OAS_sitepage_dc, ads.getSizesGoogle('roba_cadiz'), 'roba_cadiz-id').setTargeting('pos','roba_cadiz').addService(googletag.pubads());
			//googletag.defineSlot(OAS_sitepage_dc, ads.getSizesGoogle('cintillo_dos_478x80'), 'cintillo_dos_478x80-id').setTargeting('pos','cintillo_dos_478x80').addService(googletag.pubads());
			//googletag.defineSlot(OAS_sitepage_dc, ads.getSizesGoogle('cintillo_tres_478x80'), 'cintillo_tres_478x80-id').setTargeting('pos','cintillo_tres_478x80').addService(googletag.pubads());
			googletag.defineSlot(OAS_sitepage_dc, ads.getSizesGoogle('megabanner'), 'megabanner-id').setTargeting('pos','megabanner').addService(googletag.pubads());
			googletag.defineSlot(OAS_sitepage_dc, ads.getSizesGoogle('boton1_146x160'), 'boton1_146x160-id').setTargeting('pos','boton1_146x160').addService(googletag.pubads());
			googletag.defineSlot(OAS_sitepage_dc, ads.getSizesGoogle('boton2_146x160'), 'boton2_146x160-id').setTargeting('pos','boton2_146x160').addService(googletag.pubads());
			googletag.defineSlot(OAS_sitepage_dc, ads.getSizesGoogle('boton3_146x160'), 'boton3_146x160-id').setTargeting('pos','boton3_146x160').addService(googletag.pubads());
			googletag.defineSlot(OAS_sitepage_dc, ads.getSizesGoogle('skyscraper_izq'), 'skyscraper_izq-id').setTargeting('pos','skyscraper_izq').addService(googletag.pubads());
			googletag.defineSlot(OAS_sitepage_dc, ads.getSizesGoogle('skyscraper_der'), 'skyscraper_der-id').setTargeting('pos','skyscraper_der').addService(googletag.pubads());
			googletag.defineSlot(OAS_sitepage_dc, ads.getSizesGoogle('robapaginas'), 'robapaginas-id').setTargeting('pos','robapaginas').addService(googletag.pubads());
			googletag.defineSlot(OAS_sitepage_dc, ads.getSizesGoogle('roba_cadiz_dos'), 'roba_cadiz_dos-id').setTargeting('pos','roba_cadiz_dos').addService(googletag.pubads());
			googletag.defineSlot(OAS_sitepage_dc, ads.getSizesGoogle('robapaginas_cinco_abc'), 'robapaginas_cinco_abc-id').setTargeting('pos','robapaginas_cinco_abc').addService(googletag.pubads());
			
			
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
	</script>
	<!-- FIN GPT SLOTS. -->

		
					<!-- [@@BEGIN MEDIA@@] -->
			<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.media.abc.min.js?site=abc&version=201605171049"></script>
			<script>
				var mediaUtils = new Vocento.MediaUtils($, Vocento.MediaConfig, document.URL, false);
				var mediaVideo = new Vocento.MediaVideo($, Vocento.MediaConfig, mediaUtils, document.URL);
			</script>
		<!-- [@@END MEDIA@@] -->
			
						<script src="//static.vocento.com/tag-manager/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd"></script>
					
	</head>

	<body class="single single-noticias postid-126356 tema_escritorio">
		
					<script type="text/javascript" src="http://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/js/score.js"></script>
	<script type="text/javascript">
		// <![CDATA[
	        function udm_(e){var t = "comScore=",n = document,r = n.cookie,i = "",s = "indexOf",o = "substring",u = "length",a = 2048,f, l = "&ns_",c = "&",h, p, d, v, m = window,g = m.encodeURIComponent || escape;if(r[s](t) + 1)for(d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u])));e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">")};
	        udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=7715761&ns_site=' + ns_site + '&voc_site=' + voc_site + '&name=' + voc_name + '&voc_se=' + voc_se + '&voc_s1=' + voc_s1 + '&voc_s2=' + voc_s2 + '&voc_s3=' + voc_s3 + '&voc_s4=' + voc_s4 + '&voc_tn=' + voc_tn + '&voc_ho=' + voc_ho + '&voc_tc=' + voc_tc + '&voc_ed=' + voc_ed + '&voc_au=' + voc_au + '&voc_fep=' + voc_fep + '&voc_fem=' + voc_fem + '&voc_or=' + voc_or + '&voc_pr=' + voc_pr + '&voc_pl=' + voc_pl + '&voc_pu=' + voc_pu + '&voc_usrid=' + voc_usrid + '&voc_tusr=' + voc_tusr + '&voc_usrcp=' + voc_usrcp + '&voc_usrgen=' + voc_usrgen + '&voc_usrag=' + voc_usrag + '&voc_ate=' + voc_ate + '&voc_adb=' + voc_adb + '&voc_top=' + voc_top + '&voc_ntop=' + voc_ntop + '&voc_adp=' + voc_adp + '&voc_krux=' + voc_krux + '&voc_swipe=' + voc_swipe + '');
		// ]]>
	</script>
	<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=lavozdigital&voc_site=lavozdigital&amp;voc_se=canalamarillo&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=RL&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=wordpress&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=deportes&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_adb=&amp;" /></p></noscript>
	
					<script>
					try{
						if(voc_tn.indexOf(".") > -1){titulardtm = voc_tn.substring(0, voc_tn.indexOf("."));}
						else{titulardtm = voc_tn;};
						slotnum = "";
						TagManager.ready.then(function(){TagManager.set({titular: titulardtm,slot: slotnum}).track();});
					}catch(err){}
				</script>
				<noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclavozdigital,voces/1/G.4--NS/3333333?pageName=&g=" width="1"height="1" border="0" /></noscript>
							
		<div id="lavoz-top-menu">
	<div class="navbar">
		<div class="navbar-inner wrap">
								<div id="lavoz-logo" class="first twocol">
													<a href="http://www.lavozdigital.es/" title="Logo">
														<img alt="Logo" src="http://www.lavozdigital.es/deportes/cadizcf/wp-content/uploads/2015/02/logo_LAVOZDIGITAL1.png" />
													</a>
											</div>
						<div class="first tencol">
				<nav role="navigation">
					<!-- 20170822140951 --><ul id="menu-menu-superior" class="nav top-nav clearfix"><li id="menu-item-75552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75552"><a title="Provincia" href="http://www.lavozdigital.es/cadiz-provincia/">Provincia</a></li>
<li id="menu-item-75553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75553"><a title="Andalucía" href="http://www.lavozdigital.es/andalucia/">Andalucía</a></li>
<li id="menu-item-75554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75554"><a title="Nacional" href="http://www.lavozdigital.es/nacional/">Nacional</a></li>
<li id="menu-item-75555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75555"><a title="Internacional" href="http://www.lavozdigital.es/internacional/">Internacional</a></li>
<li id="menu-item-75556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75556"><a title="Economía" href="http://www.lavozdigital.es/economia/">Economía</a></li>
<li id="menu-item-75557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75557"><a title="Deportes" href="http://www.lavozdigital.es/deportes/">Deportes</a></li>
<li id="menu-item-75558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75558"><a title="Sociedad" href="http://www.lavozdigital.es/sociedad/">Sociedad</a></li>
<li id="menu-item-75559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75559"><a title="Cultura" href="http://www.lavozdigital.es/cultura/">Cultura</a></li>
<li id="menu-item-75560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75560"><a title="TV" href="http://www.lavozdigital.es/tv/">TV</a></li>
<li id="menu-item-75561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75561"><a title="Salud" href="http://www.lavozdigital.es/salud/">Salud</a></li>
<li id="menu-item-75562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75562"><a title="Tecnología" href="http://www.lavozdigital.es/tecnologia/informatica-internet-telecomunicaciones.asp">Tecnología</a></li>
</ul>				</nav>
			</div>
		</div>
	</div>
</div>
		
		<div id="container" class="wrap">
		
			<header class="header" role="banner">
			
				<div id="inner-header" class="wrap clearfix">

															
					<!--WP Widget Cache 0.26 Begin -->
<!--Cache execphp-2 for 86400 second(s)-->
<?xml version="1.0"?>
<div id="execphp-2" class="widget widget_execphp text-center">			<div class="execphpwidget"><!--div id='div-gpt-ad-1363014744408-1' style='width: 980px; height: auto;'>
<script language="JavaScript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1363014744408-1'); });</script>
</div--></div>
		</div>
<!--WP Widget Cache End -->
					<div class="header-access clearfix">
				<div class="first ninecol mobile-rss">
			<i class="fa fa-mobile"></i><a href="http://m.lavozdigital.es/deportes/cadizcf/" title="Móvil">Móvil</a>&nbsp;&nbsp;<i class="fa fa-rss"></i><a href="http://www.lavozdigital.es/deportes/cadizcf/feed/" title="RSS">RSS</a>
		</div>
		
		</div>
								<div class="header-logo clearfix">
	<div class="first fourcol lastest-version">
		<!-- Fecha ultima actualizacion del portal -->
			</div>
	
	<div class="text-center">
						<p id="logo" class="h1">
					<a class="imagen" href="http://www.lavozdigital.es/deportes/cadizcf/" title="Canal Amarillo" rel="nofollow">
						<img alt="Canal Amarillo" src="http://www.lavozdigital.es/deportes/cadizcf/wp-content/uploads/2017/05/MANUAL_CANAL-AMARILLO_logos-01_mod.png" />
					</a>
				</p>
				</div>
	
	<div class="text-right fourcol last">
		<!-- Zona libre del portal para futuros módulos -->
			</div>
</div>
<div class="navbar">
	<div class="navbar-inner principal">
		<nav role="navigation" class="nav twelvecol first">
			<div class="first ninecol">
				<!-- 20170822141024 --><ul id="menu-menu-principal" class="nav top-nav"><li id="menu-item-5" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5"><a href="http://www.lavozdigital.es/deportes/cadizcf/">Portada</a></li>
<li id="menu-item-99934" class="menu-item menu-item-type-post_type_archive menu-item-object-noticias menu-item-99934"><a title="Noticias Canalamarillo" href="http://www.lavozdigital.es/deportes/cadizcf/noticias/">Noticias</a></li>
<li id="menu-item-99936" class="menu-item menu-item-type-post_type_archive menu-item-object-opinion menu-item-99936"><a title="Opinión sobre el Cádiz CF" href="http://www.lavozdigital.es/deportes/cadizcf/opinion/">Opinión</a></li>
<li id="menu-item-99935" class="menu-item menu-item-type-post_type_archive menu-item-object-plantilla menu-item-99935"><a href="http://www.lavozdigital.es/deportes/cadizcf/plantilla/">Plantilla</a></li>
<li id="menu-item-119831" class="destacado_menu menu-item menu-item-type-post_type menu-item-object-page menu-item-119831"><a title="Resultados partidos LIGA 123 2017-2018" href="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/">Resultados</a></li>
<li id="menu-item-120026" class="destacado_menu menu-item menu-item-type-post_type menu-item-object-page menu-item-120026"><a title="Clasificación LIGA 123 2017-2018" href="http://www.lavozdigital.es/deportes/cadizcf/clasificacion-2017-2018/">Clasificación</a></li>
</ul>			</div>
						<div class="twocol iconos_sociales">
				<ul class="sharing">
																<li><a target="_blank" title="Canal Amarillo en Facebook" href="https://www.facebook.com/canalamarillo"><i class="fa fa-facebook"></i></a></li>
																<li><a target="_blank" title="Canal Amarillo en Twitter" href="https://twitter.com/canalamarillo"><i class="fa fa-twitter"></i></a></li>
										<li><a id='cambia_version' class='desktop-icon' onclick='toMB(this);' href='javascript:;' title='Ir a la version móvil' alt='Ir a la version móvil' data='http://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/cordoba-problemas-clasificatorios-lejos-del-terreno-juego.html'><i class='fa fa-mobile' style='font-size:1.65em;'></i></a></li>				</ul>
			</div>
					</nav>
	</div>
	<div class="clear"></div>
</div>

										
						<div class="breadcrumbs">
		<!-- Breadcrumb NavXT 5.4.0 -->
<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Ir a Canal Amarillo." href="http://www.lavozdigital.es/deportes/cadizcf/" class="home">Canal Amarillo</a></span> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Ir a Noticias." href="http://www.lavozdigital.es/deportes/cadizcf/noticias/">Noticias</a></span> &gt; <span typeof="v:Breadcrumb"><span property="v:title">El Córdoba, con problemas clasificatorios y lejos del terreno de juego</span></span>	</div>
	

				</div>

			</header>

			<div id="content">

				<div id="inner-content" class="wrap clearfix">

						<div id="main" class="eightcol first clearfix" role="main">
														
							<article id="post-126356" class="clearfix post-126356 noticias type-noticias status-publish has-post-thumbnail hentry actualidad-cadiz-cf" role="article">

								<header class="article-header">

									<!-- Publicidad encima de foto o video (con previa/cronica) segun el caso. Se muestra si esta activa desde la zona de administracion -->
																		<!-- Video -->
												<!-- Foto con pie de foto -->
			<div class="catItemImage_dest">
				<figure class="catImagen">
							
					<img width="644" height="361" src="http://www.lavozdigital.es/deportes/cadizcf//wp-content/uploads/2018/01/venta-cordobacf.jpg" class="attachment-detalle_ab650x400 size-detalle_ab650x400 wp-post-image" alt="Jesús León y Luis Oliver quieren comprar el Córdoba CF." srcset="http://www.lavozdigital.es/deportes/cadizcf//wp-content/uploads/2018/01/venta-cordobacf.jpg 644w, http://www.lavozdigital.es/deportes/cadizcf//wp-content/uploads/2018/01/venta-cordobacf-300x168.jpg 300w, http://www.lavozdigital.es/deportes/cadizcf//wp-content/uploads/2018/01/venta-cordobacf-640x359.jpg 640w, http://www.lavozdigital.es/deportes/cadizcf//wp-content/uploads/2018/01/venta-cordobacf-480x269.jpg 480w" sizes="(max-width: 644px) 100vw, 644px" />					<div class="catItemImagecaption">Jesús León y Luis Oliver quieren comprar el Córdoba CF.</div>
				
				</figure>
			</div>
												
									<!-- Antetitulo -->
																			<p class="antetitulo">
											CÁDIZ CF										</p>
																		
									<h1 class="single-title custom-post-type-title">El Córdoba, con problemas clasificatorios y lejos del terreno de juego</h1>
									
									<!-- Subtitulo -->
																			<h2 class="subtitulo">
											El próximo rival liguero del Cádiz CF se presenta en el Carranza en puestos de descenso a Segunda B y con un gran lío institucional motivado por la venta del club										</h2>
																		
									<!-- Compartir / Comentarios / Autor / Fecha -->
									<div class="comparte-comenta clearfix">

		<div class="first fourcol compartir">
			
		<a class=" first threecol " title="Publicarlo en Facebook " href="https://www.facebook.com/sharer/sharer.php?u=http://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/cordoba-problemas-clasificatorios-lejos-del-terreno-juego.html&amp;t=El Córdoba, con problemas clasificatorios y lejos del terreno de juego">

			<span class="fa-stack fa-lg">
				<i class="fa fa-square fa-stack-2x"></i>
				<i class="fa fa-facebook fa-stack-1x"></i>
			</span>	
		</a>
										
		<a class=" first threecol " title="Publicarlo en Twitter" href="https://twitter.com/intent/tweet?url=http://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/cordoba-problemas-clasificatorios-lejos-del-terreno-juego.html&text=El Córdoba, con problemas clasificatorios y lejos del terreno de juego">
			<span class="fa-stack fa-lg">
				<i class="fa fa-square fa-stack-2x"></i>
				<i class="fa fa-twitter fa-stack-1x"></i>
			</span>	
		</a>
						
		<a class=" first threecol " title="Compartir en Google Plus" href="https://plus.google.com/share?url=http://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/cordoba-problemas-clasificatorios-lejos-del-terreno-juego.html&text=El Córdoba, con problemas clasificatorios y lejos del terreno de juego">
			<span class="fa-stack fa-lg">
				<i class="fa fa-square fa-stack-2x"></i>
				<i class="fa fa-google-plus fa-stack-1x"></i>
			</span>	
		</a>				
				
	</div>
	
	<div class="last fourcol comentarios">
		<!--a class="dsq-comment-count comment-link commentslink" href="http://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/cordoba-problemas-clasificatorios-lejos-del-terreno-juego.html#disqus_thread">
			<i class="fa fa-comment"></i>
		</a-->
		<div class="numcoment"><a href="http://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/cordoba-problemas-clasificatorios-lejos-del-terreno-juego.html#disqus_thread"><i class="fa fa-comment"></i></a></div>
	</div>

</div>

<div class="firma">
		Por <span class='detalle_autor' rel='author'>A. V., </span> <time class='updated' datetime='2018-01-12T12:54:35+00:00' pubdate>12 de enero de 2018</time>&nbsp;<span class="hora">12:54 h.</span></div>

									
									
									<div class="clearfix"></div>
								</header>

								<section class="entry-content clearfix">
												
											<div class="previa sixcol clearfix">
																								<div class="publicidad-contenido twelvecol clearfix">
				<!--WP Widget Cache 0.26 Begin -->
<!--Cache execphp-4 for 86400 second(s)-->
<div id="execphp-4" class="widget widget_execphp">			<div class="execphpwidget"></div>
		</div><!--WP Widget Cache End -->
			</div>
													
											</div>
																				
										<!-- Contenido principal -->
										<p><a href="http://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/cadiz-cf-cordoba-horario-tv-fecha-donde-ver-online.html">El <strong>Córdoba CF</strong> visita este domingo el Estadio Ramón de Carranza</a> en el comienzo de la segunda vuelta liguera y lo hace inmerso en <strong>problemas clasificatorios</strong> y un más que notable <strong>lío institucional.</strong></p>
<p>El equipo blanquiverde sigue ocupando puestos de descenso a Segunda B, complicado escenario en el que se encuentra desde el comienzo de la temporada y que ha motivado las destituciones de entrenadores como <a href="http://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/carrion-cadiz-cf-siguen-siendo-competitivos.html">Luis Miguel Carrión</a> y <a href="http://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/luis-carrion-2.html">Juan Merino.</a> Pero a ello se une en este inicio de 2018 un problema de gran calado lejos de los rectángulos de juego.</p>
<p>Muchas miradas se centran ahora en <strong>la venta del Córdoba CF.</strong> Ésta fue desestimada en última instancia por <strong>Carlos González</strong>, máximo accionista de la sociedad anónima blanquiverde, que decidió dar marcha atrás en el proceso de venta del club a <strong>Jesús León y <a href="http://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/quique-pina-busca-apoyo-luis-oliver.html">Luis Oliver</a></strong>, representantes de la empresa Aglomerados Córdoba, cuando estaba a punto producirse la firma del acuerdo.</p>
<p>Según apunta <a href="http://sevilla.abc.es/andalucia/cordoba/cordoba-cf/sevi-gonzalez-exige-aval-personal-leon-para-finalizar-venta-cordoba-y-oliver-asegura-haran-201801120116_noticia.html">&#8216;ABC Córdoba&#8217;</a>, la conclusión más importante es que <strong>González ha exigido un «aval personal del señor León</strong>, como yo hice con Prasa» para finalizar la operación. Oliver ha confirmado que lo harán: «León me ha dicho que está dispuesto a hacerlo, no tiene ningún problema en poner garantías personales». Por tanto, <strong>el acuerdo de la compraventa parecer más cerca.</strong></p>
<p>Asimismo, González ha explicado los términos del desacuerdo. «No podían pignorar las acciones», lo que interpreta como «un incumplimiento de contrato de arras». Sin embargo, Oliver ha replicado que «le dijimos de quitar esa clasulita y no quisieron; se levantaron» del notario sin completar la venta del Córdoba CF.</p>
<p>En cualquier caso, Oliver defendió que los pagos que no aceptaron el pasado miércoles «tienen el mismo origen que el millón que cogieron el 20 de diciembre». En este sentido, González ha explicado que «pierden ese millón sin incumplen ese contrato», como han hecho a su juicio al pignorar las acciones y no culminar la venta del Córdoba CF.</p>
<p>Sin lugar a dudas, 2018 ha comenzado con muchas incertidumbres en la escuadra andaluza. Y es que, tal y como señaló el jugador Edu Ramos en &#8216;Cope Córdoba&#8217;: <strong>«La plantilla no ha cobrado la última mensualidad».</strong> A Carranza llega un Córdoba entre la espada y la pared.</p>
										
										<!-- Asi Jugaron -->
																				
										<!-- Autor. -->
																				
								</section>

								<footer class="article-footer">
									<div id="noticias_relacionadas" class="nots_rdas"><h3>Noticias Relacionadas:</h3><ul>							<li>
								<h4>
									<a href="http://www.lavozdigital.es/deportes/cadizcf/noticias/cadiz-cf/nico-ante-betis-metimos-las-tuvimos.html" title="Nico: &#8220;No nos fiamos ni un pelo del Córdoba&#8221;">
										Nico: &#8220;No nos fiamos ni un pelo del Córdoba&#8221;									</a>
								</h4>
							</li>
						</ul></div>									
																	</footer>

							</article>

							
							
						</div>

										<div id="colc" class="sidebar fourcol last clearfix" role="complementary">

					
						<div id="wdg_la_opinion_de-2" class="widget wdg_la_opinion_de"><div class='row'><h3 class='titulo_modulo_c span4'>laOpinión</h3></div><article id="post-126354" class="la-opinion-de" role="article"><header class="article-header"></header><section class="entry-content-listado"><div class="row"><div class="span icono con_icon"><i class="fa fa-pencil-square-o"></i></div><div class="span title tooltiplavoz top"><h3 class="fontface span3"><a href="http://www.lavozdigital.es/deportes/cadizcf/opinion/jose-juan-lopez/la-pizarra-del-sevilla-fc-2-1-cadiz-cf.html" title="La pizarra del Sevilla FC 2-1 Cádiz CF" alt="La pizarra del Sevilla FC 2-1 Cádiz CF">La pizarra del Sevilla FC 2-1 Cádiz CF</a></h3><div class="arrow"><i class="fa fa-caret-down "></i></div></div></div><div class="clearfix"></div><div class="row"><div class="span3 datos-autor">Por <span class="author" rel="author"><a href="http://www.lavozdigital.es/deportes/cadizcf/author/jjlopez/">Juan José</a></span><br /><span class='cargo'>Colaborador Sección de Deportes</span><br /><span>12 de enero de 2018,&nbsp;<span class="hora">12:49 h.</span></span></div><figure class="span"><a rel="author" href="http://www.lavozdigital.es/deportes/cadizcf/author/jjlopez/"><img width="50" height="50" src="http://www.lavozdigital.es/deportes/cadizcf//wp-content/uploads/2017/08/jjlopez_142-50x50.jpg" class="attachment-modulos_c50x50 size-modulos_c50x50" alt="Juan José López" srcset="http://www.lavozdigital.es/deportes/cadizcf//wp-content/uploads/2017/08/jjlopez_142-50x50.jpg 50w, http://www.lavozdigital.es/deportes/cadizcf//wp-content/uploads/2017/08/jjlopez_142-142x142.jpg 142w, http://www.lavozdigital.es/deportes/cadizcf//wp-content/uploads/2017/08/jjlopez_142-125x125.jpg 125w, http://www.lavozdigital.es/deportes/cadizcf//wp-content/uploads/2017/08/jjlopez_142.jpg 144w" sizes="(max-width: 50px) 100vw, 50px" /></a></figure></div></section><footer ></footer></article> <!-- end article --></div><!--WP Widget Cache 0.26 Begin -->
<!--Cache wdg_polldaddy-2 for 3600 second(s)-->
<div id="wdg_polldaddy-2" class="widget wdg_polldaddy"><div class='encuesta'><div><h3 class='titulo_modulo_c'>la <span class='bold-lavoz'>encuesta</span></h3></div><div><a name="pd_a_9776674"></a>
<div class="PDS_Poll" id="PDI_container9776674" style="display:inline-block;"></div>
<div id="PD_superContainer"></div>
<script type="text/javascript" charset="UTF-8" src="//static.polldaddy.com/p/9776674.js"></script>
<noscript><a href="http://polldaddy.com/poll/9776674">Take Our Poll</a></noscript></div></div></div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-14 for 86400 second(s)-->
<div id="text-14" class="widget widget_text">			<div class="textwidget"><div id="roba_cadiz-id"><script type='text/javascript'>ads.printAds({'position': 'roba_cadiz', 'id': 'roba_cadiz'});</script></div></div>
		</div><!--WP Widget Cache End -->
<div id="wdg_clasificacion_opta-2" class="widget wdg_clasificacion_opta wdg_clasificacion">	
<div class=''>
	<div>
		<h3 class='titulo_modulo_c'> clasificación </h3>
			</div>
				<table class='table datos_clsf' summary='Clasificación Primera División' border='0' cellspacing='0' cellpadding='2'>
					<tr>
						<th width='8%' class='negrita cabecera_clasif'>Pos</th>
								<th width='28%' class='negrita cabecera_clasif'>Equipo </th>
								<th width='8%' class='negrita cabecera_clasif'>PJ</th>
								<th width='8%' class='negrita cabecera_clasif'>PG</th>
								<th width='8%' class='negrita cabecera_clasif'>PE</th>
								<th width='8%' class='negrita cabecera_clasif'>PP</th>
								<th width='8%' class='negrita cabecera_clasif'>GF</th>
								<th width='8%' class='negrita cabecera_clasif'>GC</th>
								<th width='8%' class='negrita cabecera_clasif'>Ptos</th>
							</tr>
																		<tr>
												<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
													1												</td>
																																						<td width='28%' class='datos_clasif datos_clasif_izquierda'>
													Huesca												</td>
																								<td width='8%' class='datos_clasif '>
													21												</td>
												<td width='8%' class='datos_clasif '>
													11												</td>
												<td width='8%' class='datos_clasif '>
													7												</td>
												<td width='8%' class='datos_clasif '>
													3												</td>
												<td width='8%' class='datos_clasif '>
													32												</td>
												<td width='8%' class='datos_clasif '>
													 15												</td>
												<td width='8%' class='datos_clasif '>
													40												</td>
											</tr>
																					<tr>
												<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
													2												</td>
																											<td width='28%' class='datos_clasif datos_clasif_cadiz negrita'>
															Cádiz												</td>
																								<td width='8%' class='datos_clasif datos_clasif datos_clasif_cadiz negrita'>
													21												</td>
												<td width='8%' class='datos_clasif datos_clasif datos_clasif_cadiz negrita'>
													11												</td>
												<td width='8%' class='datos_clasif datos_clasif datos_clasif_cadiz negrita'>
													6												</td>
												<td width='8%' class='datos_clasif datos_clasif datos_clasif_cadiz negrita'>
													4												</td>
												<td width='8%' class='datos_clasif datos_clasif datos_clasif_cadiz negrita'>
													23												</td>
												<td width='8%' class='datos_clasif datos_clasif datos_clasif_cadiz negrita'>
													 12												</td>
												<td width='8%' class='datos_clasif datos_clasif datos_clasif_cadiz negrita'>
													39												</td>
											</tr>
																					<tr>
												<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
													3												</td>
																																						<td width='28%' class='datos_clasif datos_clasif_izquierda'>
													Real Oviedo												</td>
																								<td width='8%' class='datos_clasif '>
													21												</td>
												<td width='8%' class='datos_clasif '>
													10												</td>
												<td width='8%' class='datos_clasif '>
													6												</td>
												<td width='8%' class='datos_clasif '>
													5												</td>
												<td width='8%' class='datos_clasif '>
													32												</td>
												<td width='8%' class='datos_clasif '>
													 23												</td>
												<td width='8%' class='datos_clasif '>
													36												</td>
											</tr>
																					<tr>
												<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
													4												</td>
																																						<td width='28%' class='datos_clasif datos_clasif_izquierda'>
													Numancia												</td>
																								<td width='8%' class='datos_clasif '>
													21												</td>
												<td width='8%' class='datos_clasif '>
													10												</td>
												<td width='8%' class='datos_clasif '>
													6												</td>
												<td width='8%' class='datos_clasif '>
													5												</td>
												<td width='8%' class='datos_clasif '>
													31												</td>
												<td width='8%' class='datos_clasif '>
													 23												</td>
												<td width='8%' class='datos_clasif '>
													36												</td>
											</tr>
																					<tr>
												<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
													5												</td>
																																						<td width='28%' class='datos_clasif datos_clasif_izquierda'>
													Rayo Vallecano												</td>
																								<td width='8%' class='datos_clasif '>
													21												</td>
												<td width='8%' class='datos_clasif '>
													9												</td>
												<td width='8%' class='datos_clasif '>
													8												</td>
												<td width='8%' class='datos_clasif '>
													4												</td>
												<td width='8%' class='datos_clasif '>
													32												</td>
												<td width='8%' class='datos_clasif '>
													 25												</td>
												<td width='8%' class='datos_clasif '>
													35												</td>
											</tr>
																					<tr>
												<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
													6												</td>
																																						<td width='28%' class='datos_clasif datos_clasif_izquierda'>
													Granada CF												</td>
																								<td width='8%' class='datos_clasif '>
													21												</td>
												<td width='8%' class='datos_clasif '>
													9												</td>
												<td width='8%' class='datos_clasif '>
													7												</td>
												<td width='8%' class='datos_clasif '>
													5												</td>
												<td width='8%' class='datos_clasif '>
													31												</td>
												<td width='8%' class='datos_clasif '>
													 21												</td>
												<td width='8%' class='datos_clasif '>
													34												</td>
											</tr>
																					<tr>
												<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
													7												</td>
																																						<td width='28%' class='datos_clasif datos_clasif_izquierda'>
													Lugo												</td>
																								<td width='8%' class='datos_clasif '>
													21												</td>
												<td width='8%' class='datos_clasif '>
													10												</td>
												<td width='8%' class='datos_clasif '>
													3												</td>
												<td width='8%' class='datos_clasif '>
													8												</td>
												<td width='8%' class='datos_clasif '>
													22												</td>
												<td width='8%' class='datos_clasif '>
													 22												</td>
												<td width='8%' class='datos_clasif '>
													33												</td>
											</tr>
																					<tr>
												<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
													8												</td>
																																						<td width='28%' class='datos_clasif datos_clasif_izquierda'>
													Osasuna												</td>
																								<td width='8%' class='datos_clasif '>
													20												</td>
												<td width='8%' class='datos_clasif '>
													8												</td>
												<td width='8%' class='datos_clasif '>
													8												</td>
												<td width='8%' class='datos_clasif '>
													4												</td>
												<td width='8%' class='datos_clasif '>
													26												</td>
												<td width='8%' class='datos_clasif '>
													 17												</td>
												<td width='8%' class='datos_clasif '>
													32												</td>
											</tr>
																					<tr>
												<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
													9												</td>
																																						<td width='28%' class='datos_clasif datos_clasif_izquierda'>
													Sporting de Gijón												</td>
																								<td width='8%' class='datos_clasif '>
													21												</td>
												<td width='8%' class='datos_clasif '>
													8												</td>
												<td width='8%' class='datos_clasif '>
													6												</td>
												<td width='8%' class='datos_clasif '>
													7												</td>
												<td width='8%' class='datos_clasif '>
													28												</td>
												<td width='8%' class='datos_clasif '>
													 22												</td>
												<td width='8%' class='datos_clasif '>
													30												</td>
											</tr>
																					<tr>
												<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
													10												</td>
																																						<td width='28%' class='datos_clasif datos_clasif_izquierda'>
													Real Valladolid												</td>
																								<td width='8%' class='datos_clasif '>
													21												</td>
												<td width='8%' class='datos_clasif '>
													8												</td>
												<td width='8%' class='datos_clasif '>
													5												</td>
												<td width='8%' class='datos_clasif '>
													8												</td>
												<td width='8%' class='datos_clasif '>
													40												</td>
												<td width='8%' class='datos_clasif '>
													 36												</td>
												<td width='8%' class='datos_clasif '>
													29												</td>
											</tr>
																					<tr>
												<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
													11												</td>
																																						<td width='28%' class='datos_clasif datos_clasif_izquierda'>
													Tenerife												</td>
																								<td width='8%' class='datos_clasif '>
													21												</td>
												<td width='8%' class='datos_clasif '>
													7												</td>
												<td width='8%' class='datos_clasif '>
													8												</td>
												<td width='8%' class='datos_clasif '>
													6												</td>
												<td width='8%' class='datos_clasif '>
													28												</td>
												<td width='8%' class='datos_clasif '>
													 24												</td>
												<td width='8%' class='datos_clasif '>
													29												</td>
											</tr>
																					<tr>
												<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
													12												</td>
																																						<td width='28%' class='datos_clasif datos_clasif_izquierda'>
													Alcorcón												</td>
																								<td width='8%' class='datos_clasif '>
													21												</td>
												<td width='8%' class='datos_clasif '>
													6												</td>
												<td width='8%' class='datos_clasif '>
													8												</td>
												<td width='8%' class='datos_clasif '>
													7												</td>
												<td width='8%' class='datos_clasif '>
													20												</td>
												<td width='8%' class='datos_clasif '>
													 25												</td>
												<td width='8%' class='datos_clasif '>
													26												</td>
											</tr>
																					<tr>
												<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
													13												</td>
																																						<td width='28%' class='datos_clasif datos_clasif_izquierda'>
													Reus Deportiu												</td>
																								<td width='8%' class='datos_clasif '>
													21												</td>
												<td width='8%' class='datos_clasif '>
													5												</td>
												<td width='8%' class='datos_clasif '>
													11												</td>
												<td width='8%' class='datos_clasif '>
													5												</td>
												<td width='8%' class='datos_clasif '>
													14												</td>
												<td width='8%' class='datos_clasif '>
													 23												</td>
												<td width='8%' class='datos_clasif '>
													26												</td>
											</tr>
																					<tr>
												<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
													14												</td>
																																						<td width='28%' class='datos_clasif datos_clasif_izquierda'>
													Almería												</td>
																								<td width='8%' class='datos_clasif '>
													21												</td>
												<td width='8%' class='datos_clasif '>
													7												</td>
												<td width='8%' class='datos_clasif '>
													4												</td>
												<td width='8%' class='datos_clasif '>
													10												</td>
												<td width='8%' class='datos_clasif '>
													19												</td>
												<td width='8%' class='datos_clasif '>
													 24												</td>
												<td width='8%' class='datos_clasif '>
													25												</td>
											</tr>
																					<tr>
												<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
													15												</td>
																																						<td width='28%' class='datos_clasif datos_clasif_izquierda'>
													Albacete												</td>
																								<td width='8%' class='datos_clasif '>
													21												</td>
												<td width='8%' class='datos_clasif '>
													6												</td>
												<td width='8%' class='datos_clasif '>
													7												</td>
												<td width='8%' class='datos_clasif '>
													8												</td>
												<td width='8%' class='datos_clasif '>
													18												</td>
												<td width='8%' class='datos_clasif '>
													 26												</td>
												<td width='8%' class='datos_clasif '>
													25												</td>
											</tr>
																					<tr>
												<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
													16												</td>
																																						<td width='28%' class='datos_clasif datos_clasif_izquierda'>
													Real Zaragoza												</td>
																								<td width='8%' class='datos_clasif '>
													21												</td>
												<td width='8%' class='datos_clasif '>
													5												</td>
												<td width='8%' class='datos_clasif '>
													9												</td>
												<td width='8%' class='datos_clasif '>
													7												</td>
												<td width='8%' class='datos_clasif '>
													23												</td>
												<td width='8%' class='datos_clasif '>
													 26												</td>
												<td width='8%' class='datos_clasif '>
													24												</td>
											</tr>
																					<tr>
												<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
													17												</td>
																											<td width='28%' class='datos_clasif datos_clasif_izquierda'>
															Gimnàstic de Tarragona												</td>
																								<td width='8%' class='datos_clasif datos_clasif datos_clasif_izquierda'>
													20												</td>
												<td width='8%' class='datos_clasif datos_clasif datos_clasif_izquierda'>
													7												</td>
												<td width='8%' class='datos_clasif datos_clasif datos_clasif_izquierda'>
													3												</td>
												<td width='8%' class='datos_clasif datos_clasif datos_clasif_izquierda'>
													10												</td>
												<td width='8%' class='datos_clasif datos_clasif datos_clasif_izquierda'>
													24												</td>
												<td width='8%' class='datos_clasif datos_clasif datos_clasif_izquierda'>
													 29												</td>
												<td width='8%' class='datos_clasif datos_clasif datos_clasif_izquierda'>
													24												</td>
											</tr>
																					<tr>
												<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
													18												</td>
																																						<td width='28%' class='datos_clasif datos_clasif_izquierda'>
													Cultural Leonesa												</td>
																								<td width='8%' class='datos_clasif '>
													21												</td>
												<td width='8%' class='datos_clasif '>
													4												</td>
												<td width='8%' class='datos_clasif '>
													11												</td>
												<td width='8%' class='datos_clasif '>
													6												</td>
												<td width='8%' class='datos_clasif '>
													26												</td>
												<td width='8%' class='datos_clasif '>
													 34												</td>
												<td width='8%' class='datos_clasif '>
													23												</td>
											</tr>
																					<tr>
												<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
													19												</td>
																																						<td width='28%' class='datos_clasif datos_clasif_izquierda'>
													Barcelona B												</td>
																								<td width='8%' class='datos_clasif '>
													21												</td>
												<td width='8%' class='datos_clasif '>
													4												</td>
												<td width='8%' class='datos_clasif '>
													9												</td>
												<td width='8%' class='datos_clasif '>
													8												</td>
												<td width='8%' class='datos_clasif '>
													22												</td>
												<td width='8%' class='datos_clasif '>
													 27												</td>
												<td width='8%' class='datos_clasif '>
													21												</td>
											</tr>
																					<tr>
												<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
													20												</td>
																																						<td width='28%' class='datos_clasif datos_clasif_izquierda'>
													Córdoba												</td>
																								<td width='8%' class='datos_clasif '>
													21												</td>
												<td width='8%' class='datos_clasif '>
													4												</td>
												<td width='8%' class='datos_clasif '>
													4												</td>
												<td width='8%' class='datos_clasif '>
													13												</td>
												<td width='8%' class='datos_clasif '>
													27												</td>
												<td width='8%' class='datos_clasif '>
													 39												</td>
												<td width='8%' class='datos_clasif '>
													16												</td>
											</tr>
																					<tr>
												<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
													21												</td>
																																						<td width='28%' class='datos_clasif datos_clasif_izquierda'>
													Lorca												</td>
																								<td width='8%' class='datos_clasif '>
													21												</td>
												<td width='8%' class='datos_clasif '>
													4												</td>
												<td width='8%' class='datos_clasif '>
													4												</td>
												<td width='8%' class='datos_clasif '>
													13												</td>
												<td width='8%' class='datos_clasif '>
													18												</td>
												<td width='8%' class='datos_clasif '>
													 30												</td>
												<td width='8%' class='datos_clasif '>
													16												</td>
											</tr>
																					<tr>
												<td width='8%' class='datos_clasif datos_clasif_derecha_pad'>
													22												</td>
																											<td width='28%' class='datos_clasif datos_clasif_izquierda'>
															Sevilla F.C.												</td>
																								<td width='8%' class='datos_clasif datos_clasif datos_clasif_izquierda'>
													21												</td>
												<td width='8%' class='datos_clasif datos_clasif datos_clasif_izquierda'>
													2												</td>
												<td width='8%' class='datos_clasif datos_clasif datos_clasif_izquierda'>
													10												</td>
												<td width='8%' class='datos_clasif datos_clasif datos_clasif_izquierda'>
													9												</td>
												<td width='8%' class='datos_clasif datos_clasif datos_clasif_izquierda'>
													16												</td>
												<td width='8%' class='datos_clasif datos_clasif datos_clasif_izquierda'>
													 29												</td>
												<td width='8%' class='datos_clasif datos_clasif datos_clasif_izquierda'>
													16												</td>
											</tr>
											</table>
</div>
</div><div id="wdg_calendario_opta-2" class="widget wdg_calendario_opta"><div class="tabbable"><ul class="nav nav-tabs"><li class='active'><a rel='nofollow' href='#tab1' data-toggle='tab'>LIGA 123</a></li></ul><div class="tab-content"><div class='tab-pane active' id='tab1'>												<div class='calendario'>
							<div>
								<h3 class='titulo_modulo_c'>LIGA 123</h3>
								<span class='span2'>
																										</span>
							</div>
														<table class="calendario_general" border="0" cellspacing="0" cellpadding="0">
																			<tr class="calendario_cintillo">
												<td colspan="3">&nbsp;Jornada 																										22												</td>
																								
																								<td colspan="2" class="proxima_jornada">
													<span class='span2'>
																															<a class='btn btn-primary btn-small btn_colc' href='http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada23' title='Próxima jornada'>
																		Próxima jornada																		<i class="fa fa-angle-double-right"></i>
																	</a>
																													</span>
												</td>
											</tr>
											<tr>
												<td width='15%' align='right' class='calendario_subcintillo'>Local</td>
												<td width='5%' align='center' valign='middle' class='calendario_subcintillo' bgcolor='#999999'>Resul</td>
												<td width='15%' align='left' valign='middle' class='calendario_subcintillo'>Visitante</td>
												<td width='15%' align='center' valign='middle' class='calendario_subcintillo'>Fecha</td>
																																															</tr>
																						
											<tr><td width='15%' align='right' class='calendario_normal_der'>Rayo Vallecano</td><td width='5%' align='center' valign='middle' class='calendario_normal_cen' bgcolor='#999999'>0 - 0</td><td width='15%' align='left' valign='middle' class='calendario_normal_izq'>Real Oviedo</td><td width='20%' align='center' valign='middle' class='calendario_normal'> <span class='info_partido' title='Viernes 12-01-2018 21:00'>Vie,&nbsp;12&nbsp;&nbsp;Ene<br /><i class='fa fa-clock-o'></i>&nbsp;&nbsp;21:00</span></td></tr><tr><td width='15%' align='right' class='calendario_normal_der'>Almería</td><td width='5%' align='center' valign='middle' class='calendario_normal_cen' bgcolor='#999999'>0 - 0</td><td width='15%' align='left' valign='middle' class='calendario_normal_izq'>Gimnàstic</td><td width='20%' align='center' valign='middle' class='calendario_normal'> <span class='info_partido' title='Sábado 13-01-2018 18:00'>Sab,&nbsp;13&nbsp;&nbsp;Ene<br /><i class='fa fa-clock-o'></i>&nbsp;&nbsp;18:00</span></td></tr><tr><td width='15%' align='right' class='calendario_normal_der'>Barcelona B</td><td width='5%' align='center' valign='middle' class='calendario_normal_cen' bgcolor='#999999'>0 - 0</td><td width='15%' align='left' valign='middle' class='calendario_normal_izq'>Real Valladolid</td><td width='20%' align='center' valign='middle' class='calendario_normal'> <span class='info_partido' title='Sábado 13-01-2018 16:00'>Sab,&nbsp;13&nbsp;&nbsp;Ene<br /><i class='fa fa-clock-o'></i>&nbsp;&nbsp;16:00</span></td></tr><tr><td width='15%' align='right' class='calendario_normal_der'>Real Zaragoza</td><td width='5%' align='center' valign='middle' class='calendario_normal_cen' bgcolor='#999999'>0 - 0</td><td width='15%' align='left' valign='middle' class='calendario_normal_izq'>Tenerife</td><td width='20%' align='center' valign='middle' class='calendario_normal'> <span class='info_partido' title='Sábado 13-01-2018 20:30'>Sab,&nbsp;13&nbsp;&nbsp;Ene<br /><i class='fa fa-clock-o'></i>&nbsp;&nbsp;20:30</span></td></tr><tr><td width='15%' align='right' class='calendario_normal_der'>Reus Deportiu</td><td width='5%' align='center' valign='middle' class='calendario_normal_cen' bgcolor='#999999'>0 - 0</td><td width='15%' align='left' valign='middle' class='calendario_normal_izq'>Lugo</td><td width='20%' align='center' valign='middle' class='calendario_normal'> <span class='info_partido' title='Sábado 13-01-2018 20:00'>Sab,&nbsp;13&nbsp;&nbsp;Ene<br /><i class='fa fa-clock-o'></i>&nbsp;&nbsp;20:00</span></td></tr><tr><td width='15%' align='right' class='calendario_normal_der'>Sporting de Gijón</td><td width='5%' align='center' valign='middle' class='calendario_normal_cen' bgcolor='#999999'>0 - 0</td><td width='15%' align='left' valign='middle' class='calendario_normal_izq'>Alcorcón</td><td width='20%' align='center' valign='middle' class='calendario_normal'> <span class='info_partido' title='Sábado 13-01-2018 18:00'>Sab,&nbsp;13&nbsp;&nbsp;Ene<br /><i class='fa fa-clock-o'></i>&nbsp;&nbsp;18:00</span></td></tr><tr><td width='15%' align='right' class='calendario_normal_der'>Albacete</td><td width='5%' align='center' valign='middle' class='calendario_normal_cen' bgcolor='#999999'>0 - 0</td><td width='15%' align='left' valign='middle' class='calendario_normal_izq'>Granada CF</td><td width='20%' align='center' valign='middle' class='calendario_normal'> <span class='info_partido' title='Domingo 14-01-2018 18:00'>Dom,&nbsp;14&nbsp;&nbsp;Ene<br /><i class='fa fa-clock-o'></i>&nbsp;&nbsp;18:00</span></td></tr><tr><td width='15%' align='right' class='calendario_normal_der'>Cultural Leonesa</td><td width='5%' align='center' valign='middle' class='calendario_normal_cen' bgcolor='#999999'>0 - 0</td><td width='15%' align='left' valign='middle' class='calendario_normal_izq'>Lorca</td><td width='20%' align='center' valign='middle' class='calendario_normal'> <span class='info_partido' title='Domingo 14-01-2018 18:00'>Dom,&nbsp;14&nbsp;&nbsp;Ene<br /><i class='fa fa-clock-o'></i>&nbsp;&nbsp;18:00</span></td></tr><tr><td width='15%' align='right' class='calendario_normal_der cadiz'>Cádiz</td><td width='5%' align='center' valign='middle' class='calendario_normal_cen cadiz' bgcolor='#999999'>0 - 0</td><td width='15%' align='left' valign='middle' class='calendario_normal_izq cadiz'>Córdoba</td><td width='20%' align='center' valign='middle' class='calendario_normal cadiz'> <span class='info_partido' title='Domingo 14-01-2018 16:00'>Dom,&nbsp;14&nbsp;&nbsp;Ene<br /><i class='fa fa-clock-o'></i>&nbsp;&nbsp;16:00</span></td></tr><tr><td width='15%' align='right' class='calendario_normal_der'>Huesca</td><td width='5%' align='center' valign='middle' class='calendario_normal_cen' bgcolor='#999999'>0 - 0</td><td width='15%' align='left' valign='middle' class='calendario_normal_izq'>Numancia</td><td width='20%' align='center' valign='middle' class='calendario_normal'> <span class='info_partido' title='Domingo 14-01-2018 12:00'>Dom,&nbsp;14&nbsp;&nbsp;Ene<br /><i class='fa fa-clock-o'></i>&nbsp;&nbsp;12:00</span></td></tr><tr><td width='15%' align='right' class='calendario_normal_der'>Sevilla Atlético</td><td width='5%' align='center' valign='middle' class='calendario_normal_cen' bgcolor='#999999'>0 - 0</td><td width='15%' align='left' valign='middle' class='calendario_normal_izq'>Osasuna</td><td width='20%' align='center' valign='middle' class='calendario_normal'> <span class='info_partido' title='Domingo 14-01-2018 20:00'>Dom,&nbsp;14&nbsp;&nbsp;Ene<br /><i class='fa fa-clock-o'></i>&nbsp;&nbsp;20:00</span></td></tr>											
																						
																																		<tr>
													<td colspan="5" align="center">
																												<form action="#" method="post">
															Quiero ver el calendario de la jornada															<select name="jornada" id="jornada" onchange="if(this.value){window.location.href=this.value;}">
																<option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada01">Jornada 01</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada02">Jornada 02</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada03">Jornada 03</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada04">Jornada 04</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada05">Jornada 05</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada06">Jornada 06</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada07">Jornada 07</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada08">Jornada 08</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada09">Jornada 09</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada10">Jornada 10</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada11">Jornada 11</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada12">Jornada 12</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada13">Jornada 13</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada14">Jornada 14</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada15">Jornada 15</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada16">Jornada 16</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada17">Jornada 17</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada18">Jornada 18</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada19">Jornada 19</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada20">Jornada 20</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada21">Jornada 21</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada22" selected="selected">Jornada 22</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada23">Jornada 23</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada24">Jornada 24</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada25">Jornada 25</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada26">Jornada 26</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada27">Jornada 27</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada28">Jornada 28</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada29">Jornada 29</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada30">Jornada 30</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada31">Jornada 31</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada32">Jornada 32</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada33">Jornada 33</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada34">Jornada 34</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada35">Jornada 35</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada36">Jornada 36</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada37">Jornada 37</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada38">Jornada 38</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada39">Jornada 39</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada40">Jornada 40</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada41">Jornada 41</option><option value="http://www.lavozdigital.es/deportes/cadizcf/calendario-2017-2018/#jornada42">Jornada 42</option>															</select>
																													</form>
													</td>
												</tr>
																												</table>
												</div>
					
					</div></div></div></div><!--WP Widget Cache 0.26 Begin -->
<!--Cache text-2 for 300 second(s)-->
	<script type="text/javascript" src="http://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/my-custom-functions-abc/oferplan/js/jquery.moodular.js"></script>
	<script type="text/javascript" src="http://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/my-custom-functions-abc/oferplan/js/jquery.moodular.effects.js"></script>
	<script type="text/javascript" src="http://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/my-custom-functions-abc/oferplan/js/jquery.moodular.controls.js"></script>
	<script type="text/javascript" src="http://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/my-custom-functions-abc/oferplan/js/my_custom_query.js"></script>
	<link type="text/css" href="http://www.lavozdigital.es/deportes/cadizcf//wp-content/plugins/my-custom-functions-abc/oferplan/oferplan.css" rel="stylesheet">

<div id="text-2" class="widget widget_text">			<div class="textwidget"><div class="ofertasPubli" id="slides"><span id="index"></span><ul id="carrusel"><li><div class="ofertas"><a href="https://oferplan.lavozdigital.es/plan-oferta/cadiz/paseo-caballo-suara112/5083"><img src="https://oferplan.lavozdigital.es/images/sized/images/SUARA_web-300x196.jpg" alt=" Paseo a caballo en familia por La Suara"></a><p class="descuento">50%</p><p class="txt"><a href="https://oferplan.lavozdigital.es/plan-oferta/cadiz/paseo-caballo-suara112/5083"> Paseo a caballo en familia por La Suara</a></p><div class="footer clearfix"><div class="bloque"><span class="uno">15</span><span class="dos">15</span><span class="tres">30</span></div></div></div></li><li><div class="ofertas"><a href="https://oferplan.lavozdigital.es/plan-oferta/cadiz/mariscada-1-kilo-rp/5074"><img src="https://oferplan.lavozdigital.es/images/sized/images/mariscada_1-300x196.jpg" alt="Mariscada de 1 kilo para dos con botella de vino"></a><p class="descuento">65%</p><p class="txt"><a href="https://oferplan.lavozdigital.es/plan-oferta/cadiz/mariscada-1-kilo-rp/5074">Mariscada de 1 kilo para dos con botella de vino</a></p><div class="footer clearfix"><div class="bloque"><span class="uno">24,95</span><span class="dos">47,05</span><span class="tres">72</span></div></div></div></li><li><div class="ofertas"><a href="https://oferplan.lavozdigital.es/plan-oferta/cadiz/entradas-partido-cadiz-cf-cordoba-cf/5063"><img src="https://oferplan.lavozdigital.es/images/sized/images/cadizgranada11-300x196.jpg" alt="Entradas para el partido Cádiz CF- Córdoba CF"></a><p class="descuento">50%</p><p class="txt"><a href="https://oferplan.lavozdigital.es/plan-oferta/cadiz/entradas-partido-cadiz-cf-cordoba-cf/5063">Entradas para el partido Cádiz CF- Córdoba CF</a></p><div class="footer clearfix"><div class="bloque"><span class="uno">15</span><span class="dos">15</span><span class="tres">30</span></div></div></div></li><li><div class="ofertas"><a href="https://oferplan.lavozdigital.es/plan-oferta/cadiz/homenaje-mecano-hija-luna-rp/5061"><img src="https://oferplan.lavozdigital.es/images/sized/images/mecano1_WEB-300x196.jpg" alt="¡Últimas entradas! Homenaje a Mecano: Hija de la Luna"></a><p class="descuento">42%</p><p class="txt"><a href="https://oferplan.lavozdigital.es/plan-oferta/cadiz/homenaje-mecano-hija-luna-rp/5061">¡Últimas entradas! Homenaje a Mecano: Hija de la Luna</a></p><div class="footer clearfix"><div class="bloque"><span class="uno">9,90</span><span class="dos">7,10</span><span class="tres">17</span></div></div></div></li><li><div class="ofertas"><a href="https://oferplan.lavozdigital.es/plan-oferta/cadiz/circuito-spa-opcion-masaje-tarifa-rp/5041"><img src="https://oferplan.lavozdigital.es/images/sized/images/spaloslances1_web-300x196.jpg" alt="Circuito de spa con opción a masaje en Tarifa"></a><p class="descuento">47%</p><p class="txt"><a href="https://oferplan.lavozdigital.es/plan-oferta/cadiz/circuito-spa-opcion-masaje-tarifa-rp/5041">Circuito de spa con opción a masaje en Tarifa</a></p><div class="footer clearfix"><div class="bloque"><span class="uno">8</span><span class="dos">7</span><span class="tres">15</span></div></div></div></li></ul><div class="medio"><span><a href="http://oferplan.lavozdigital.es/" class="lavozdigital" target="_blank">logo-medio</a></span></div></div></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-8 for 86400 second(s)-->
<div id="text-8" class="widget widget_text">			<div class="textwidget"><!-- Robapaginas  -->
<!--div id='div-gpt-ad-1363014744408-4' style='width:300px; height:250px;'>
<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1363014744408-4'); });
			</script>
</div--></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-18 for 86400 second(s)-->
<div id="text-18" class="widget widget_text">			<div class="textwidget"><div id="roba_cadiz_dos-id"><script type='text/javascript'>ads.printAds({'position': 'roba_cadiz_dos', 'id': 'roba_cadiz_dos'});</script></div></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-3 for 86400 second(s)-->
<div id="text-3" class="widget widget_text">			<div class="textwidget"><!-- Robapaginas  -->
<!--div id='div-gpt-ad-1363014744408-0' style='width:300px; height:250px;'>
<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1363014744408-0'); });
			</script>
</div--></div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-15 for 86400 second(s)-->
<div id="text-15" class="widget widget_text">			<div class="textwidget"><div id="robapaginas-id"><script type='text/javascript'>ads.printAds({'position': 'robapaginas', 'id': 'robapaginas'});</script></div></div>
		</div><!--WP Widget Cache End -->

					
				</div>
				</div>

			</div>

			<div class="before-footer wrap">
				<div class="clearfix">
	<div id="text-4" class="widget widget_text"><h3 class="widgettitle">fotogalerías</h3>			<div class="textwidget"></div>
		</div></div>
				<div class="first fourcol">
	</div>
   
<div class="fourcol">
	</div>
   
<div class="fourcol">
   
	   
</div>

			</div>
		</div> <!-- /container wrap -->

		<footer class="footer" role="contentinfo">
			
			<div id="inner-footer" class="clearfix">
				
								
				<!-- footer top -->
				<div class="footer-top wrap clearfix">
					
					<!-- titulo -->
					<div class="first fivecol">
						<h4>
							<a href="http://www.lavozdigital.es/deportes/cadizcf//" title="Canal Amarillo">
								<span>CanalAmarillo</span>
							</a>
						</h4>
					</div>
					
					<!-- accesos directos -->
					<div class="sevencol menu-mapa">
						<ul>
							<li><a title="Política de cookies" href="http://www.vocento.com/politica-cookies/">Política de cookies</a></li>
							<li><a title="Política de privacidad" href="http://www.vocento.com/politica-privacidad/">Política de privacidad</a></li>
							<li><a title="Aviso Legal" href="http://www.lavozdigital.es/contacto/aviso-legal.html">Aviso Legal</a></li>
							<li><a title="Condiciones de uso" href="http://www.lavozdigital.es/contacto/condiciones.html">Condiciones de uso</a></li>
																																		</ul>

						<!-- plantilla -->
						<div id="collapseMapa" class="accordion-body collapse-in clearfix">
							<div class="accordion-inner">
															</div><!-- /accordion-inner -->
						</div><!-- /collapseMapa -->
					</div><!-- /accesos directos -->
				</div><!-- /footer top -->

				<!-- footer content -->
				<div class="footer-content wrap clearfix">
					
					<!-- plantilla -->
					<div class="first fivecol clearfix">
						<section class="plantilla">
							<h5><a title="Plantilla" href="http://www.lavozdigital.es/deportes/cadizcf/plantilla/">Plantilla</a></h5><ul class=" first threecol"><li><a title="Eugeni" href="http://www.lavozdigital.es/deportes/cadizcf/plantilla/temporada-2017-2018/eugeni.html">Eugeni</a></li><li><a title="Sergio" href="http://www.lavozdigital.es/deportes/cadizcf/plantilla/temporada-2017-2018/sergio.html">Sergio</a></li><li><a title="Manu Vallejo" href="http://www.lavozdigital.es/deportes/cadizcf/plantilla/temporada-2017-2018/manu-vallejo.html">Manu Vallejo</a></li><li><a title="David Toro" href="http://www.lavozdigital.es/deportes/cadizcf/plantilla/temporada-2017-2018/david-toro.html">David Toro</a></li><li><a title="Carrillo" href="http://www.lavozdigital.es/deportes/cadizcf/plantilla/temporada-2017-2018/jose-angel-carrillo-casamayor.html">Carrillo</a></li><li><a title="Seth Airam" href="http://www.lavozdigital.es/deportes/cadizcf/plantilla/temporada-2017-2018/seth-airam.html">Seth Airam</a></li></ul><ul class="  threecol"><li><a title="Rubén Yáñez" href="http://www.lavozdigital.es/deportes/cadizcf/plantilla/temporada-2017-2018/ruben-yanez.html">Rubén Yáñez</a></li><li><a title="Barral" href="http://www.lavozdigital.es/deportes/cadizcf/plantilla/temporada-2017-2018/barral.html">Barral</a></li><li><a title="Rober Correa" href="http://www.lavozdigital.es/deportes/cadizcf/plantilla/temporada-2017-2018/rober-correa.html">Rober Correa</a></li><li><a title="Marcos Mauro" href="http://www.lavozdigital.es/deportes/cadizcf/plantilla/temporada-2017-2018/marcos-mauro.html">Marcos Mauro</a></li><li><a title="Lucas Bijker" href="http://www.lavozdigital.es/deportes/cadizcf/plantilla/temporada-2017-2018/lucas-bijker.html">Lucas Bijker</a></li><li><a title="Álex Fernández" href="http://www.lavozdigital.es/deportes/cadizcf/plantilla/temporada-2017-2018/alex-fernandez.html">Álex Fernández</a></li><li><a title="Dani Romera" href="http://www.lavozdigital.es/deportes/cadizcf/plantilla/temporada-2017-2018/dani-romera.html">Dani Romera</a></li></ul><ul class="  threecol"><li><a title="David Gil" href="http://www.lavozdigital.es/deportes/cadizcf/plantilla/temporada-2017-2018/david-gil.html">David Gil</a></li><li><a title="Alberto Perea" href="http://www.lavozdigital.es/deportes/cadizcf/plantilla/temporada-2017-2018/alberto-perea.html">Alberto Perea</a></li><li><a title="Cifuentes" href="http://www.lavozdigital.es/deportes/cadizcf/plantilla/temporada-2017-2018/cifuentes-2017-2018.html">Cifuentes</a></li><li><a title="Mikel Villanueva" href="http://www.lavozdigital.es/deportes/cadizcf/plantilla/temporada-2017-2018/mikel-villanueva.html">Mikel Villanueva</a></li><li><a title="Kecojevic" href="http://www.lavozdigital.es/deportes/cadizcf/plantilla/temporada-2017-2018/kecojevic.html">Ivan Kecojevic</a></li><li><a title="Moha Traoré" href="http://www.lavozdigital.es/deportes/cadizcf/plantilla/temporada-2017-2018/moha-traore.html">Moha Traoré</a></li><li><a title="Rubén Cruz" href="http://www.lavozdigital.es/deportes/cadizcf/plantilla/temporada-2017-2018/ruben-cruz-2.html">Rubén Cruz</a></li></ul><ul class="  threecol"><li><a title="Aitor" href="http://www.lavozdigital.es/deportes/cadizcf/plantilla/temporada-2017-2018/aitor-2.html">Aitor</a></li><li><a title="Álvaro García" href="http://www.lavozdigital.es/deportes/cadizcf/plantilla/temporada-2017-2018/alvaro-garcia-2.html">Álvaro García</a></li><li><a title="Nico Hidalgo" href="http://www.lavozdigital.es/deportes/cadizcf/plantilla/temporada-2017-2018/nico-hidalgo-2.html">Nico Hidalgo</a></li><li><a title="Salvi" href="http://www.lavozdigital.es/deportes/cadizcf/plantilla/temporada-2017-2018/salvi-2.html">Salvi</a></li><li><a title="Abdullah" href="http://www.lavozdigital.es/deportes/cadizcf/plantilla/temporada-2017-2018/abdullah-2.html">Abdullah</a></li><li><a title="José Mari" href="http://www.lavozdigital.es/deportes/cadizcf/plantilla/temporada-2017-2018/jose-mari-2.html">José Mari</a></li><li><a title="Garrido" href="http://www.lavozdigital.es/deportes/cadizcf/plantilla/temporada-2017-2018/garrido-3.html">Garrido</a></li></ul><ul class="  threecol"><li><a title="Brian Oliván" href="http://www.lavozdigital.es/deportes/cadizcf/plantilla/temporada-2017-2018/brian-olivan-2.html">Brian Oliván</a></li><li><a title="Sankaré" href="http://www.lavozdigital.es/deportes/cadizcf/plantilla/temporada-2017-2018/sankare-2.html">Sankaré</a></li><li><a title="Servando" href="http://www.lavozdigital.es/deportes/cadizcf/plantilla/temporada-2017-2018/servando-2.html">Servando</a></li><li><a title="Carpio" href="http://www.lavozdigital.es/deportes/cadizcf/plantilla/temporada-2017-2018/carpio-2017-2018.html">Carpio</a></li></ul>						</section>
					</div>

					<div class="sevencol clearfix">

						<!-- noticias -->
						<section class="first threecol noticias">
							<h5><a title="Noticias" href="http://www.lavozdigital.es/deportes/cadizcf/noticias/">Noticias</a></h5>
							<ul>
								<li><a title="Opinión" href="http://www.lavozdigital.es/deportes/cadizcf/opinion/">Opinión</a></li>
								<li><a title="Calendario" href="#">Calendario</a></li>
								<li><a title="Clasificación" href="#">Clasificación</a></li>
																							</ul>
						</section>
						
												
						<!-- redes sociales -->
						<section class="threecol redes-sociales">
							<h5><a title="Redes Sociales" href="#">Redes Sociales</a></h5>
							<ul>
								<li><a target="_blank" title="Facebook" href="https://www.facebook.com/canalamarillo">Facebook</a></li>
								<li><a target="_blank" title="Twitter" href="https://twitter.com/canalamarillo">Twitter</a></li>
															</ul>
						</section>
						
						<!-- www.lavozdigital.es -->
						<section class="threecol lavozdigital">
							<h5><a target="_blank" title="LAVOZDIGITAL.ES" href="http://www.lavozdigital.es/">LAVOZDIGITAL.ES</a></h5>
							<ul>
								<li><a target="_blank" title="La Voz del Carnaval" href="http://carnaval.lavozdigital.es/">La Voz del Carnaval</a></li>
							</ul>
						</section>
					
					</div>

				</div>	
				
				<div id="ancla-pie"></div>
				
			</div> <!-- /inner-footer -->
		
		</footer>		

				<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 14289;
			_sf_async_config.domain = "lavozdigital.es";
			_sf_async_config.useCanonical = true;
			 _sf_async_config.authors = "Antonio Valimaña Álvarez";
			_sf_async_config.sections = "";
			(function(){
	  		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		  }
		  var oldonload = window.onload;
		  window.onload = (typeof window.onload != 'function') ?
			 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
		})();
		</script>
		<div id="cookie-law-info-bar"><span>Este sitio web utiliza cookies propias y de terceros para optimizar tu navegación, adaptarse a tus preferencias y realizar labores analíticas. Al continuar navegando aceptas nuestra <a href="http://www.vocento.com/politica-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Política de Cookies</a>. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacidad & Política de Cookies</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#ffffff","border_on":true,"button_1_button_colour":"#0081ff","button_1_button_hover":"#0067cc","button_1_link_colour":"#fee000","button_1_as_button":true,"button_2_button_colour":"#fff","button_2_button_hover":"#cccccc","button_2_link_colour":"#000000","button_2_as_button":false,"font_family":"Arial, Helvetica, sans-serif","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='http://www.lavozdigital.es/deportes/cadizcf//wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/js/scripts.js'></script>
<script type='text/javascript' src='http://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/js/plugins.js'></script>
<script type='text/javascript' src='http://www.lavozdigital.es/deportes/cadizcf//wp-content/themes/canalamarillo/library/js/shared/jquery.sharrre.js?v=201608241322'></script>
<script type='text/javascript' src='http://www.lavozdigital.es/deportes/cadizcf//wp-includes/js/wp-embed.min.js'></script>
		
								
								
				<!-- Google Analytics -->
				<script type="text/javascript">
				var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
				document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
				</script>
				<script type="text/javascript">
				try {
				var pageTracker = _gat._getTracker("UA-60974815-1");
				pageTracker._trackPageview();
				} catch(err) {}</script>
				
								
				

	<!-- INICIO CRAZYEGG -->  
	<script type="text/javascript">
	setTimeout(function(){var a=document.createElement("script");
	var b=document.getElementsByTagName("script")[0];
	a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0013/4806.js?"+Math.floor(new Date().getTime()/3600000);
	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
	</script>
	<!-- FIN CRAZYEGG --> 
			
	</body>

</html><!-- hyper cache: 3da6f8d5300878fa21db9cb3ce1c622f 18-01-12 12:09:05 -->